Touareg
Seite 23 von 23 ErsteErste ... 131920212223
Ergebnis 441 bis 456 von 456

Thema: Luftfederung defekt...

  1. #441
    Auszubildender Avatar von nikon-user

    Registriert seit
    21.04.2012
    Ort
    Efringen-Kirchen
    Beiträge
    58

    Standard AW: Luftfederung defekt...

    Am Montag haben sie nichts gefunden und die Sicherung hat auch gehalten. Ich fragte dann ob es nicht vielleicht das Relais sein kann ? Gestern konnte ich mein Auto holen und das erst mal ohne Rechnung. Nach einigen durchgebrannten Sicherungen haben sie das verschmorte Relais gewechselt. Nun soll ich fahren und mich melden wenn der Fehler wieder auftritt.
    Gruss aus Efringen,
    Thomas

  2. #442
    Praktikant

    Registriert seit
    16.11.2016
    Ort
    Köln
    Alter
    53
    Beiträge
    21

    Standard AW: Luftfederung defekt...

    Hallo zusammen,

    so nun hat es mich auch erwischt. V10 aus 09/07. Mein Dicker steht da wie ein Dragster.

    Fehler mit VCDS ausgelesen:

    Sonntag,24,März,2019,08:11:29:01249
    VCDS -- Windows-basierter VAG/VAS-Emulator läuft auf Windows 7 x64(Parallels)
    VCDS Version PCI 17.1.3.0
    Datenstand: 20170220 DS267.3
    www.VCDSpro.de




    Fahrzeug-Ident.-Nr.: KFZ-Kennzeichen: K-GH






    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------




    Adresse 34: Niveauregelung Labeldatei: DRV\7Lx-907-553-34.clb
    Steuergerät-Teilenummer: 7L0 907 553 G
    Bauteil und/oder Version: LUFTFDR.-CDC- 3C3P1 3112
    Codierung: 0015541
    Betriebsnummer: WSC 31414 790 00001
    VCID: 377AE797424965F918-8063
    3 Fehlercodes gefunden

    01780 - Geber für Fahrzeugniveau
    003 - Mechanischer Fehler - Sporadisch
    01400 - Niveauregelung
    001 - oberer Grenzwert überschritten - Sporadisch
    02250 - Funktionsabschaltung Ventileinschaltdauer
    001 - oberer Grenzwert überschritten - Sporadisch



    Habe auch gerade mal versucht neu zu Kalibrieren, aber der Login-Code 31564 wird nicht angenommen. Jemand ne Ahnung was da los ist?

    Nette Grüße
    Geändert von mazeltov (24. Mar. 2019 um 06:53 Uhr)

  3. #443
    Praktikant

    Registriert seit
    16.11.2016
    Ort
    Köln
    Alter
    53
    Beiträge
    21

    Standard AW: Luftfederung defekt...

    Ok, Problem gelöst :-D. Es war ein abgefallener Niveauregulierungssensor vorne links. Habe ihn jetzt erstmal wieder in die Halterung eingesteckt und mit einem Draht fixiert. Danach fing er sofort an zu pumpen. Probefahrt gemacht und er federt wieder wie zuvor. Werde mir nun 2 neue bestellen und auswechseln.

    Was mich aber trotzdem brennend interessiert ist, warum der Login-Code nicht angenommen wird?
    Geändert von mazeltov (24. Mar. 2019 um 07:55 Uhr)

  4. #444
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    42
    Beiträge
    6.923

    Standard AW: Luftfederung defekt...

    Zitat Zitat von mazeltov Beitrag anzeigen
    [...] Was mich aber trotzdem brennend interessiert ist, warum der Login-Code nicht angenommen wird?
    Servus,

    der Code stimmt, aber nur so am Rande nachgefragt: Waren alle Fahrzeugtüren geschlossen?

    Grüße
    Robert

  5. #445
    Praktikant

    Registriert seit
    16.11.2016
    Ort
    Köln
    Alter
    53
    Beiträge
    21

    Standard AW: Luftfederung defekt...

    Jepp, alle Türen waren verschlossen. Hatte das Fenster auf und das Notebook auf der Motorhaube.

    Kann es sein, dass der Code irgendwann mal geändert wurde (manuell), oder geht das nicht?
    Geändert von mazeltov (24. Mar. 2019 um 08:12 Uhr)

  6. #446
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    42
    Beiträge
    6.923

    Standard AW: Luftfederung defekt...

    Servus,

    zumindest wüste ich nicht dass der Zugriffscode (mit "freien" Mitteln) änderbar ist, kann ich mir also eher nicht vorstellen. Beim Phaeton findet die gleiche Zahlenfolge Verwendung, so "geheim" wird das also scheinbar herstellerseitig auch nicht betrachtet. Denke eher, dass das ein Problem mit der Software-Version von VCDS ist, da gab's auch bei mir hin und wieder schon ein paar Ungereimtheiten mittendrin mal, die dann behoben wurden - oder eben neu eingebaut .

    Möglicherweise zickt auch das Steuergerät, hatte ich ebenfalls schon mal. Da hilft nur, die Batterie mal eine Viertelstunde abzuklemmen und dann einen neuen Versuch zu starten.

    Grüße
    Robert

  7. #447
    Praktikant

    Registriert seit
    16.11.2016
    Ort
    Köln
    Alter
    53
    Beiträge
    21

    Standard AW: Luftfederung defekt...

    Danke Dir für die Info, Robert. Werde ich dann beim nächsten mal versuchen. Muss ja glücklicherweise nix neu kalibrieren :-).

  8. #448
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Luftfederung defekt...

    Zitat Zitat von mazeltov Beitrag anzeigen
    ...der Login-Code 31564 ...
    Dazu mal ne Frage:

    Gilt dieser Login für sämtliche Steuergeräte oder hat z.B. das Steuergerät fürs Kombiinstrument einen anderen?
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  9. #449
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    42
    Beiträge
    6.923

    Standard AW: Luftfederung defekt...

    Servus Jochen,

    es gibt jeweils individuelle Codes für die Steuergeräte, welche einen anfordern. Einige davon sind bei VCDS bereits hinterlegt, so dass diese automatisch nach kurzer Zeit beim Eingabefeld erscheinen.

    Grüße
    Robert

  10. #450
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Luftfederung defekt...

    Moin Robert,

    auch wenn es dann leider nicht zum Thema passt, wir aber gerade darüber schreiben, kennt jemand den Code für das Steuergerät 19 "CAN-Gateway"?

    VCDS schlägt mir hier keinen Code, sondern lediglich einen Wertebereich zwischen 0 und ich glaube 65655 oder so vor.
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  11. #451
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    42
    Beiträge
    6.923

    Standard AW: Luftfederung defekt...

    Servus Jochen,

    ich vermute, das ist einer der individuellen Zugangscodes. Die finden Verwendung bei sensiblen Dingen wie Wegfahrsperre und Co. da gibt es dann nicht "den" Code, sondern das ist jeweils ein individueller pro Fahrzeug. Der Freundliche kommt da allerdings ran.

    Grüße
    Robert

  12. #452
    MÄZEN Meister Avatar von Todi

    Registriert seit
    31.08.2017
    Ort
    Unterallgäu
    Alter
    46
    Beiträge
    322

    Standard AW: Luftfederung defekt...

    Zitat Zitat von mazeltov Beitrag anzeigen
    Jepp, alle Türen waren verschlossen{...}
    Servus,

    dass die Zündung an war setzte ich mal voraus, sonst findest du ja das Steuergerät gar nicht Manche Steuergeräte verweigern den Zugriff auch bei Fehlereinträgen - selbst wenn sie von anderen Baugruppen stammen. Beim T1 bin ich da allerdings nicht ganz aktuell, daher nur als Denkanstoß zu verstehen...

    Auch reagiert der T recht empfindlich auf Unterspannung... ggfs. mal bei laufendem Motor oder mit Unterstützungsladung versuchen.

    Gruß
    Todi
    Manchmal wünsche ich mir die Ruhe und Gelassenheit eines Stuhls... der muss auch mit jedem Arsch klarkommen... ;)

  13. #453
    Praktikant

    Registriert seit
    16.11.2016
    Ort
    Köln
    Alter
    53
    Beiträge
    21

    Standard AW: Luftfederung defekt...

    Zitat Zitat von Todi Beitrag anzeigen
    Servus,

    dass die Zündung an war setzte ich mal voraus, ... ggfs. mal bei laufendem Motor oder mit Unterstützungsladung versuchen.

    Gruß
    Todi
    Der Motor lief, musste ja laufen zum kalibrieren. Allerdings hatte ich den Fehler zuvor nicht gelöscht. Wie auch immer, es lag nicht daran, sondern am defekten Nineausensor. Nach der Reparatur habe ich den Fehler auch nicht gelöscht. Werde ich aber die Tage noch nachholen und danach nochmal versuchen den Code einzugeben. Mal sehen ob er ihn dann annimmt.

  14. #454
    Meister

    Registriert seit
    12.04.2007
    Ort
    85072 Eichstätt
    Alter
    42
    Beiträge
    345

    Unhappy AW: Luftfederung defekt...

    Hallo und Guten Abend zusammen,

    leider muss ich mich nun auch mit "anhängen", da das Luftfahrwerk meines T. auch Probleme macht.

    Kurze Vorgeschichte:

    Im vergangenen Herbst 2018 kam immer wieder mal sporadisch die Fehlermeldung in der MFA - Fahrwerkfehler und es war im Fehlerspeicher der Geber im Multiventil hinterlegt.
    Zugleich hörte man nach jedem Star des Motors, dass der Kompressor immer ca. eine Minute lief.

    Ich habe daraufhin folgende Teile erneuert:

    - Kompressor komplett mit Ventilblock
    -> dabei alle Leitungen vom Fahrzeug kommend, nachgesetzt, bevor ich sie angeschlossen habe.
    - alle vier Restrückhalteventile ersetzt
    -> dabei auch alle Leitungen vom Fahrzeug kommend, nachgesetzt, bevor ich sie angeschlossen habe.

    Die Fehlermeldungen blieben und bleiben weg, jedoch bleibt das Problem bestehen, dass der Kompressor nach jedem Starten, wenn der T. länger als ca. eine Stunde stand,
    sofort wieder ab ca. 45km/h anläuft und dann auch ca., eine Minute durchläuft.

    Geprüft haben wir:

    - Anschlüsse am Kompressor und Multiventil,
    - Anschlüsse an den Federbeinen,
    - Höhe der Radhäuser zum Boden auch bei einer Standzeit von mehr als 3 Tagen unverändert,

    So und nun weiß ich nicht mehr weiter.

    Irgendwo muss da ja eine Undichtigkeit sein - nur wo?

    Achja, als wir die Rückhalteventile der Luftbälge der Hinterachse getauscht haben, pumpte das Luftfahrwerk aus den Luftspeichern die Hinterachse schon alleine sehr hoch, bevor der Kompressor überhaupt anlief.


    Das Problem ist, dass ich auch hin und wieder Kurzstrecken fahre und der Kompressor mir doch die Batterie fast leerzieht, da durch die Kurzstrecke eine Ladung gar nicht möglich ist.

    Könnt Ihr mir sagen, wo ich suchen kann/soll?

    Fehler stehen keine mehr im Fehlerspeicher.

    Danke vielmals im Voraus:

    Grüße

    Marcus
    25.04.2007 - 14.05.2010: R5TDI - nun in Weißrussland, da Motorschaden
    seit 17.05.2010: V8 USA-Reimport mit LPG :-)

    VAG-Com mit CAN-HEX-Interface

  15. #455
    Praktikant

    Registriert seit
    25.07.2010
    Ort
    Buxtehude
    Beiträge
    10

    Standard AW: Luftfederung defekt...

    Zitat Zitat von Snowman24 Beitrag anzeigen
    Hallo und Guten Abend zusammen,

    leider muss ich mich nun auch mit "anhängen", da das Luftfahrwerk meines T. auch Probleme macht.

    Kurze Vorgeschichte:

    Im vergangenen Herbst 2018 kam immer wieder mal sporadisch die Fehlermeldung in der MFA - Fahrwerkfehler und es war im Fehlerspeicher der Geber im Multiventil hinterlegt.
    Zugleich hörte man nach jedem Star des Motors, dass der Kompressor immer ca. eine Minute lief.

    Ich habe daraufhin folgende Teile erneuert:

    - Kompressor komplett mit Ventilblock
    -> dabei alle Leitungen vom Fahrzeug kommend, nachgesetzt, bevor ich sie angeschlossen habe.
    - alle vier Restrückhalteventile ersetzt
    -> dabei auch alle Leitungen vom Fahrzeug kommend, nachgesetzt, bevor ich sie angeschlossen habe.

    Die Fehlermeldungen blieben und bleiben weg, jedoch bleibt das Problem bestehen, dass der Kompressor nach jedem Starten, wenn der T. länger als ca. eine Stunde stand,
    sofort wieder ab ca. 45km/h anläuft und dann auch ca., eine Minute durchläuft.

    Geprüft haben wir:

    - Anschlüsse am Kompressor und Multiventil,
    - Anschlüsse an den Federbeinen,
    - Höhe der Radhäuser zum Boden auch bei einer Standzeit von mehr als 3 Tagen unverändert,

    So und nun weiß ich nicht mehr weiter.

    Irgendwo muss da ja eine Undichtigkeit sein - nur wo?

    Achja, als wir die Rückhalteventile der Luftbälge der Hinterachse getauscht haben, pumpte das Luftfahrwerk aus den Luftspeichern die Hinterachse schon alleine sehr hoch, bevor der Kompressor überhaupt anlief.


    Das Problem ist, dass ich auch hin und wieder Kurzstrecken fahre und der Kompressor mir doch die Batterie fast leerzieht, da durch die Kurzstrecke eine Ladung gar nicht möglich ist.

    Könnt Ihr mir sagen, wo ich suchen kann/soll?

    Fehler stehen keine mehr im Fehlerspeicher.

    Danke vielmals im Voraus:

    Grüße

    Marcus

    Moin Marcus,

    hast Du die Sensoren an jedem Rad überprüft, ob die alle vernünftig befestigt sind und alle noch funktonieren?

    Grüße

    Wolfgang

  16. #456
    Meister

    Registriert seit
    12.04.2007
    Ort
    85072 Eichstätt
    Alter
    42
    Beiträge
    345

    Standard AW: Luftfederung defekt...

    Hallo Wolfgang,

    du meinst die Sensoren an den Achsträgern?

    Ja, die sind alle befestigt und gängig.

    Laut VCDS "arbeiten" diese auch, soweit ich das auslesen konnte.

    Grüße

    Marcus
    25.04.2007 - 14.05.2010: R5TDI - nun in Weißrussland, da Motorschaden
    seit 17.05.2010: V8 USA-Reimport mit LPG :-)

    VAG-Com mit CAN-HEX-Interface

Seite 23 von 23 ErsteErste ... 131920212223

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Wer möchte eine Luftfederung in seinen Dicken nachrüsten?
    Von Matse im Forum Fahrwerk und Bremsen
    Antworten: 17
    Letzter Beitrag: 16. Jan. 2010, 12:23
  2. Luftfederung oder Sportfahrwerk
    Von TG1977 im Forum Fahrwerk und Bremsen
    Antworten: 4
    Letzter Beitrag: 15. May. 2009, 19:30
  3. Kurven- bzw. Abbiegelicht defekt. (zum 5. mal !!!)
    Von friesoyther im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 6
    Letzter Beitrag: 29. Apr. 2008, 14:53
  4. Luftfederung, Problem?
    Von excayenne im Forum Fahrwerk und Bremsen
    Antworten: 5
    Letzter Beitrag: 10. Apr. 2008, 06:28
  5. Luftfederung defekt?
    Von ameritek im Forum Fahrwerk und Bremsen
    Antworten: 3
    Letzter Beitrag: 30. Aug. 2007, 17:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •