Touareg 4x4 Abenteuer auf 5 Kontinenten
Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 29 von 29

Thema: Batterie seit neuestem jeden Morgen leer

  1. #21
    TF-Ausbilder Avatar von Janni

    Registriert seit
    28.06.2011
    Ort
    Niedersachsen
    Alter
    48
    Beiträge
    1.057

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Moin Springa,
    mit welcher Stromzange hast Du gemessen?
    Grüße Janni

  2. #22
    Praktikant

    Registriert seit
    19.02.2018
    Ort
    Wendeburg
    Alter
    41
    Beiträge
    45

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Wurde das Zubehörradio aus dem Steuergerätebaum entfernt? Wenn ein Originalradio angemeldet ist und nicht mehr im Steuergerätebaum zu finden ist, weil es ausgebaut wurde, dann schläft der Bus nicht ein und sucht ständig nach dem fehlenden Radio. Man muss mittels VCDS das original Radio auscodieren und dann sollte Ruhe einkehren.

    Schon mehrfach bei diversen Fahrzeugen des VW Konzerns gehabt (Touran, Polo, Ibiza).

    MfG

    Jens

  3. #23
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Zitat Zitat von Janni Beitrag anzeigen
    Moin Springa,
    mit welcher Stromzange hast Du gemessen?
    Moin Janni,

    benutzt habe ich ein TACKLife CM01A mit den Spezifikationen laut Anhang.
    Angehängte Grafiken Angehängte Grafiken
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  4. #24
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Zitat Zitat von Saftschubse Beitrag anzeigen
    Wurde das Zubehörradio aus dem Steuergerätebaum entfernt? Wenn ein Originalradio angemeldet ist und nicht mehr im Steuergerätebaum zu finden ist, weil es ausgebaut wurde, dann schläft der Bus nicht ein und sucht ständig nach dem fehlenden Radio. Man muss mittels VCDS das original Radio auscodieren und dann sollte Ruhe einkehren.

    Schon mehrfach bei diversen Fahrzeugen des VW Konzerns gehabt (Touran, Polo, Ibiza).

    MfG

    Jens
    Moin Jens,

    danke für den Hinweis! Wo in VCDS kann ich das ggf. überprüfen?
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  5. #25
    Praktikant

    Registriert seit
    19.02.2018
    Ort
    Wendeburg
    Alter
    41
    Beiträge
    45

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Sollte Steuergerät 19 "Diagnoseinterface" sein. Da dann "Gatewayverbauliste". Da sollte dann irgendwo das Radio aufgeführt sein. Da dann den Haken entfernen. Eigentlich sollte dann Ruhe sein.

  6. #26
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Prima danke, werde da mal einen Blick rein werfen!
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  7. #27
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Hab heute mal einen Blick ins Steuergerät 19 geworfen.

    Habe dabei u.a. den Fehler 00464 Steuergerät mit Anzeigeeinheit für Radio und Navigation (J503) kein Signal/Kommunikation gefunden.

    Dies scheint meine/unsere Vermutung, dass das Zubehörradio den CAN Bus nicht einschlafen lässt, zu bestätigen.

    Habe dann die Gatewayverbauliste gesucht und nicht gefunden. Ich habe neben Fehlerspeicher und Messwerteblöcke usw. nur Codierung und Codierung II. In beiden Fällen will erst ein 5-stelliger Code eingegeben werden, für den es laut einem Warnhinweis nur einen Versuch geben soll.
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  8. #28
    Praktikant

    Registriert seit
    19.02.2018
    Ort
    Wendeburg
    Alter
    41
    Beiträge
    45

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Moin´,

    siehst du, da wird der Hase im Pfeffer liegen. Wäre nicht das erste Mal. Welche Software benutzt du, bzw welche Version.

    Bei meinem VCDS 17.3 kann ich auf die Verbauliste zugreifen, fahre allerdings nen T2. Was den fünfstelligen Code angeht, der wird bei mir bei VCDS einfach eingeblendet und ich muss den nur eingeben.

    Kann ja später nochmal schauen, wo das genau ist. Die vorherige Info habe ich nur schnell zusammen gegoogelt. Aber man muss auf Jeden Fall das Radio aus der Verbauliste austragen.

    PS: Hab ich grad gefunden. Schau mal da falls du VCDS hast.

    https://www.youtube.com/watch?v=r8sqeYgkvfM
    Geändert von Saftschubse (10. Feb. 2019 um 00:29 Uhr)

  9. #29
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Batterie seit neuestem jeden Morgen leer

    Moinsen!

    Ich habe aktuell glaube ich VCDS 18.9 drauf. Habe aber eben gelesen, dass diese Version verbugt sein und man auf 17.8 downgraden soll. Muss ich mir aber mal im Detail ansehen.

    Danke für den Youtube Link, aber so sieht es bei mir nicht aus. Den Punkt mit der "Installation List" habe ich nicht bzw. kann der nicht angewählt werden.
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

Seite 2 von 2 ErsteErste 12

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Batterie leer
    Von D&D2009 im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 73
    Letzter Beitrag: 15. Jan. 2016, 16:30
  2. Batterie leer?
    Von tomba-7 im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 6
    Letzter Beitrag: 29. Oct. 2015, 17:50
  3. Batterie leer
    Von rinker250 im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 0
    Letzter Beitrag: 08. Dec. 2013, 18:48
  4. Batterie leer
    Von bidagone im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 3
    Letzter Beitrag: 21. Jun. 2008, 10:02
  5. Batterie leer ESP Fehler
    Von nielemic im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 2
    Letzter Beitrag: 26. Feb. 2004, 17:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •