Touareg 4x4 Abenteuer auf 5 Kontinenten Kfz-Versicherung zu teuer? Jetzt Sparen! „VW
Seite 1 von 4 1234 LetzteLetzte
Ergebnis 1 bis 20 von 64

Thema: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

  1. #1
    Hospitant

    Registriert seit
    25.07.2018
    Ort
    Lauf a.d. Pegnitz
    Alter
    47
    Beiträge
    9

    Standard Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Seit es morgens etwas kälter ist (10 Grad und weniger) sind am Morgen die Assistenten Light- / Front- / Verkehrszeichen regelmäßigen außer Betrieb. Nach etwa 30 Minuten sind diese dann wieder verfügbar. Es spielt scheinbar keine Rolle, ob es feucht ist oder trocken (dachte erst, es liegt vielleicht an beschlagenen Sensoren). Sehr nervig.
    Geändert von coala (27. Nov. 2018 um 13:07 Uhr) Grund: Titel angepasst
    Touareg 3 V6 TDI BMT R-Line / Tamarindenbraun-Metallic

  2. #2
    Praktikant

    Registriert seit
    10.05.2016
    Ort
    Nähe Nürnerg, Mittelfranken
    Alter
    28
    Beiträge
    18

    Standard AW: Assistenten und kältere Temperaturen

    Hi, an einem Passat B8 hatte mein Kollege so ein Problem mal nach dem Austausch der Windschutzscheibe.
    Damals hatte sich das Gelpad zwischen dem Sensor und der Scheibe etwas gelöst, da es beim verkleben zu kalt war.

    Vlt hast du ja ein ähnliches Problem - wenn auch nicht die selbe Ursache.... kann sich ja auch so evtl mal lösen.


    Grüße aus Hersbruck

  3. #3
    Hospitant

    Registriert seit
    25.07.2018
    Ort
    Lauf a.d. Pegnitz
    Alter
    47
    Beiträge
    9

    Standard AW: Assistenten und kältere Temperaturen

    Servus,

    danke für den Hinweis. Aber das kommt bei mir nicht in Frage. Fahrzeug ist ja quasi neu, kein Tausch Windschutzscheibe usw. Scheint wohl an der Kälte zu liegen. Kannte ich nur aus meinen anderen Touareg nicht so massiv. Ab und zu kam das mal vor. Aber beim TIII ist das jeden Tag.

    vG Marcus
    Touareg 3 V6 TDI BMT R-Line / Tamarindenbraun-Metallic

  4. #4
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    43
    Beiträge
    7.313

    Standard AW: Assistenten und kältere Temperaturen

    Zitat Zitat von mrcsprll72 Beitrag anzeigen
    [...] Fahrzeug ist ja quasi neu, kein Tausch Windschutzscheibe usw. Scheint wohl an der Kälte zu liegen. Kannte ich nur aus meinen anderen Touareg nicht so massiv. Ab und zu kam das mal vor. Aber beim TIII ist das jeden Tag. [...]
    Servus Marcus,

    ich reihe mich mal mit meinem Fahrzeug (08/2018) ein, bereits leichte Kondensation auf der Scheibenoberfläche bringt einige Systeme gehörig aus dem Takt, auch nach mehrfacher Betätigung von Scheibenwischer und Wisch-Wasch-Anlage. Meine vorherigen Touareg hatten diesbezüglich keine Probleme, da besteht scheinbar (auch hier) noch Verbesserungsbedarf!

    Grüße
    Robert

  5. #5
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    43
    Beiträge
    7.313

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Servus zusammen,

    wie auch beim Themenersteller Marcus, so leidet auch mein Fahrzeug unter einem kompletten Ausfall der Assistenzsysteme (obendrein inkl. der Lichtassistenz) wenn auch nur ein minimaler Beschlag der Windschutzscheibe vorliegt. Das Ganze tritt sehr zuverlässig auf, wenn das Fahrzeug abends im Freien abgestellt wird und eben - wie auf allen horizontalen und geneigten Flächen - Betauung durch eine hohe Luftfeuchte auftritt. Das hat man also - je nach Jahreszeit - täglich, wenn es abends langsam abkühlt und der Taupunkt unterschritten wird.

    Netterweise lässt sich der Totalausfall aber auch nicht, wie man logisch annehmen würde, durch Betätigung des Scheibenwischers oder gar eine manueller der Sichtfläche beheben. Im Gegenteil bleiben die Assistenten eine Ewigkeit blockiert, samt der zugehörigen Fehlermeldungen im Display.

    Gestern hat es nun das erste Mal (minimal) geschneit. Und was passiert? Auch noch so geringer Schneefall (siehe Foto unten, kaum eine Flocke in der Luft und auch kein vorausfahrendes Fahrzeug) führt nach wenigen Kilometern zu einem erneuten Ausfall der Assistenten. Diesmal, weil der Radarsensor ebenfalls nur für die Sommermonate ausgelegt scheint. Beim Vorgänger waren die beiden Sensoren (jetzt ist es übrigens nur noch einer....) elektrisch beheizt und ließen sich auch bei starkem Schneefall nicht davon beeindrucken. Nun allerdings reichen die ersten zarten Flöckchen aus, die Assistenzsystem komplett lahm zu legen.

    Beides ist, vorsichtig ausgedrückt, ein schlechter Witz und komplett praxisuntauglich. Ich frage mich in dem Zusammenhang, wie so etwas durch die Fahrerprobung gehen konnte - falls so etwas überhaupt stattgefunden hat? Ist man da nur bei 20 Grad Plus und Sonnenschein gefahren...?

    Beim Vorgängerfahrzeug (7P Facelift) traten derartige Probleme in den ganzen gut drei Jahren nicht auf. Schon traurig, wenn man ein vormals einwandfrei funktionierendes System beim Nachfolger in einem derart erbärmlichen Zustand auf den Markt wirft, dass es nur bei schönem Wetter und auch dann nur tagsüber funktioniert.

    Das Ganze ist nicht nur ärgerlich, sonder auch ein Sicherheitsrisiko, wenn Notbremsfunktion, Lane Assist und Co. im falschen Moment den Dienst quittieren. Da kann man nur den Kopf schütteln, über diesen grausigen Murks .

    Grüße
    Robert

    IMG_6149.jpg IMG_6145.jpg IMG_6146.jpg



    P.S.: Marcus, ich habe deinen Titel etwas angepasst, hoffe das ist ok für dich?
    Geändert von coala (27. Nov. 2018 um 13:10 Uhr)

  6. #6
    Hospitant

    Registriert seit
    25.07.2018
    Ort
    Lauf a.d. Pegnitz
    Alter
    47
    Beiträge
    9

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Servus zusammen,

    @Robert - das mit dem Titel geht natürlich in Ordnung.

    Ich hatte am 12. November ein Software-Update erhalten (betrifft lt. Servicemitarbeiter die Fahrerassistenzsysteme) - geändert hat sich aber leider gar nix. Zumindest nicht für mich als Fahrer spürbar.

    Bin mittlerweile richtig enttäuscht, denn bei einem Fahrzeug dieser Preisklasse sollten solche Dinge funktionieren.
    Und die Erprobungsfahrten finden doch hoffentlich auch in kälteren Gebieten dieser Welt statt?!?!?

    Viele Grüße
    Marcus
    Touareg 3 V6 TDI BMT R-Line / Tamarindenbraun-Metallic

  7. #7
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    43
    Beiträge
    7.313

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Servus Marcus,

    das Update habe ich ebenfalls aufgespielt bekommen - mit null Erfolg in Bezug auf die hier beschriebenen Probleme auch bei meinem Fahrzeug . Ich bin deswegen (und auch noch wegen ein paar andere Dinge...*) ziemlich angefressen, zumal das Fahrzeug, seit August gerechnet, nun schon 16 Tage in der Werkstatt verbrachte und die wirklich nervigen Probleme weder behoben wurden, noch bisher eine Lösung in Sicht ist.

    *Hier mal eine (unvollständige) Liste der noch vorhandenen Probleme:

    - Laufende Ausfälle der Assistenzsysteme aus nichtigen Anlässen - siehe Thema hier.
    - Autonome Notbremsungen ohne geeigneten Anlass.
    - Akustisch undichte Stellen an Fahrertür (Bereich Fensterschachtdichtung) und Heckklappe oben. Beides klingt, als wäre ein Fenster einen Spalt offen, bzw. wie eine defekte Dichtung.
    - Home-Ansicht im Discover Premium ändert sich nach Neustart oder Aufruf anderer Menüs selbstständig und zeigt dann die kleine Kartenansicht.
    - Inhalte im Virtual Cockpit ändern sich ohne Zutun.
    - Lästige Klickgeräusche beim Titelwechsel von MP3 von SD-Card.
    - Bremsen geben bei feuchter Witterung und Regen unschöne Geräusche beim Anhalten und Anfahren (hier mit Auto Hold) von sich.
    - Frontassistenz (Radarsensorik) erkennt keine Fahrzeuge mehr, wenn sie dicht vor dir in die Fahrspur einscheren oder versetzt fahren. Gleiches gilt für Zweiräder, die einen Versatz zur Fahrzeugmitte einhalten.
    - Getriebe produziert oft starke Schaltrucke, insbesondere beim Schalten der Fahrstufen von 2 > 3 und 3 > 4. Im kalten Zustand (Fahrstrecke unter ca. 30 km grundsätzlich der Fall)
    - Sehr ausgeprägte Anfahrschwäche und enorm verzögerte Reaktion aufs Gaspedal, insbesondere im Stadtverkehr, in Kreisverkehren und an Fahrbahneinmündungen.
    - Fahrprofil "Sport"/Getriebestellung "S" unterscheidet sich im Drehzahlniveau so gut wie nicht von "D", die Drehzahl fällt in "S" ebenfalls bis auf 900 UPM ab, bevor endlich mal geschaltet wird. Kompletter Nonsens.
    - Permanentes Heulgeräusch ab ca. 30 km/h im Bereich vorne links, klingt wie ein Windgeräusch, Ursache bislang unklar.
    - Differenzial HA jault mittlerweile erbärmlich bei Geschwindigkeiten zwischen 80 bis 100 km/h und bei Lastwechseln.
    - Zeitweilig metallisch klapperndes Geräusch aus dem Bereich B-Säule unten auf der Fahrerseite.
    - Fahrer- und Beifahrertür schließen nur mit hohem Kraftaufwand.
    - Knister- und Knackgeräusche im Bereich Armaturenbrett Nähe Handschuhfach. Insbesondere während Heizungs- und Klimatisierungsbetrieb.
    - Wärmeverteilung Lenkradheizung sehr ungleichmäßig. Erwärmt sich im Bereich der Speichen links und rechts unangenehm stark (auch auf Stufe I), der Rest wird dagegen nur lauwarm.
    - Lenkrad hat vom ersten Tag an leichte Schieflage nach links.
    - Lane Assist lässt sich nicht permanent deaktivieren, mehrere Bedienschritte zum Abschalten nötig. (Audi hat das beim Q8 wenigstens auf die erste Ebene gelegt, ein Tastendruck reicht dort)
    - Lichtringe im Cupholder fehlerhaft, man sieht mehrere Risse im beleuchteten Zustand, neu bestelltes Ersatzteil sieht genauso aus > Probleme mit dem Zulieferer.
    - Nachtsichtassistent warnt sporadisch vor Häusern links und zurückversetzt abseits der Fahrbahn, blitzt sie zur Krönung auch noch 3 x mit einem gerichteten Lichtstrahl an, zu deren "Warnung" nicht auf die Straße zu springen.
    - HUD mit polarisierten Brillengläsern kaum mehr ablesbar.
    - Rückwärtsgang will ab und an nicht rein (Schaltbefehl "geht unter", Wiederholung notwendig).
    - Motor läuft nach Kaltstart unrund, so als hätte er Zündaussetzer, Fahrzeug schüttelt sich.
    - Motorruckeln in der Warmlaufphase bei geringer Teillast im Bereich von etwa 70 - 50 km/h, vom leichtem Ruckeln bis hin zu kompletten Aussetzern im knappen Sekundentakt.
    - Trotz ausgewähltem Fahrprofil "Sport" wird bei jedem Neustart stets wieder im Getriebemodus "D" gestartet (dürfte ein Programmierfehler sein).


    Und so als kleine Beigabe, was schon gemacht wurde: (ebenfalls ohne Anspruch auf Vollständigkeit)

    - Defekte Felge rechts vorne samt Reifen getauscht (angefahren ab Werk/beim Transport)
    - Heckspoiler getauscht (warf in der Sonne mittig einen Buckel, Verklebung fehlerhaft)
    - Gurtroller Fahrer getauscht (klirrte auf Kopfsteinpflaster)
    - Kunststoffabdeckung Heckklappe im Dachbereich getauscht (hing links runter/war verformt, im Rückspiegel sah das immer so aus, als wäre der Dachhimmel einseitig lose)
    - Chromeinfassung oberhalb rechten Scheinwerfer getauscht (stand ab)
    - LED-Lichtleiste neu befestigt (stand im Bereich Handschufach gut 5 mm ab)
    - Bowdenzug Motorhaubenverriegelung neu verlegt (produzierte permanente Vibrationsgeräusche im Innenraum)
    - Beide LED-Matrix-Scheinwerfer neu eingestellt (im Lieferzustand viel zu tief justiert, Leuchtweite deutlich zu kurz)
    - Kunststoffdeckel rechts im Laderaum ersetzt (gebrochenes Exemplar verbaut gewesen)
    - Update Lane Assist
    - Update Discover Premium
    - Abgasanlage "entspannt" (permanente. laute Vibrationsgeräusche am Unterboden im Stop-an-Go)
    - Türverkleidung Fahrertür abgebaut (erfolglose Suche nach dem akustischen Leck im Bereich der Seitenscheibe)
    - Bei einigen dieser Montagearbeiten fiel in der Werkstatt auf, dass teilweise kleinere Schrauben im Werk komplett vergessen wurden.
    - Kunststoffabdeckung im Fußraum oberhalb der Pedale hing zur Spritzwand hin lose runter, Ursache: Frontseitige Rastnase nicht in das weiße Gegenstück an der Spritzwand eingeschoben.

    Tja, am 5. Dezember rückt nun ein Herr vom VW Außendienst an. Also schon wieder ab in die Werkstatt. Ich bin jedenfalls insgesamt enorm begeistert von meinem Prototypen und wie viel Zeit und nutzlose Fahrerei mich das alles mittlerweile schon gekostet hat. Bislang mein "schlimmstes" Auto mit den weitaus meisten Mängeln und Kinderkrankheiten. Dabei würde das Konzept absolut passen, es gibt ja auch viele tolle Dinge und Ansätze, sowie innovative Lösungen. Aber der Eindruck, dass einige Sachen irgendwie nur halbfertig entwickelt, bzw. erprobt sind, der bleibt leider. Dies zumindest bei meinem Exemplar, welches ja mit der Seriennummer 6xx ziemlich am Anfang gebaut wurde. Es bleibt zu hoffen, dass VW hierzu zügig Lösungen findet!

    Die Original VW Winterräder mit schwarzen Felgen vom Typ "Nevada" wurden übrigens von VW mit hellgrauen(!) und recht großzügig angebrachten Auswuchtgewichten geliefert. Das sieht extrem passend aus .


    Grüße
    Robert
    Geändert von coala (04. Dec. 2018 um 11:46 Uhr) Grund: Inhaltliche Ergänzungen

  8. #8
    Moderator Guru*** Avatar von Sittingbull

    Registriert seit
    15.01.2005
    Ort
    Viernheim
    Alter
    55
    Beiträge
    14.704

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Hallo zusammen,

    wenn ich das hier so lese, muss ich mich wohl ernsthaft mit einer Alternative zum TG III für Sommer 2019 beschäftigten

    Grüße von Stephan

  9. #9
    Auszubildender Avatar von TAltemeier

    Registriert seit
    15.01.2012
    Ort
    Paderborn
    Beiträge
    63

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Lach, wenn wir schon von Ausfällen reden .... Gestern sagte mir mein IC erst mal brav, dass das Radio nicht zur Verfügung steht *ähm* okay,
    und danach hat sich das ganze System dann komplett abgeschaltet (während der Fahrt) und war auch bis zur Zielerreichnung nicht mehr
    zum Leben zu erwecken.

    Fahrzeug abgestellt. Ne Stunde später wieder losgefahren - alle Systeme wieder da :-)

    IMG_20181128_1236410.jpgIMG_20181128_1236265.jpg

  10. #10
    Auszubildender Avatar von TAltemeier

    Registriert seit
    15.01.2012
    Ort
    Paderborn
    Beiträge
    63

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    So, ich kopiere jetzt mal Deinen Text und schreibe meine Antworten da einfach in Fett rein :-)

    - Laufende Ausfälle der Assistenzsysteme aus nichtigen Anlässen - siehe Thema hier.
    Dito - habe ich genauso
    - Autonome Notbremsungen ohne geeigneten Anlass.
    Dito - bisher aber nur einmal
    - Akustisch undichte Stellen an Fahrertür (Bereich Fensterschachtdichtung) und Heckklappe oben. Beides klingt, als wäre ein Fenster einen Spalt offen, bzw. wie eine defekte Dichtung.
    Jain - hab ich nur wenn es draußen windig ist - dann hört sich das an als ob ich das Fenster auf hätte
    - Home-Ansicht im Discover Premium ändert sich nach Neustart oder Aufruf anderer Menüs selbstständig und zeigt dann die kleine Kartenansicht.
    Dito - habe ich auch
    - Inhalte im Virtual Cockpit ändern sich ohne Zutun.
    Dito - habe ich auch
    - Lästige Klickgeräusche beim Titelwechsel von MP3 von SD-Card.
    Ich hab nur FLAC - da knackt / klickt es nicht
    - Bremsen geben bei feuchter Witterung und Regen unschöne Geräusche beim Anhalten und Anfahren (hier mit Auto Hold) von sich.
    Nur beim Anfahren hab ich das Gefühl die Kupplung rutscht durch. Bremsen hab ich bisher nicht wahrgenommen.
    - Frontassistenz (Radarsensorik) erkennt keine Fahrzeuge mehr, wenn sie dicht vor dir in die Fahrspur einscheren oder versetzt fahren. Gleiches gilt für Zweiräder, die einen Versatz zur Fahrzeugmitte einhalten.
    Dito - Motorräder bei mir nur wenn die ganz Rechts auf der Fahrbahn fahren nicht
    - Getriebe produziert oft starke Schaltrucke, insbesondere beim Schalten der Fahrstufen von 2 > 3 und 3 > 4. Im kalten Zustand (Fahrstrecke unter ca. 30 km grundsätzlich der Fall)
    Dito und noch viel mehr
    - Sehr ausgeprägte Anfahrschwäche und enorm verzögerte Reaktion aufs Gaspedal, insbesondere im Stadtverkehr, in Kreisverkehren und an Fahrbahneinmündungen.
    Dito - sehr ausgeprägt bei meinem
    - Fahrprofil "Sport"/Getriebestellung "S" unterscheidet sich im Drehzahlniveau so gut wie nicht von "D", die Drehzahl fällt in "S" ebenfalls bis auf 900 UPM ab, bevor endlich mal geschaltet wird. Kompletter Nonsens.
    Heute getestet, ja du hast Recht
    - Permanentes Heulgeräusch ab ca. 30 km/h im Bereich vorne links, klingt wie ein Windgeräusch, Ursache bislang unklar.
    Dito - hab ich auch - besonders unter Last
    - Differenzial HA jault mittlerweile erbärmlich bei Geschwindigkeiten zwischen 80 bis 100 km/h und bei Lastwechseln.
    Ist dass das Differential ? Ach DAS ist das!
    - Zeitweilig metallisch klapperndes Geräusch aus dem Bereich B-Säule unten auf der Fahrerseite.
    Habe ich bisher NICHT
    - Fahrer- und Beifahrertür schließen nur mit hohem Kraftaufwand.
    Dito - habe ich auch, Fahrertür schlimmer als Beifahrertür
    - Knister- und Knackgeräusche im Bereich Armaturenbrett Nähe Handschuhfach. Insbesondere während Heizungs- und Klimatisierungsbetrieb.
    Habe ich nicht.
    - Wärmeverteilung Lenkradheizung sehr ungleichmäßig. Erwärmt sich im Bereich der Speichen links und rechts unangenehm stark (auch auf Stufe I), der Rest wird dagegen nur lauwarm.
    Dito - ist bei mir auch so
    - Lenkrad hat vom ersten Tag an leichte Schieflage nach links.
    Uff - muss ich gleich mal drauf achten, ist mir bisher nicht negativ aufgefallen
    - Lane Assist lässt sich nicht permanent deaktivieren, mehrere Bedienschritte zum Abschalten nötig. (Audi hat das beim Q8 wenigstens auf die erste Ebene gelegt, ein Tastendruck reicht dort)
    Dito - :-)
    - Lichtringe im Cupholder fehlerhaft, man sieht mehrere Risse im beleuchteten Zustand, neu bestelltes Ersatzteil sieht genauso aus > Probleme mit dem Zulieferer.
    Dito - Lichtringe sehen bei mir aus wie zersprungenes / rissiges Glas
    - Nachtsichtassistent warnt sporadisch vor Häusern links und zurückversetzt abseits der Fahrbahn, blitzt sie zur Krönung auch noch 3 x mit einem gerichteten Lichtstrahl an, zu deren "Warnung" nicht auf die Straße zu springen.
    Den hab ich bewußt nicht bestellt - war bei BMW damals schon nix wert :-)
    - HUD mit polarisierten Brillengläsern kaum mehr ablesbar.
    Dito
    - Rückwärtsgang will ab und an nicht rein (Schaltbefehl "geht unter", Wiederholung notwendig).
    Bisher ein einziges mal gehabt. Nix bei gedacht.
    - Motor läuft nach Kaltstart unrund, so als hätte er Zündaussetzer, Fahrzeug schüttelt sich.
    Dito - ist bei meinem exakt genauso
    - Motorruckeln in der Warmlaufphase bei geringer Teillast im Bereich von etwa 70 - 50 km/h, vom leichtem Ruckeln bis hin zu kompletten Aussetzern im knappen Sekundentakt.
    Dito - ist auch bei mir leider so


    Und so als kleine Beigabe, was schon gemacht wurde: (ebenfalls ohne Anspruch auf Vollständigkeit)

    - Defekte Felge rechts vorne samt Reifen getauscht (angefahren ab Werk/beim Transport)
    Ist mit bisher nichts aufgefallen bei meinem
    - Heckspoiler getauscht (warf in der Sonne mittig einen Buckel, Verklebung fehlerhaft)
    Aktuell zu kalt um das zu sehen :-)
    - Gurtroller Fahrer getauscht (klirrte auf Kopfsteinpflaster)
    Bisher kein Problem
    - Kunststoffabdeckung Heckklappe im Dachbereich getauscht (hing links runter/war verformt, im Rückspiegel sah das immer so aus, als wäre der Dachhimmel einseitig lose)
    Bisher kein Problem
    - Chromeinfassung oberhalb rechten Scheinwerfer getauscht (stand ab)
    Noch nichts negativ aufgefallen
    - LED-Lichtleiste neu befestigt (stand im Bereich Handschufach gut 5 mm ab)
    Noch nichts negativ aufgefallen
    - Bowdenzug Motorhaubenverriegelung neu verlegt (produzierte permanente Vibrationsgeräusche im Innenraum)
    Hm, ich höre was, hab aber keine Ahnung ob das an den Bowdenzügen liegt...
    - Beide LED-Matrix-Scheinwerfer neu eingestellt (im Lieferzustand viel zu tief justiert, Leuchtweite deutlich zu kurz)
    Ich habe nur die LED nix Matrix. Fahre eh kaum Nachts.
    - Kunststoffdeckel rechts im Laderaum ersetzt (gebrochenes Exemplar verbaut gewesen)
    Muss ich mal gucken :-)

  11. #11
    Auszubildender Avatar von TAltemeier

    Registriert seit
    15.01.2012
    Ort
    Paderborn
    Beiträge
    63

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Heute haben sich dann mal einige Assistenten dauerhaft verabschiedet

    Bekomme aber vom Händler keine Rückmeldung - wann wie wo mal was repariert werden soll....

    https://deiop.de/der-neue-touareg-2018/

    IMG_20181211_1312114.jpg

    Schön ist auch, das angeblich irgendeine Tür oder Klappe offen sein soll. Ist aber alles definitiv ZU
    Hauptsache der hat keine versteckte Schleudersitzfunktion die dann plötzlich mal auslöst, kommentiert
    von VW mit "Wir wollten Sie doch nur vor dem Auto schützen"

  12. #12
    Chef vom Dienst Avatar von Stein

    Registriert seit
    23.04.2006
    Ort
    Höchstes Dorf im Rhein-Lahn Kreis
    Alter
    54
    Beiträge
    502

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Moin,

    bei meinem T sind die Radarsensoren getauscht worden da er einfach mal Vollbremsungen hingelegt hat ohne dass ein Auto vor mir war.
    Jetzt mit den neuen Sensoren geht gar nix mehr .
    Mein telefoniert mit VW.

    Gruß
    Eric
    V6 Tdi 224 PS 4/2006 - 7/2016 275000km
    V6 Tdi 263 PS 7/2016 -

  13. #13
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    43
    Beiträge
    7.313

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Servus,

    welch' vertrauter Anblick! Und das mit den sporadischen Meldungen a la "Tür auf, siehe Kombiinstrument" kommt mir höchst bekannt vor. Toll nur, dass dann eben im KI nichts rot markiert ist, sondern das Ganze ein Rätsel bleibt. Dies auch bei der Runde ums Fahrzeug, die schnell aufzeigt, dass eben alles zu ist.

    Öfter meint mein neues Hochzuverlässigkeitsfahrzeug (hier dann via Car Net) auch, dass die Scheibe an der Fahrertür auf wäre. Ist sie natürlich nicht. Die Radarsensorik am Heck tut es auch nur je nach Lust und Laune, kürzlich hätte mir ein LKW beim vorsichtigen rückwärts Ausparken in der Stadt und eingekeilt zwischen zwei fensterlosen Kleintransportern fast das Heck abrasiert, ohne dass das Ding gefiept oder gar gebremst hätte. Aber wehe ein Fußgänger(!) nähert sich in so einer Situation, noch Meter entfernt: "Quiiiieeeek!" + hartes autonomes Bremsen, jedes Mal ein halber Herzinfarkt...

    Also eines muss man leider wirklich sagen, Verlass ist auf die ganzen teuer bezahlten Helferlein überhaupt nicht (mehr). Das hat beim 7P einwandfrei und zuverlässig funktioniert, wogegen es hier Probleme über Probleme gibt.

    Meine Heulsuse bekommt nun - nach gut 5.000 km (Respekt) - ein neues Hinterachsdifferential. Nur ist es leider (mit unbestimmten Liefertermin) nicht verfügbar, ebenso wenig wie das zugehörige Öl und zwei Injektoren, die ebenfalls außerhalb der Toleranzwerte sind. Das war bei der Felge nicht anders, die beim Abladen vom Autotransporter zerschrammt wurde. Auch hier wochenlange Lieferzeit. Ich frage mich bloß was passiert, wenn man mit dem Fahrzeug einen Unfall erleidet oder irgendein Teil kaputt geht, das zum Betrieb unentbehrlich ist

    Grüße
    Robert


    Ach ja, zu deinem vortrefflichen Bericht (https://deiop.de/der-neue-touareg-2018/) eine kleine Anmerkung:

    Den Freilauf gibt es schon noch, er ist nun aber nicht mehr "einfach so" via Checkbox im KI anwählbar, sondern fix an das Fahrprofil "Eco" gekoppelt. Dies hindert das Auto aber nicht daran, nach jedem Neustart wieder in die Fahrstufe "D" zu switchen und damit auch die Freilauffunktion auszuhebeln. Und zwar obendrein, trotzdem weiterhin "Eco" als Fahrprofil angezeigt wird. Enorm sinnvoll programmiert,


    Grüße
    Robert
    Geändert von coala (11. Dec. 2018 um 15:42 Uhr) Grund: Ergänzung am Schluss

  14. #14
    Auszubildender Avatar von TAltemeier

    Registriert seit
    15.01.2012
    Ort
    Paderborn
    Beiträge
    63

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Den Freilauf gibt es wirklich noch? Aber du hast Recht, das Getriebe wechselt eh immer wieder in "D" nach einem Neustart. Dann zwinge ich ihn nachher mal in "E" und gucke ob der Freilauf wirklich noch funktioniert,
    bin gespannt ....

  15. #15
    Auszubildender Avatar von TAltemeier

    Registriert seit
    15.01.2012
    Ort
    Paderborn
    Beiträge
    63

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Zitat Zitat von Stein Beitrag anzeigen
    Moin,

    bei meinem T sind die Radarsensoren getauscht worden da er einfach mal Vollbremsungen hingelegt hat ohne dass ein Auto vor mir war.
    Jetzt mit den neuen Sensoren geht gar nix mehr .
    Mein telefoniert mit VW.

    Gruß
    Eric
    Ist bei meinem erst ein mal mit Vollbremsung passiert. Aber die rote fette Warnung hatte ich jetzt schon diverse Male ganz ohne Grund.

    Und was heißt: Jetzt mit den neuen Sensoren geht gar nix mehr" ??? Also alle Assistenten tot?

  16. #16
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    43
    Beiträge
    7.313

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Servus Tobias,

    ich schätze, Erics Beitrag ist hier falsch platziert, denn der sollte - zumindest laut Profil - das Vorgängermodell fahren. Insofern nicht vergleichbar, da gänzlich andere Hardware.

    Grüße
    Robert

  17. #17
    Praktikant

    Registriert seit
    19.08.2013
    Ort
    Stolberg
    Beiträge
    16

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Hallo zusammen, ich fahre im Moment noch den TII mit 245 PS und Euro 5. Ich hatte kurz überlegt mir den TIII zu kaufen, da er ja gar nicht schlecht aussieht. Bei uns der Freundliche hat auch einen Neuwagen zum Verkauf in der Ausstellung wo allerdings auf dem Preisschild die Zahl 97.700€ drauf steht.
    Nun wenn ich hier lese, wieviel Ärger und Mist der Touareg mitbringt, werde ich bestimmt nicht mehr zu VW fahren sondern mir mal den neuen Mercedes GLE anschauen. Zudem die Erfahrungen die ich damals mit meinem ersten Touareg gemacht habe als ich ihn Eintauschen wollte sprechen auch nicht für VW. Man hatte schon den Eindruck sie wollen ihre eigenen Fahrzeuge nicht eintauschen. Ich habe den Verkäufer gefragt ob er mir auch was von den pillen besorgen könne die er wohl nimmt und bin wieder gegangen.
    Wie gesagt der TIII sieht super aus aber wenn Die Karre nur Macken hat erspare ich mir den Ärger.

  18. #18
    Chef vom Dienst Avatar von heland

    Registriert seit
    09.03.2006
    Ort
    Jork in der Nähe Hamburgs
    Alter
    54
    Beiträge
    783

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Wenn ich das hier so lese... sagt mal „was hab´t ihr für so eine Möhre auf den Tisch gelegt ??? Und jetzt macht ihr für diese Firma, die euch erst beim Touareg II mit manipulierten Abschalteinrichtungen aufs Kreuz gelegt hat, im Rahmen eines „First Customer Shipments“ die Qualitätskontrolle???

    Also so die Nerven hätte ich nicht, ständig in die Werkstatt, mit ´nem popeligen Leihwagen nach Hause. Da wird dann über Tage ein Teil nach dem anderen ausgetauscht, weil sie schlicht weg keine Ahnung haben, wenn das VCDS nicht einen konkreten Fehler anzeigt.

    Das ganze Innovations- und Assistenz-Gedöns kann man doch in die Tonne hauen. Später als Gebrauchtwagen nicht mehr zu handeln. Hoffentlich habt ihr geleast!

  19. #19
    Hospitant

    Registriert seit
    02.06.2013
    Ort
    dresden
    Beiträge
    3

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Also wenn nur die Hälfte stimmt von dem was ich hier lese,
    ist es ein weiterer Grund mich von VW so langsam zu verabschieden.

    Das ist es einfach nicht mehr Wert dafür Geld auszugeben.
    Mein Hybrid schnurrt wie eine Biene und es ist wirklich ein tolles Auto.
    100.000 km ohne Probleme das passt. Ich kann mich Außer einmal bei starkem Schneefall nicht erinnern das Sensoren ausgefallen wären…………….
    Meine Vermutung war schon, dass das was danach kommt, das nicht mehr wird was es mal war.

    Für die lange Entwicklungszeit sollten wir nicht mehr die Fahrzeugtester des Konzerns sein für Autos die 100.000 Euro kosten.
    Man darf sich wirklich berechtigt die Frage was hier los ist?!



    Aber eventuell sind es ja Vorserienfahrzeuge die zurückgerufen werden, sorry

    Viele Grüße aus Sachsen

  20. #20
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    43
    Beiträge
    7.313

    Standard AW: Laufende Ausfälle Assistenzsysteme seit Herbstanfang

    Zitat Zitat von linde266 Beitrag anzeigen
    [...] Aber eventuell sind es ja Vorserienfahrzeuge die zurückgerufen werden, sorry [...]
    Servus,

    dies wurde - aus nahe liegenden Gründen - bei meinem Fahrzeug tatsächlich schon geprüft. Und es handelt sich demnach um ein Serienfahrzeug, zumindest in der Definition, welche VW aktuell für ein derart ausgegorenes und erprobtes Produkt zu benutzen scheint.

    Das ist jetzt mein 6. Touareg, man kann also schwerlich unterstellen, dass ich kein erklärter Fan dieses Fahrzeugs bin. Aber das was mir hier aufgetischt wurde, mitsamt den ganzen zusätzlichen lästigen Mängeln, das lässt mich nur noch staunend zurück. Das mit komfortablem Abstand fehlerbehaftetste Fahrzeug, das ich jemals hatte. Kommende Woche ist - zu dritten Mal in Folge nun - schon wieder eine ganze Woche eingeplant, für diverse Nachbesserungsmaßnahmen. Unter anderem Hinterachsgetriebe tauschen, Injektoren tauschen, Fensterführung erneuern, Ölstand Automatikgetriebe prüfen wg. ständigen Schaltrucken und noch einige "Kleinigkeiten" mehr. Da bleiben aber dennoch etliche Baustellen offen, für die VW im Moment keine Lösung hat. Beispielsweise eben die hier diskutierten laufenden Ausfälle der Assistenz-Sensorik bei den lächerlichsten Anlässen.

    Natürlich stellt sich auch mir die Frage, was zur Hölle haben die sich dabei gedacht Gab es keine Fahrerprobung außerhalb der Sommermonate? Und wer war so naiv zu glauben, ein Radarsensor hinter einer riesigen, nicht beheizten VW-Plakette würde auch dann funktionieren, wenn es mal schneit? Gleiches gilt für die Kameraeinheit hinter der Windschutzscheibe: Die geringste Betauung und das Ding steigt sofort für 20 Minuten aus. Das sind alles Dinge, die man nicht neu erfinden musste, sondern zu denen langjährige Erfahrungen vorliegen und die beim Vorgängermodell einwandfrei funktionierten.

    Grüße
    Robert

Seite 1 von 4 1234 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. A2DP & Assistenten gehen nicht
    Von piston im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 19
    Letzter Beitrag: 07. Sep. 2018, 20:37
  2. Müdigkeitserkennung wird nicht im Assistenten angezeigt
    Von lucky 93 im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 8
    Letzter Beitrag: 13. Sep. 2017, 09:55
  3. Assistenten nachrüsten bei einem TII von 2011
    Von JReg im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 1
    Letzter Beitrag: 10. Jul. 2015, 23:07
  4. Beinah Unfall durch Fehlfunktion der Assistenten
    Von lmkue im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 20
    Letzter Beitrag: 11. Sep. 2012, 05:39
  5. Diesel bei tiefen Temperaturen (Kraftstoff)
    Von Xapathan im Forum Motoren
    Antworten: 13
    Letzter Beitrag: 23. Nov. 2008, 17:46

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •