Touareg
Ergebnis 1 bis 15 von 15

Thema: Ladestrom Touareg V10 R50, Fehler 01117 .........

  1. #1
    Praktikant

    Registriert seit
    05.02.2018
    Ort
    Marl
    Alter
    54
    Beiträge
    14

    Standard Ladestrom Touareg V10 R50, Fehler 01117 .........

    Guten Morgen liebe Gemeinde,

    ich habe seit etlicher Zeit das Problem, das meine beiden Batterien nicht mehr richtig laden. Neuerdings habe ich nachfolgen Fehler auslesen können.

    01117
    - Belastungssignal für Generatorklemme DF unplausibles Signal statisch

    Habe dann mal den Ladestrom (zwischen Plus Kabel im Wasserkasten vorne links, kommend von der Lichtmaschine zur Masse Motor) gemessen. Im Stand schwank dieser zwischen 80 und 110 A. Die Ladespannung beträgt zum Motor gemessen 13,34 Volt und zum Massepunkt Überbrückung vorne links 13,3 Volt. Ab und an schwankt die Voltanzeige in der Instrumententafel wild zwischen 12,5 und knapp 14 Volt hin und her. Meine beiden Voltwächter direkt an den Batterien (von Ctek) zeigen während der Fahrt eine Spannung knapp um die 13 Volt an. Oftmals auch unter 13 Volt.

    Im Moment lade ich ein bis zweimal in der Woche mit einem Ladegerät beide Batterien nach. Die Batterien sind in Ordnung. Es handelt sich um ein V10 R50 aus 2009 mit einer Laufleistung von ca. 225000 Km.

    Ich würde ja die Lichtmaschine tauschen wollen, jedoch bin ich mir nicht sicher ob diese überhaupt mein Problem ist. Ist ja auch ne menge Arbeit und Geld. Vielleicht kann mir hier ja jemand weiterhelfen.


    Lieben Gruß Tom
    Geändert von TS (28. Nov. 2018 um 10:17 Uhr)

  2. #2
    Ober Meister Avatar von dieseldriver

    Registriert seit
    05.01.2011
    Ort
    Südbayern
    Beiträge
    410

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Zitat Zitat von TS Beitrag anzeigen
    ...
    01117
    - Belastungssignal für Generatorklemme DF unplausibles Signal statisch
    ...
    Im Moment lade ich ein bis zweimal in der Woche mit einem Ladegerät beide Batterien nach. Die Batterien sind in Ordnung. Es handelt sich um ein V10 R50 aus 2009 mit einer Laufleistung von ca. 225000 Km.
    Hallo Tom,

    wie alt ist denn deine Batterie unter dem Fahrersitz?

    hast du evtl. nassen Teppich Fahrer- Beifahrerseite?

    Gruß,
    dieseldriver

  3. #3
    Praktikant

    Registriert seit
    05.02.2018
    Ort
    Marl
    Alter
    54
    Beiträge
    14

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Zitat Zitat von dieseldriver Beitrag anzeigen
    Hallo Tom,

    wie alt ist denn deine Batterie unter dem Fahrersitz?

    hast du evtl. nassen Teppich Fahrer- Beifahrerseite?

    Gruß,
    dieseldriver
    Hi,

    beide Batterien sind in Ordnung, die unter dem Fahrersitz ist aus Januar 2017. Beide Batterien lassen sich auch ohne Probleme extern laden. ich fahre 500 km am Stück und die Batterien laden sich max um 10%, also in ca. 5 Stunden Fahrbetrieb 10%. Bei gleichem Batteriestand sind die extern in 5 Stunden locker geladen. Witzig ist ja, mal ist die vordere leer, mal die hintere.

    Fußraum ist total trocken und alle Massepunkte und Massekabel sind OK. Was mir Sorge bereitet ist die Ladespannung von nur 13,3 Volt und der Ladestrom im Stand springt wild zwischen 80 und 110 A hin und her, also so im Halbsekundentakt (mit Zange gemessen). Der Schrauber meines Vertrauens meint normal ist das nicht aber was ist beim V10 schon normal? Ich finde über die Ladeströme des V10 irgendwie keine verbindliche Info. Ich weiß auch nicht ob das an irgendwelchen Relais hängen kann.

    An den beiden Batterien kommt dann nur noch max.13,2V, min.12,97V an. Ich kann das während der Fahrt über die Spannungswächter checken. Die hintere Batterie, bedingt durch die Kabellänge geringfügig weniger, also im zweiten Nachkommabereich.

    Ach ja, der Freundliche um die Ecke ist wie immer damit total überfordert, die würden da auch nur auf Verdacht tauschen!

    Gruß Tom

  4. #4
    MÄZEN Auszubildender

    Registriert seit
    22.02.2016
    Ort
    Erfurt
    Beiträge
    99

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Kannst du an der LiMa direkt messen? Da sollten etwa 14,5 Volt anliegen.
    Die Ladespannung im Leerlauf kann etwas schwanken, das ist normal. Wenn du aber im Stand mal Gas gibst (so auf ca. 3000 U/Min) sollte die ca. 190 Ampere und mindestens bei mindestens 14 Volt betragen.
    Ansonten hätte ich auch nur die LiMa im Verdacht (außer du hast noch einen wahnsinnig großen Verbaucher...)

  5. #5
    Praktikant

    Registriert seit
    05.02.2018
    Ort
    Marl
    Alter
    54
    Beiträge
    14

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Zitat Zitat von pe7e Beitrag anzeigen
    Kannst du an der LiMa direkt messen? Da sollten etwa 14,5 Volt anliegen.
    Die Ladespannung im Leerlauf kann etwas schwanken, das ist normal. Wenn du aber im Stand mal Gas gibst (so auf ca. 3000 U/Min) sollte die ca. 190 Ampere und mindestens bei mindestens 14 Volt betragen.
    Ansonten hätte ich auch nur die LiMa im Verdacht (außer du hast noch einen wahnsinnig großen Verbaucher...)

    Hi,

    direkt an der LiMa finde ich kein Zugang, die ist im V zwischen den Zylindern verbaut. Ich sehe da keine Möglichkeit direkt dran zu kommen. Ich konnte aber an allen relevanten + Polen nie mehr als max 13,3 Volt messen. Ich schau mir aber die Sache mal bei 3000 RPM an. Der Touareg an sich ist der wahnsinnig große Verbraucher ..

    Weiß zufällig jemand ob im V10 R50, Baujahr 2009 noch die Delphi LiMa verbaut ist?


    Gruß Tom

  6. #6
    MÄZEN Auszubildender

    Registriert seit
    22.02.2016
    Ort
    Erfurt
    Beiträge
    99

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Du kannst ja mal bei deinem Test alle Verbraucher deaktivieren (Licht, Lüftung etc.) Dann müsste sich auf jeden Fall was bei der Stromstärke tun.
    13,3 sind im Leerlauf sehr wenig. Eigentlich sollten da schon über 14 anliegen. Die Spannung ändert sich auch mit mehr Drehzahl recht wenig. Normalerweise wird dann nur die Stromstärke wesentlich erhöht. Gerade bei einem Diesel sollte die Spannung im Leerlauf schon über 14 Volt sein....

  7. #7
    Chef vom Dienst

    Registriert seit
    23.12.2010
    Ort
    Basel/ Schweiz
    Beiträge
    642

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Ein bekannter Fehler ist ein defektes Massekabel (geht vom Motor zum Chassis, ungefähr auf Höhe des rechten Vorderrades).
    Man kann es über eine Verlustspannungsmessung detektieren:

    miss mal zwischen Minuspol Notstartpunkt und einem Punkt am Motor die Spannung (alle elektrischen Verbraucher an bei laufendem Motor/ leicht erhöhte Drehzahl). Man sollte weniger als 100mV Verlustspannung haben (theoretisch wäre es ja 0), wenn Du da deutlich drüber liegst hast Du wahrscheinlich ein Masseproblem (Korrosion am Massekabel..)

    Weiterhin sollte man die Massepunkte im Wasserkasten checken (das ist der Masseanschluss für das MSG = Basis für die für die Spannungsmessung der STG)


    Gruss
    Mark

  8. #8
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Moin, wo genau sind denn die Massepunkte im Wasserkasten?

    Hat davon jemand ein Foto?
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  9. #9
    Praktikant

    Registriert seit
    05.02.2018
    Ort
    Marl
    Alter
    54
    Beiträge
    14

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Zitat Zitat von mark1 Beitrag anzeigen
    Ein bekannter Fehler ist ein defektes Massekabel (geht vom Motor zum Chassis, ungefähr auf Höhe des rechten Vorderrades).
    Man kann es über eine Verlustspannungsmessung detektieren:

    miss mal zwischen Minuspol Notstartpunkt und einem Punkt am Motor die Spannung (alle elektrischen Verbraucher an bei laufendem Motor/ leicht erhöhte Drehzahl). Man sollte weniger als 100mV Verlustspannung haben (theoretisch wäre es ja 0), wenn Du da deutlich drüber liegst hast Du wahrscheinlich ein Masseproblem (Korrosion am Massekabel..)

    Weiterhin sollte man die Massepunkte im Wasserkasten checken (das ist der Masseanschluss für das MSG = Basis für die für die Spannungsmessung der STG)


    Gruss
    Mark
    Hi, wollte nur mal kurz Bescheid geben. Lichtmaschine beim freundlichen überprüfen lassen. Gemessene Spannung 13,8 Volt. VW gibt einen Grenzwert von 13,9 Volt an. Wird dieser unterschritten, sollte die Lichtmaschine getauscht werden.

    Gruss
    Tom

  10. #10
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Kann man hier nicht eventuell nur den Regler in der LiMa tauschen?

    Das sollte doch auch ohne Ausbau der LiMa gehen, denn der gestaltet sich dank Wasserkühlung ja etwas aufwendiger.
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  11. #11
    Praktikant

    Registriert seit
    05.02.2018
    Ort
    Marl
    Alter
    54
    Beiträge
    14

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Zitat Zitat von Springa Beitrag anzeigen
    Kann man hier nicht eventuell nur den Regler in der LiMa tauschen?

    Das sollte doch auch ohne Ausbau der LiMa gehen, denn der gestaltet sich dank Wasserkühlung ja etwas aufwendiger.
    Meines Wissens ist der direkt an der Lima. Also wenn, dann würde ich die komplette Lima tauschen, müsste dann ja eh alles abgebaut werden um da dran zu kommen. Ich habe mir an jeder Batterie ein gut zugängliches Ladekabel mit Ladewächter montiert. Ich lade halt einfach einmal die Woche nach. Ist jetzt kein Problem für mich, ich hab da noch das ein oder andere Problem und schaue erst mal ob sich das alles überhaupt noch rentiert.

    Gruss
    Tom

  12. #12
    Chef vom Dienst

    Registriert seit
    23.12.2010
    Ort
    Basel/ Schweiz
    Beiträge
    642

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Das sehe ich genauso- die macht wahrscheinlich noch 5 Jahre 13.8 Volt...
    Der Regler kann nicht alleine getauscht werden beim V10 (lt. Erwin)
    Gruss
    Mark

  13. #13
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Zitat Zitat von mark1 Beitrag anzeigen
    ...Weiterhin sollte man die Massepunkte im Wasserkasten checken (das ist der Masseanschluss für das MSG = Basis für die für die Spannungsmessung der STG)

    Gruss
    Mark
    Moin Mark,

    kannst Du dazu vielleicht noch was sagen? Wo genau sitzen die Massepunkte im Wasserkasten (sind es wirklich mehrere, einer links und einer rechts oder so)?
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  14. #14
    Chef vom Dienst

    Registriert seit
    23.12.2010
    Ort
    Basel/ Schweiz
    Beiträge
    642

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Du findest sie hinter dem motor- Steuergerät im wasserkasten in Fahrtrichtung rechts..
    Gruss
    Mark

  15. #15
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: Ladestrom Touareg V10 R50, Fehler 01117 .........

    Danke, hab sie gefunden. In Fahrtrichtung rechts sind zwei, links beim Bremskraftverstärker ist auch einer.
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Touareg kein Fehler aber regelt ab 90 ab
    Von tight7833 im Forum Antrieb, Getriebe, VTG, Sperren
    Antworten: 12
    Letzter Beitrag: 20. Sep. 2018, 09:39
  2. Touareg V6 Motorkontrollleuchte Fehler P2011
    Von ronjabaerli im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 3
    Letzter Beitrag: 15. Nov. 2017, 10:18
  3. Ladestrom für Anhänger
    Von Hannes H. im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 6
    Letzter Beitrag: 01. Apr. 2017, 22:47
  4. Touareg 7L Fehler Fehlercode klemme 30
    Von Hugin22 im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 24
    Letzter Beitrag: 09. Jan. 2017, 19:00
  5. Fehler beim Touareg
    Von Touri6711 im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 1
    Letzter Beitrag: 03. May. 2004, 13:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •