Touareg 4x4 Abenteuer auf 5 Kontinenten Kfz-Versicherung zu teuer? Jetzt Sparen! „VW
Ergebnis 1 bis 7 von 7

Thema: Standheizung ohne Funktion - Hilfe, mir ist kalt!!

  1. #1
    Hospitant

    Registriert seit
    18.11.2019
    Ort
    Heilbronn
    Alter
    29
    Beiträge
    7

    Standard Standheizung ohne Funktion - Hilfe, mir ist kalt!!

    Moin Freunde,

    wir haben den Touareg erst seit wenigen Tagen aber gerade im Winter ist eine Standheizung ja Gold wert. Nun konnten wir die Standheizung bzw. die Fernbedienung wegen leerer Batterie nicht prüfen bei Kauf und an die manuelle Bedienung im Fahrzeug hatte ich gar nicht gedacht
    Nunja, seis drum. Batterie gewechselt, gefreut, dass es endlich warm wird, bevor ich aus dem Haus gehe - war wohl nix.

    Die Standheizung schaltet nicht ein, ich drücke den Knopf, grüne LED geht 2 Sekunden an (so verhält es sich bei meinem Skoda auch) aber es passiert nichts. Am Bedienpanel im Dach versucht, angeblich sollte die Anzeige sich dann invertieren, wenn es einschaltet - geht nichts. Das selbe beim Lüften... ich bekomme es nicht an. Es passiert am Ende einfach gar nichts. Die Batterien sollten beide neu sein, die im Kofferraum muss ich nochmal nachmessen, da komme ich gerade nicht dran. Fehler kommen auch keine. Steuergeräte habe ich ausgelesen, außer ein AGR Fehler, der wohl schon länger her ist, war nichts drin...

    Vielleicht hat einer von Euch noch ne Idee, wo ich suchen könnte!? Winter ohne Standheizung ist die Hölle

  2. #2
    MÄZEN Geselle

    Registriert seit
    29.11.2016
    Ort
    Rangendingen
    Alter
    55
    Beiträge
    133

    Standard AW: Standheizung ohne Funktion - Hilfe, mir ist kalt!!

    Hallo,
    willkommen im Forum.
    Du solltest uns sagen welches Model etc. du fährst.
    Es kann sein, dass die Standheizung verriegelt ist. Mehrfacher Start bei Reserve kann dazu führen. Steigt Rauch auf läuft Sie überhaupt an??
    Manchmal sind Sie einfach nur verkokt, dass solltest Du dann am aufsteigenden Rauch sehen.
    Andere Vermutung die Zündvorrichtung tut nicht.
    2.5RTDI old school
    LT35 2.5TDI Karmann Missouri

    GUNG HO

  3. #3
    Hospitant

    Registriert seit
    18.11.2019
    Ort
    Heilbronn
    Alter
    29
    Beiträge
    7

    Standard AW: Standheizung ohne Funktion - Hilfe, mir ist kalt!!

    Zitat Zitat von 2.5Ranfänger Beitrag anzeigen
    Hallo,
    willkommen im Forum.
    Du solltest uns sagen welches Model etc. du fährst.
    Es kann sein, dass die Standheizung verriegelt ist. Mehrfacher Start bei Reserve kann dazu führen. Steigt Rauch auf läuft Sie überhaupt an??
    Manchmal sind Sie einfach nur verkokt, dass solltest Du dann am aufsteigenden Rauch sehen.
    Andere Vermutung die Zündvorrichtung tut nicht.
    Es ist ein 7l 3.0TDI, Standheizung ist Serie mit der Bedienung im Dachhimmel. Die Standheizung gibt keinen Ton von sich, normal hört man den Lüfter anlaufen o.ä. aber es passiert gar nichts. Kommt auch keine Meldung.
    Ich habe irgendwo gelesen, dass sie auch verriegelt, wenn man mehrfach die Zündung hintereinander ein- und ausschaltet, ohne den Motor zu starten!? Das war bei der Besichtigung durchaus der Fall. Der Verkäufer hat ständig die Zündung ein und ausgeschaltet, um irgendwas am Fahrwerk zu erklären, Displays anzuschalten, Lichter zu prüfen usw. das ging bestimmt 6-8 mal innerhalb weniger Minuten, er war so aufgeregt, dass er ständig etwas vergessen hat und nochmal zeigen wollte

    Sie läuft aktuell aber erst gar nicht an oder versucht es. Das ist eher ungewöhnlich, Tank ist auch bis fast zum Anschlag voll. Ich werde mir jetzt erst mal jemanden mit VCDS suchen, um zu schauen, ob sie verriegelt ist. Das größere Übel wäre wohl, wenn der Sommerdiesel in der Leitung geflockt hat...

  4. #4
    MÄZEN TF-Meister Avatar von Hannes H.

    Registriert seit
    12.12.2010
    Ort
    Graz
    Beiträge
    3.338

    Standard AW: Standheizung ohne Funktion - Hilfe, mir ist kalt!!

    Zitat Zitat von UniqueStance Beitrag anzeigen
    Das größere Übel wäre wohl, wenn der Sommerdiesel in der Leitung geflockt hat...
    Ich weiss ja nicht wo du wohnst, aber wenn das nicht in Sibirien ist, dann sollte das Thema bei den jetzigen Temperaturen kein Thema sein.

    MfG

    Hannes
    VW Touareg V6 TDI Terrain Tech, 2016
    VW Touareg 3.0TDI V6 bluemotion North Sails, 2010
    Audi allroad 2.5TDI V6 Low Range, 2004
    Audi S6, 1995

  5. #5
    Hospitant

    Registriert seit
    18.11.2019
    Ort
    Heilbronn
    Alter
    29
    Beiträge
    7

    Standard AW: Standheizung ohne Funktion - Hilfe, mir ist kalt!!

    Zitat Zitat von Hannes H. Beitrag anzeigen
    Ich weiss ja nicht wo du wohnst, aber wenn das nicht in Sibirien ist, dann sollte das Thema bei den jetzigen Temperaturen kein Thema sein.
    Nein, das definitiv nicht. Ich weiß jedoch nicht, was das Auto in den vergangenen Jahren hat durchleben müssen, ich weiß auch nicht, seit wann sie nicht mehr funktioniert. Sonst hätte ich das hoffentlich etwas weiter eingrenzen können

  6. #6
    Praktikant Avatar von TR2015

    Registriert seit
    03.05.2019
    Ort
    Im Norden
    Beiträge
    42

    Standard AW: Standheizung ohne Funktion - Hilfe, mir ist kalt!!

    Ich schmeiß mal die "Sicherung" in den Raum!

  7. #7
    MÄZEN Ober Meister Avatar von Todi

    Registriert seit
    31.08.2017
    Ort
    Unterallgäu
    Alter
    47
    Beiträge
    371

    Standard AW: Standheizung ohne Funktion - Hilfe, mir ist kalt!!

    Servus,

    immer schön der Reihe nach...

    ... Sicherung prüfen
    ... Batterie prüfen/nachladen (STH läuft nur über die im Kofferraum)
    ... jemanden mit VCDS suchen und Fehlerspeicher auslesen (alternativ zu VW)
    ... Fehler beheben (ALLE!!!) und Fehlerspeicher löschen (ALLE!!!)
    ... STH entriegeln
    ... Alles aus und Busruhe abwarten
    ... Autoscan und ggfs. Fehlerspeicher erneut löschen

    Bei den Arbeiten mit VCDS unbedingt Stützladung anschließen, egal wie neu oder voll die Batterien sind - mind. 25A, denn allein der Glühstift der STH zieht bis zu 20A. Wird das nicht beachtet drohen weitere Fehler durch Unterspannung und die STH verriegelt erneut.

    Gruß
    Todi
    Geändert von Todi (23. Nov. 2019 um 16:36 Uhr)
    Manchmal wünsche ich mir die Ruhe und Gelassenheit eines Stuhls... der muss auch mit jedem Arsch klarkommen... ;)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. PDC ohne Funktion
    Von Ollibomb im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 5
    Letzter Beitrag: 03. Feb. 2019, 08:47
  2. Fehlermeldung AFS ohne Funktion, Fahrerseite komplett ohne Licht
    Von tjm-hh im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 11
    Letzter Beitrag: 28. Dec. 2018, 04:34
  3. Afs Ohne Funktion
    Von Unclemike im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 8
    Letzter Beitrag: 24. May. 2018, 05:39
  4. Zuheizer / Standheizung plötzlich ohne Funktion
    Von Darragh im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 32
    Letzter Beitrag: 15. Jan. 2015, 10:26
  5. AFS ohne Funktion
    Von Collin46 im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 0
    Letzter Beitrag: 12. Oct. 2010, 19:29

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •