Luftfahrwerk Fehler: Stop....rot

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Wichtig: Update der Forensoftware am Sonntag den 1. Mai, bitte Info hier lesen!

Ab sofort sind Bildeinreichungen für den Touareg-Freunde Fotokalender 2023 möglich: Alle Infos hier im Thema.

  • Hallo Zusammen,

    ich habe mir viele, viele Threads angeschaut und durchgelesen aber nichts hilfreiches gefunden.

    Unser T Bj. 2017, 7P, 193KW, 3,0 TDI hat mir gestern einen Fahler Fahrwerk: Stop angezeigt.

    Vorderachse ist gleichmäßig abgesenkt. Nach erneutem Start ist die Fehlermeldung weg, das Fahrzeug ist auf Normal Niveau...es dauert ein paar Kilometer (30) dann ist die Vorderachse wieder unten und es kommt erneut die Fehlermeldung. Gleiche Prozedur wieder und es dauert nun nur ein paar Kilometer bis die Fehlermeldung wiederkommt.

    Der Nachbar ist Automechaniker, wir haben den Fehler ausgelesen, 0644 - Niveauregulierung - Mechanischer Fehler.....Datum und Kilometerstand sind natürlich lustig, die Kiste hat aktuell 138tkm auf der Uhr.

    Wenn ich das Auto neu starte und über Nacht stehen lasse, ist er am nächsten Tag noch oben, unverändert...verliert also keine Luft. Da beide Seiten vorne immer gleich stehen kann es ja nicht an den Ventilen oder dem mechanischem Höhensensor liegen, oder......

    Falls einer mit der Fehlermeldung was anfangen kann würde ich mich freuen, beste Grüße Günther

  • Servus Günther,


    bei Betrachtung des Fotos würde ich eher sagen, das Fahrzeugniveau ist an der Hinterachse zu hoch und nicht vorne zu tief.


    Mechanik der Niveausensoren an der Hinterachse prüfen, wäre ein erster Vorschlag.


    Grüße

    Robert

  • Hallo Robert,

    ich schaue mir das mal an, da dies eigentlich die Kiste meiner Frau ist , schaue ich nicht so oft auf die Höhe der einzelnen Räder, bin halt die Tag damit unterwegs gewesen.......hat einer mal ein Maß von Radmitte bis Unterkante Kotflügel für eine Normalstellung....

    Besten Dank schonmal für Deinen Vorschlag....

    Grüße

    Günther

  • Hallo Zusammen, heute haben wir noch mal unter das Auto geschaut, der Nachbar hat eine Hebebühne.

    Mechanische Fehler konnten wir nicht entdecken. Da der gute Mann keine Erfahrungen mit Luftfahrwerken hat, haben wir die Aktion dann abgebrochen. Durch nochmaligen Anschluss des VSDS haben wir immer die gleiche

    Fehlermeldung erhalten....C10D3 07 (008) mechanischer Fehler. Auch kann man durch das VSDC einzelne Komponenten ansteuern.....immer kommt die gleiche Fehlermeldung sobald man ein Rad ansteuert.... mal schauen wie es weitergeht, zur Not muss die Kiste mal in die Werkstatt.

    Bis dahin

    Günther

  • Servus Günther,


    der Korrekturwert vorne links läuft etwas aus dem Ruder, insofern das Fahrzeug ansonsten gerade steht. Hat da vielleicht schon mal jemand in Sachen Tieferlegung mit "justierbaren Koppelstangen" herumgepfuscht? Habt ihr speziell diesen Höhensensor mal kontrolliert auf Leichtgängigkeit? Hier dann auch mal dessen Messwerte bei Niveauänderungen ("Sport", "Offroad-Level" usw.) im betrachten, ob diese plausibel sind.


    Der Fehler C10D3 ist eher ein nicht ganz unbekannter Klassiker und deutet auf Probleme mit dem Kompressor, besser dessen Stromversorgung hin, wenn er selbst noch ok ist. Stichworte 40-A-Sicherung, Relais, el. Zuleitung beschädigt.


    Grüße

    Robert

  • Wir haben das Auto mit 24tkm gekauft, da sollte eigentlich keiner dran rumgespielt haben. Die 40A Sicherung Fahrerseite haben wir gezogen und betrachtet, ich werde da nochmal schauen und diese tauschen...gibt ja 2 davon. Abdeckung Kompressor haben wir entfernt, hier aber keine Auffälligkeiten entdeckt. Der Nachbar ist ein wenig überfordert und ich bin eher der Oldtimertyp....keine Steuergeräte usw. Ich fahre gleich mal eine Runde um das Dorf und schaue mal.....

    Besten Dank für Deine Mühe, mittlerweile nicht mehr Königswinter sondern Traunstein.....Grüße also

    Günther

  • Hallo zusammen,


    das sieht hinten fast aus wie im Extra Level.


    Gruß Matthias

  • Hallo Zusammen, die Kiste ist jetzt beim Freundlichen und morgen wird das Ding mal angeschaut.

    bin gespannt mit was die dann kommen. Ich gebe Bescheid sobald ich Info habe.

    Grüße

    Günther

  • Hallo zusammen,


    unlustigerweise habe ich den gleichen Fehler. Bei mir ist allerdings nur links vorn das Fahrwerk "unten". Wenn man das Fahrzeug startet geht alles, man kann das Fahrzeug auch hoch und runter pumpen. Das Fahrzeug bleibt auch abgestellt im höchsten Niveau stehen (Auch bei längerem Stehen, verliert keine Luft o.ä.) Sobald man allerdings einpaar Kilometer fährt kommt ebenfalls "Stop Fehler Fahrwerk".


    Jetzt war ich beim freundlichen auslesen -> Eriegnis C10D307 Niveauregelung mechanischer Fehler (sporadisch)


    Der freundliche meinte es sei der Kompressor -> Kosten über 3000 EUR.

    Auf meine Nachfrage warum nur vorn links unten ist wenn der Kompressor defekt ist meinte er nur "keine Ahnung vielleicht läuft da eine Leitung zusammen".


    Da ich diese Antwort nicht wirklich zufriedenstellend finde hier nochmal die Frage in die Runde, wurde der Fehler bei dir bereits behoben BOBROB?


    Hat noch jemand andere nützliche Hinweise??


    Viele Grüße

    Franz

  • Ich hatte das Problem bei meinem vorherigen Touareg: Bei VW wurde sofort von extrem hohen Kosten gesprochen wie auch Du erwähnt hast. ABER hier aus dem Forum kam dann der Hinweis, das ein Aus- oder Einlassventil der Luftsteuerung am entsprechenden Rad das Problem verursachen könnte sein und die Kosten sich (damals) auf max € 400 belaufen würden für Aus- und Einbau, incl Material von nur ca € 50 für das Ventil. Mit diesem Wissen bin ich dann wieder zu VW und siehe da, es war eines der Ventile und die Gesamtkosten blieben unter € 400,-.

  • * Update


    Ich habe mir das Fahrzeug gerade mal selbst angesehen. Der Höhensensor vorn links ist abgebrochen. Es wird wohl daran liegen, schade dass eine Fachwerkstatt sowas nicht sieht.

    Jetzt habe ich natürlich die Abschleppkosten an der Backe da die Mobilitätsgarantie das nicht abdeckt da ich es nicht in der Werkstatt tauschen lassen habe (Den Kompressor der offensichtlich aber auch nicht defekt ist) + Natürlich die "Fehlersuche" bei der nichts gefunden wurde......


    Siehe Foto.


    Viele Grüße

    Franz

  • [...] + Natürlich die "Fehlersuche" bei der nichts gefunden wurde...... [...]

    Servus Franz,


    wenn die erfolglose Fehlersuche in der Werkstatt kostenpflichtig war, dann würde ich da anhand dieses ja schon optisch offensichtlichen Fehlerbilds aber schon noch mal dort vorsprechen. Zudem das Fehlerbild als solches ja bereits einen dahingehenden Verdacht schürte.


    Man darf natürlich nicht zwingend in jeder Werkstatt einen Einstein erwarten, aber derart banale Dinge sollte auch ein mäßig begabter Mechatroniker schon nach kurzer Zeit finden.


    Grüße

    Robert

  • Hallo Franz,


    das wird das Federbein sein, hatte ich bei meinem alten auch.

    Es läßt sich alles normal hoch und runter fahren, aber beim längerem stehen "sackt es ab". Läuft der Kompressor beim Niveau einstellen etwas länger als sonst?


    Den Kompressor kriegt man güstiger. Es gibt eine Spezialfirma die sich auf Luftfahrwerke spezialisiert hat.....müsste ich raus suchen. Da hatte ich meinen auch her, als wirklich der Kompressor defekt war. Da ging allerdings gar nichts mehr. Ich hatte mir dann einen vom Hersteller generalüberholten gekauft, haben die aber auch neu.


    Gruß Matthias

  • Hallo Matthias,


    das "Federbein" an sich ist so gut wie nie defekt. Es besteht grob vereinfacht aus 3 Teilen: Stoßdämpfer, Luftbalg, Restdruckhalteventil.

    Wenn das Fahrzeug absackt ist es beim Touareg meist ein defektes Restdruckhalteventil.

    Wenn die Lufkammer defekt ist, dann kommt das Fahrzeug gar nicht mehr in das pasende Niveau.

    Wenn der Stoßdämpfer defekt ist, dann merkt man das amn Fahrverhalten - das Fahrzeug spingt und federt dann und dämpft nicht mehr. Lufkammer und Dämpferdefekte kommen ganz ganz selten vor. Meist ist das Ventil das Problem. Hier sind die Ingenieure auch auf die Gloreiche Idee gekommen mehrere Metalle einzusetzen - Messing, Alu, Stahl - Korrossion ist damit Vorprogrammiert.


    Das Verhalten von dem Fahrzeug von Franz ist wiederum ganz anders. Das Federbein kann nicht die Ursache sein. Wie er bereits geschrieben hat, ist ein defekter Niveausensor der schuldige. Darauf lässt auch der Eintrag im Log schließen. Das hätte auch jede 08/15 Werkstatt finden müssen.


    Gruß Peter

  • Korrossion ist damit Vorprogrammiert.

    Hallo Peter,


    das war bei mir damals der Fall. Deswegen mussten die Teile komplett gewechselt werden.

    Aber dank meiner guten freien Werkstatt, und Teilen aus dem freien Handel, war die Reparatur im Rahmen der VW Teilekosten. :)


    Gruß Matthias

  • Hallo Matthias,

    die Korrosion betrifft nur das Restdruckhalteventil. Das bekommt man für ca. 50€ beim Freundlichen. Der vorhandene Schlauch kann meist gekürzt und mit einem neuen Verbindungsstück genutzt werden. Alles in allem mit dem richtigen Werkzeug ca. 1 h Arbeit. Leider wird von vielen Werkstätten gleich das ganze Federbein getauscht. Und das dann noch an der gesamten Achse. Das ist m.E. ganz häufig nicht nötig. Den Luftbalg kann man einzeln tauschen und die Dämpfer halten ewig. Davon habe ich schon einige mit >300.000 km gesehen, kein Ölverlust o.ä.


    Gruß Peter