Beiträge von Dicker2005

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Also laut Aussage von VW Werkstatt sollte Filter drauf sein ( hab ich fast vermutet )

    Habe Druckwandler / Unterdruckventil 1J0 906 627A gegen neues ( Baugleich € 35,55 ) ersetzt und Filter ( 037133843A gibt es bei VW nicht mehr ) durch Billstein Filter ersetzt und siehe da er schaltet und zieht wieder wie derTeufel ! bis jetzt, werde weiter berichten falls nötig ;)

    Hallo R5 Gemeinde

    Touareg R 5 ,habe das selbe Problem Ladedruckgrenze unterschritten.

    Nach Fehler löschen geht er eine Zeit lang dann kommt es wieder.

    Haben Heute ganzes System auf Undichtigkeit geprüft ( Sohn ist Automechaniker ),

    nichts zu finden !

    Turbolader Dose mit Unterdruck geprüft / geht !

    letzte Idee wäre Unterdruckventil links wo Schlauch zu Turboladerdose geht.

    Bei mir ist ein Schlauch ohne Filter drauf ? kann das Ventil Dreck angesaugt haben ?

    auf rechter Seite sieht man Filter .

    Wie ist das bei euch ,geht Schlauch auch ins leere ?

    Anlage Foto:

    LG

    war bei mir auch links unten alles verrußt.Erste Vermutung war erst Turbolader,aber es war der Fächerkrümmer ( hat Loch gehabt ) habe mir in Ebay einen Gusskrümmer erstanden 129,90 ( NEU in Beschreibung steht : ersetzt 1:1 den Riss anfälligen Blechkrümmer )

    Der alte ist aus Blech mit Hitzebleche unten und oben.

    Der Neue hat keine Hitzebleche - laut Aussage von Firma auch nicht nötig da er durch Materialstärke und Material nicht so heiß wird.

    Einbau habe ich von freier Werkstatt machen lassen (2AW) wurden dann vier daraus. Bei VW kostet Krümmer ca. 550.- zuzügl. Einbau.

    Hallo,
    war in 2 Minuten erledigt, ohne irgend eine Schraube zu öffnen.
    Hebel ganz herausgezogen, bis man hinter dem Griff an das nackte Seilstück kommt. Dann mit einer Zange das nackte Seil straff halten, den Griff etwas nach hinten drücken, mit einer 2. Zange den Kugelkopf umfassen, den Griff entfernen, neuen hineinschieben Seil am Kugelkopf so weit zu sich ziehen, bis dieser einrasten kann - und fertig ist der Tausch. Ganz einfach.
    Ob der Ersatzteil aus besserem Material ist, das hoffe ich, ziemlich porös und damit bruchgefährdet war das nun entsorgte Teil.
    lg und schönes WE!
    Gerald



    Da muss ein Österreicher kommen und euch ( uns ) zeigen wie es geht! ,da kann ich nur sagen Hochachtung :guru: und meine Verehrung! :Applause:


    Habe es genau so gemacht ! Kosten Hebel 17,02 - Werkstatt wollte ca. 120 Euronen

    Fehler behoben!


    Zahnkranz wo ABS Sensor mißt ist mit Ring befestigt!
    Durch Salz und Korrossion kann dieser brechen und Zahnkranz läuft unrund - Sensor kann nicht mehr messen und wird eventuell durch angschlagen zerstört.
    Mit Ausfall von den linken vorderen Sensor schaltete auch Automatik nicht mehr richtig (unregelmäßig ) ,drehte viel zu hoch bevor er schaltete, Wagen bremste von alleine,die ganze ABS Steuereinheit war durcheinander mit Fehlerausgabe am Display wie schon berichtet.
    In meinen Fall mußte Radnabe und Gelenkwelle raus,dabei ging Radlager drauf ( klar beim rauschlagen wenn schon älter /fest )
    Neuer Sensor /Gelenkwelle raus rein / neues Radlager kostete mal eben alles inkl. über €820.-


    Aber er tut s wieder :guru:

    Habe gestern bei meinen R5 Gasdruckdämpfer ( an Fußfeststellbremse ) selbst erneuert!
    Bei meinen VW Händler Nr. 7L0 721 689 €25,41 inkl.
    Mit kleinen langen Schraubenzieher Klammer aushebeln ( sieht man bei neuen wie das fuktioniert),dann kann man Dämpfer abziehen! Ist ein bisschen Fumlerei besonders oberere Klammer ,da die weiter hinten liegt,aber es geht.
    Neuen Dämpfer kann man einfach ( vorher Bremspedal ganz rausziehen,bisschen Kraftaufwand )draufklicken! fertig !


    :top:

    mein Dicker setzt sich mit getretener Bremse genauso locker in Bewegung ,wie ohne Bremse.Da kann schonmal was schief gehen. Ich benutze sie eigentlich nie-Automatik auf P und fertig.


    Alex.


    Da wäre ich vorsichtig!
    Automechaniker hat mir erzählt das bei Parkstellung ein Stift Getriebe ( Getrieberad )hält,wenn der abbricht ( z.b.bei Gefälle ) ist Feierabend mit Parkgang/Getriebe!?

    hallo TReg Freunde


    habe Batterie laut Anleitung http://www.touareg-freunde.de/…/page2&highlight=Batterie
    gewechselt.
    M10 Vielzahnnuss vorausgesetz das man die hat!
    Ansonsten war es kein großer Akt wenn man bisschen Elektro & Schrauber Ahnung hat.
    Warum man aber schreibt ( in Anleitung V6 ) passt nur 100 AH rein ,kann ich nicht beurteilen ,bei mir Model 1 / R5 war es anders!
    Hatte original ( 8 Jahre und noch nicht defekt ,nur vorsorglich ausgetauscht ) eine Varta 110 AH Maße: Breite 393 Tiefe 175 Höhe 190 mm drinnen! sollten die da was geändert haben ?


    ansonsten Danke für Anleitung :top:

    Habe Batterie gewechselt nach Anleitung hier im Forum! alles Problemlos
    Die original Batterie ist allerdings eine 110 AH Maße b 393 t 175 h 190 nicht wie mache hier im Forum sagen es passt nur eine 100AH rein!?



    Fehlerspeicher ( linker vorderer ABS Sensor Fehler/Kontakt )gelöscht, Fehler immer noch.
    Jetzt bremst er schon von alleine wenn Schlingerzeichen ( ABS )kommt.
    Werde jezt doch ABS Sensor erneuern lassen.
    Anderer VW Meister hat auch gesagt es könne an ABS Zahnscheibe liegen ? nicht mehr rund läuft ( Bremsen rubbeln war beim ersten mal bei starken Lenkeinschlag )
    Jetzt kommt sogar neues Warnzeichen " Bremsenfehler anhalten "


    Werde weiter berichten!

    Fehler trat währen der Fahrt auf bei sehr engen Lenkeinschlag! da sollte eigentlich mit Spannung kein Problem ( Lichtmaschine läd )sein oder ?
    Ein früherer Meister von VW sagte mir es kam immer wieder vor das eine Art Sprengring rostet und brechen kann ,dann hat Sensor nicht mehr die Lage /Entfernung zum richtigen messen!
    Habe recherchiert,das sind Sensoren von anderen VW`s
    Wer kennt sich mit Sensoren von Toeuareg aus ,sehen die so aus ?






    ...vielleicht ist auch die Batterie nicht mehr ganz frisch? Kündigt sich häufig durch erratische Elektronik an.


    Viel Erfolg


    Achim

    Bilder

    • touareg ABS Sensor.jpg

    Könnte eine Erklärung sein!?!?


    Fußbremshebel / Rückholung ( Dämpfer ) ist nicht mehr ganz OK muss man ab und zu per Fuß zurückholen ( Warnton erklingt trotz das Fußbremse gelöst ist),da Rückholdämpfer es nicht mehr ganz schafft.


    werde Berichten


    MFG




    Hallo T Gemeinde


    Seit längeren geht ab und zu Anzeige " ABS verzögert" und " Schleuderzeichen " an ,auch ab und zu Bergabfahrasistent.
    Bei nächsten starten war dies meist weg.
    ABS Prüfzeichen hat allerdings ab und zu ein wenig gebraucht bis sie aus war ?
    Diese Woche hatte ich allerdings ein Erlebnis der besonderen ART!


    Ich einer scharfen Linkskurve / fast voller Lenkeinschlag ( würde Fehlerberechnung Steuergerät erklären,aber warum erst jetzt 109000 km,nicht schon früher )leuchtete auf einmal diese zwei Hinweise ( Schlingern und ABS )auf .
    Von vorne kam komisches ratter Geräusch ( ABS ) und der Wagen bremste selbsttändig ??????? ( nehme an Bergabfahrassistent bremste ? )
    Man konnte nur im 1 Gang ( Automatik ) Schiebebetrieb fahren ,sobald man Gas gab ratterte und bremste der Wagen selbstständig!!!!!!!


    Habe angehalten ,nichts gesehen unten od. Motorraum ,Wagen aus , Wagen wieder an ( 2 X ), keine Änderung!
    Bin ca. 1 km mit 1 bis 2 Std.Km dahingerollt ( in der Pampa ,nächste Stadt 10km! ) ,dann hat mich der Zorn gepackt und habe Gaspedal durchgetreten!


    Siehe da ,da ging " Bergabfahrassistent " Warnung vorne Mitte an und der Wagen bremste nicht mehr und rattern war auch Weg,nur alle drei Warnlampen waren an!


    Bin am nächsten Tag eingestiegen ,Fehler war weg, habe Fehler auslesen lassen. ABS Sensor vorne links Fehler ?
    Fehler ist gelöscht worden .Wir haben alle Kabel auf Marder Bisse etc. überprüft NICHTS
    Haben ABS Stecker am Sensor auseinander und wieder zusammen ( wegen Korrosion ?)


    Wagen Heute gestartet ABS Prüfzeichen ging gleich aus.


    Angst macht mir ,was ist wenn Wagen bei 180 -200 selbstständig Vollbremsung macht ! Wie oben geschildert hatte ich keinen Einfluß ,er bremste selbsständig!


    Werde weiter berichten

    an alle: BITTE NICHT SELBST AM XENONLICHT VERSUCHEN EINZUSTELLEN!!!!!


    wenn an den einstellschrauben gedreht wird, ohne das der scheinwerfer über das diagnosegerät in grundeinstellung gefahren wird, kann dieser beschädigt werden. :(



    Bei mir war es der Fall:


    Sensoren vorne und hinten defekt:
    Hatte die Scheinwerfer per Hand mechanisch nach oben gedreht ( geht nur wenn Sensor defekt ist ,da keine Regelung stattfindet ),da man bei defekten Sensor nur ein Paar Meter weit sieht.
    Habe Sensoren auf meine Kosten einbauen lassen und Zettel reingelegt ( Scheinwerfer sind mechanisch hochgedreht )
    So wie es aussieht haben die in Werkstatt die Scheinwerfer nicht vorher zurück gedreht .Was mach dann Stellmotor ?
    Jetzt sagen die rechter Scheinwerfer läßt sich nicht mehr hochdrehen ab bestimmter Stellung.Ich habe nachgesehen.
    Stellmotor hat Plastik Gewinde anscheinend aus Stellmutter rausgefahren,deshalb keine Regelung mehr mechanisch möglich !
    Habe es wieder geschaft das Schraube greift ,werde weiter berichten !
    PS: hat jemand bebilderte Ansicht .pdf /.doc etc. von Scheinwerfer wo erklärt wird welche sechskant Schraube an Scheinwerfer was regelt ? sind ja mehrere!


    besten Dank im voraus

    guten Tag



    Niveau Sensoren alle 2 bis drei Jahre defekt!
    Den ersten vorne links bekam ich noch auf Garantie ( innerhalb 3 Jahren,hatte Anschlußgarantie ).
    Jetzt sind wieder und zwar alle beide defekt ( ca. € 360.- )!
    Recherchen im Internet ergaben das bei einen Besitzer bis zu sechs! Sensoren defekt waren.
    Diese Bauteile werden nach gewisser Zeit undicht ( nehme an das auch Waschanlage Unterbodenreinigung dabei mithilft ) und deshalb defekt ( darf nicht sein ).
    Wenn Sensor nicht mehr regelt leuchten Scheinwerfer in den Boden ( Xenon Scheinwerfer sind Stellmotor geregelt ) und man sieht max. 5 - 10 Meter weit.
    Für mich ist das sehr Sicherheitsrelewand !
    Habe diesen Vorfall ( mehrfach ) VW mitgeteilt !
    Sie sehen keinen Grund Kulanz zu übernehmen ,da Garantie nach zwei Jahren ( 3 Jahre mit Anschlußgarantie ) ausgelaufen ist
    habe mit VIP Service monatelang hin und her geschrieben.
    Erfolg war, dass ich eine Gutschrift für Service bekam,diese aber NICHT für Reparatur der defekten Sensoren anerkannt wird ;-(
    Fehler sollte bekannt sein und wäre einen Rückruf wert! Leider scheinen die meisten Touareg nur auf Leasing zu laufen und nicht auf Gummi wie meiner ! Da tritt der Fehler vermutlich nicht auf da diese Autos meist nach drei Jahren wieder zurück gehen.
    Ich kann nur sagen Kulanzwüste VW und das bei einen Premium Fahrzeug dieser Klasse !!!!!!!!!!!!!!!!!!!!!!!! für mich entscheidend die Marke zu wechseln und zwar zu der, die mehr Kulanz für Ihre Kunden übrig hat !

    das habe ich von früheren Eintrag aufgehoben.


    ------------------------
    Batterie-Tausch V10 ganz einfach


    Hallo zusammen,


    es gibt immer wieder Horrormeldungen um den Tausch der Batterien beim T-Reg.
    Hier eine Anleitung für den V10.
    Alles was man braucht ist ein Starthilfekabel und ein zweites Fahrzeug bzw. eine Batterie.
    Bei dem V10 sind die beiden Anschlüsse im Motorraum mit der Batterie im Kofferraum gekoppelt.Also +Kabel an das Fahrzeug mit der Spenderbatterie anschließen,dann den + Anschluß im Motorraum anzapfen. - Kabel ebenfalls mit der Spenderbatterie und dem Anschluß im Motorraum verbinden,schon habt Ihr die Fahrzeugspannung erhalten.Jetzt kann man ohne Probleme die Batterie im Kofferraum taschen.Man muß nur auf den Pluspol achten ist natürlich Strom drauf,man besten in einen dicken Lappen wickeln,so das er nicht mit der Karosserie in Verbindung kommt.
    Kommen wir jetzt zur Batterie unter dem Fahrersitz.Nachdem der Sitz gekippt wurde,+Kabel an der Batterie unter dem Sitz anzapfen,wieder mit der Spenderbatterie verbinden.Die -Verbindung im Motorraum kann bestehen bleiben.Ddurch braucht man nur auf ein Kabel bei der Batterie unter dem Sitz zu achten.+ Pol wieder in einen Lappen wickeln und Batterie tazschen.Die Netzspannung bleibt erhalten,das Fahrzeug verliert keine einzige Funktion und es muß nichts neu angelernt werden.
    Habe auf diese Weise letzte Woche beide Batterien getauscht.


    Viele Grüße und viel Erfolg