Beiträge von ChrisofBelair

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Hallo zusammen, hier mein Ergebnis.


    Ich habe PDE Nummer 4 durch eine gebrauchte ersetzt. Die neue gebrauchte Einheit habe ich mit neuen Dichtungen fit gemacht. Ich habe dazu kein spezialwerkzeug gebraucht. Achtung, die Schraube mit der die PDE gehalten wird ist sehr weich. Man sollte darauf achten, dass man den Kopf auf keinen Fall rund dreht. Das passiert hier relativ leicht. Generell sollte diese Schraube auch neu eingesetzt werden beim zusammenbau.


    Beim ersten Starten hat er ca. 3 Sekunden gebraucht. Danach war alles bestens.


    Die Zylinderanordnung ist folgendermaßen:
    Man beginnt gegenüber der kraftabgebenden Seite zu zählen. Also gegenüber dem sichtbaren Stirnrad.


    1,2,3,4,5,Stirnrad


    Die Injektorwerte liegen jetzt zwischen 0,5 und -0,5. Das sind so weit sehr gute Werte.


    Grüße

    Hier vielleicht noch eine Info an alle die mitlesen. Der Filter den ich verbaut hatte war keiner für 9 Euro. Es war lediglich nicht der Original Filter. Kostenpunkt 40 Euro. Der alte Filter war nicht übermäßig verunreinigt.


    Ich bin hier auf der Suche nach sachlicher Hilfestellung. Ich wäre dankbar wenn es sich darauf beschränken würde.


    Wenn jemand noch etwas nützliches beitragen kann bin ich auch dafür dankbar.


    Wenn nicht, gebe ich Bescheid wie es ausgegangen ist.


    Grüße

    Ok, also wenn du das noch nie gemacht hast würde ich dir folgendes empfehlen:


    Nimm die alte Pumpe die funktioniert hat, die du ausgebaut hast und stecke einfach den Stecker von der Pumpe an die verbaut ist aber nicht funktioniert. Dann weißt du ob sie angesteuert wird wenn du sie aktivierst.


    Grüße

    Hallo zusammen,


    ich habe den Verdacht, dass einer meiner Injektoren undicht ist. Es kommt ein ganz leichtes Lüftchen aus dem Rohr für den Ölmessstab und ich habe ein leichtes Ruckeln beim Fahren. Ansonsten ist alles bestens.
    Es handelt sich um Zylinder 4.


    Kann mir jemand sagen, welcher Zylinder Nummer 4 ist? Meines Wissens nach ist es so, dass von Vorne nach hinten gezählt wird, weil die Kraftabgebende Seite beim R5 die Fahrgastzellen nahe Seite ist.


    Stimmt das so?


    Vielen Dank schonmal für Eure Hilfe.


    Schöne Grüße aus dem Spessart.

    Hallo,


    ich fahre einen Touareg R5 (2.5 tdi 174 PS) BJ 2003


    Mein Touareg hat angefangen zu ruckeln nachdem ich den Tank fast leer gefahren hatte. Danach habe ich den Dieselfilter getauscht (kein Originalteil). Ich bin davon ausgegangen dass sich Ablagerungen durch den niedrigen Kraftstoffstand gelöst haben.
    Das Ruckeln ist jetzt viel besser, aber konstant vorhanden. Das Problem tritt erst im 5ten und 6ten Gang auf. Vor dem wechsel des Filters war das Ruckeln schon im 3ten Gang vorhanden und so stark, dass das Auto nicht mehr Fahrbar war.


    Ich habe den Fehler "Missfire Cylinder 4" und die Injektorwerte sehen wie folgt aus.


    1. ca. -1
    2. ca. -1
    3. ca. -0.5
    4. ca. 2.99
    5. ca -1


    Die Schaltzeitabweichung sagt folgendes:


    1. ca. -50
    2. ca. -30
    3. ca. -50
    4. ca. -100
    5. ca. -50


    Ich habe bisher das Kabel zu den Injektoren getauscht und wie gesagt den Dieselfilter. Der Dieselfilter vorher war auch ziemlich verschmutzt. Steuergerät hab ich ausgebaut und geschaut ob ein Pin Korrosion aufweist. Sieht alles bestens aus.
    Die Nockenwelle und die Mechanik im Ventilkasten sieht soweit auch i.O. aus. Was ich noch getan habe, aber nicht zielführend war, war den Filter der Förderpumpe im Tank zu suchen. Den konnte ich nicht finden.


    Kann es sein, dass der R5 keinen solchen Filter hat?


    Ich würde generell auf einen defekten Injektor tippen, allerdings wird das Ruckeln nicht schlimmer. Es ist konstant und der Touareg läuft sonst auch bestens. Er springt immer sofort an die Leistung passt so weit. Kein Rauch, nichts. Kann es sein, dass ich ein Kraftstoff Versorgungsproblem habe und sich das am meisten auf den schwächsten Zylinder auswirkt?


    Was mir noch aufgefallen ist, die Injektorwerte normalisieren sich wenn ich die Drehzahl bei 1200 halte nach ca 10 Sekunden.


    1. ca. -0.5
    2. ca. -0.5
    3. ca. 0
    4. ca. 0.5
    5. ca -0.5


    Die Schaltzeitabweichung sagt dann:


    1. ca. -30
    2. ca. -20
    3. ca. -30
    4. ca. -80
    5. ca. -30


    Vor ca. einem Jahr wurde die Hochdruckpumpe getauscht. Dort wurde ein Originalteil verwendet.


    Danke für die Unterstützung.


    Beste Grüße