Beiträge von Action

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Abstimmung zur Bildauswahl für den TF-Fotokalender 2023 gestartet: Hier kannst du wählen!

    Ich habe zwar einen anderen Motor (V6 TDI 225PS) aber ich hatte das gleiche Problem, dass er je nach Tageslaune besser oder schlechter angesprungen ist. Im Fehlerspeicher war nichts zu finden.

    Im Endeffekt war das der Motordrehzahlgeber (Kurbelwellensensor).

    Eigentlich ja untypisch, weil er bei einem defekten Kurbelwellensensor den Start sofort wieder abbricht, aber irgendwo hatte ich gelesen dass die Sensoren irgendwann mal thermische Probleme entwickeln können.

    Meiner orgelte nämlich bei warmen Motor manchmal ewig, manchmal gut, bei kaltem Motor mal länger oder mal kürzer...


    Ich hoffe ich konnte helfen.


    Grüße

    Andi

    Hallo Hannes,

    das kann natürlich sein, dass deiner schon die elektrische Servo hat, ein Problem weniger. :)

    Aber vielleicht hast du ja trotzdem auch einen Haarriss bei deinem Kühler. Ich dachte auch zuerst es sei vielleicht die Leitung, habe sie etwas gekürzt, andere Schlauchschellen genommen, aber erst der neue Kühler hats gebracht. Den hatte ich dann einfach auf Verdacht gewechselt.

    Ist zwar nicht der gleiche Kühler wie bei dir, aber vielleicht trotzdem eine kleine Hilfestellung. :)


    Hallo Volker,

    ich werde dem Fleck mal mit Ölfleckentferner zu Leibe rücken. Es sieht einfach nicht so toll aus. ;)



    Grüße

    Andi

    Hallo,


    also ich habe letzte Woche meinen Servoölkühler am 7L (Motor BKS) tauschen müssen. Irgendwo hat er auch ein bisschen Öl am Übergang zur Leitung rausgedrückt, es war aber nicht ersichtlich wo (Vielleicht ein Haarriss). Nach dem tausch ist aber alles wieder dicht. Jetzt muss ich mich nur noch um den Ölfleck auf meinem Parkplatz kümmern.


    Mit der Hupe habe ich das gleiche Problem. Ich habe auch die Hupe eines Kleinwagens :D


    20200519_123908_autoscaled.jpg




    Grüße

    Andi

    Hallo zusammen!


    Ich wollte mich doch auch mal kurz vorstellen, nachdem ich jetzt schon so einiges hier gelesen habe.

    Seit letzter Woche bin ich auch endlich stolzer Besitzer eines Touareg. Leider muss ich erst noch zur HU, bevor ich ihn anmelden kann, was dieser Tage ja sehr schwierig ist, weil die meisten ja noch zu haben.

    Deswegen muss ich erstmal noch meinen Überbrückungs-Alltagswagen fahren den ihr in meinem Avatar sehen könnt. :P


    Dankbar bin ich auf jeden Fall schon mal für den Thread über die Reparatur des Fernlichtes beim Bi-Xenon Scheinwerfer! Das hat mir ein paar Euros erspart.

    Die dritte Bremsleuchte wollte auf Grund eines Kabelbruchs auch nicht mehr, aber sowas ist ja relativ schnell behoben.

    Dann will ich mal hoffen dass er nächste Woche durch die HU kommt und ich endlich Komfort genießen kann.



    Andi