Beiträge von IGOR_V10

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Hallo Jochen,


    was spielt das für eine Rolle was der Kunde/Geschäftspartner/Kollege denkt? Man sucht sich ja auch nicht seine Frau nach den Kriterien des Kunden oder Kollegen aus. Als ich mit 25 den C63 über meine Firma geleast habe, haben auch alle gedacht ich sei von Beruf Sohn, das war mir aber egal denn ich hatte große Freude an dem Auto. Sich für etwas zu schämen das man gerne haben möchte und woran man Freude hat ist falsch.

    Wenn einem was stinkt dann sollte man an seinem Leben was ändern statt jemanden für etwas zu beneiden oder zu versuche dem anderen die Freude daran zu nehmen. Ein T ist kein Ferrari der nur für Wenige zur Realität werden kann, daher ist das auch nicht zu dick aufgetragen.


    Gruß

    Igor

    Hallo Martin,


    zum Auslesen des Fehlerspeichers müsste ich nächste Woche in die Werkstatt, hab leider selbst kein VCDS. Gestern ist der Fehler zum ersten Mal aufgetreten. Der dicke steht gerade und lässt sich vom Ladelevel bis zum Offroad Level normal anheben und absenken. Wenn er paar Minuten laufend in P steht spuckt er die Fehlermeldung aus, ansonsten nicht.

    Ich schau das ich ihn kommende Woche mal auslesen lasse und hoffe das was hinterlegt ist. Ansonsten kann ich den Fehler zur Not vermutlich auch provozieren.


    Grüße

    Igor

    Hi Pete,


    hast Du eine Idee welches Relais es sein könnte? Es scheint so als würde sich alle Nas‘ lang das Kessy steuergerät(?) aufhängen beim einstecken des Schlüssels. Sollte es tatsächlich ein Relais sein was für Probleme sorgt, sollte das Problem ja einfach und schnell zu beheben sein oder? Ich meine der ADAC hätte vor 4 Wochen die Relais überprüft... die Hand dafür ins Feuer legen das tatsächlich alle intakt sind würde ich jedoch nicht. Ich weiß jedenfalls das er an zwei sicherungskästen war wenn ich mich recht entsinne.


    Grüße

    Igor

    Hallo Zusammen,


    heute, mal wieder etwa 4 Wochen nach dem letzten Fall wollte er wieder nicht anspringen. Ich habe also den masseanschluss unter dem Fahrersitz für paar Sekunden gelöst und wieder angeschlossen. Beim ersten Anlauf löste sich die wegfahrsperre noch nicht, beim zweiten Versuch sprang er dann an. Es ist zwar ein gigantischer Fortschritt das ich mir selbst behelfen kann, die Ursache würde mich dennoch interessieren.


    Grüße

    Igor

    Hallo Zusammen,


    ich greif einfach mal einen älteren Thread auf, da ich leider keine konkrete Antwort zu meiner Frage gefunden habe.

    Bei einer etwas längeren Fahrt gestern nach Köln (240km einfache Strecke) sprang bei mir die Anzeige Stopp! Fehler Fahrwerk an. Dies geschah ausschließlich jeweils beim Stop an der Raststätte bei weiterlaufendem Motor (jeweils 1x auf Hin- und Rückweg). Das Fahrwerk ließ sich weder absenken noch anheben. Lediglich wenn man den Motor ausschaltet und anschließend wieder einschaltet verschwindet der Fehler und man kann das Fahrwerk wieder normal verstellen. Ist jemandem solch ein Problem bekannt?


    Grüße

    Igor

    Hallo Mike,


    wenn Du ihn für 600€ nicht nimmst, ich hätte Interesse. Ich habe bisher nur einen einzigen gefunden im guten Zustand für 850€. So viel dürfte man auch ungefähr beim Sattler bezahlen.

    Wenn es zum Leder Armaturenbrett nicht passt, zu was dann? Das wird auf jeden Fall um Welten besser aussehen als mit dem sonst öden Plastik. Ich schätze mal es gab den Alcantara Himmel vermutlich auch nur in Kombination mit dem belederten Armaturenbrett.


    Gruß

    Igor

    Servus Robert,


    gab es adblue schon bei der ersten T Generation mit V10? Ich bin relativ unerfahren mit Dieseln. Adblue verknüpfe ich eher mit neueren Autos (Euro5/Euro6).


    Gruß

    Igor

    Hallo Micha,


    BLE war der MKB von den VFL Modellen die ab Werk einen DPF hatten, richtig? Also müsste meiner (11/2006) den Behälter für das Additiv ja auch haben. Wo befindet sich dieser Behälter genau?


    Gruß

    Igor

    Mit dem AGR Reinigerspray meinst Du sowas wie den Ansaug-System-Reiniger von liqui moly oder? Bin am überlegen ob ich das auch mal mache bevor es zu irgendwelchen Meldungen kommt.


    Könnte es sein das sich die 1-5 Meldung lediglich auf die Zylinderbank bezieht? Vielleicht verschwinden alle anderen automatisch nach dem Tausch der Glühkerze die nicht die 1 Ohm hat. Ist jetzt auch nur eine Mutmaßung eines newbies.

    Gruss

    Igor

    Interessant wäre auch ob jemand schon feststellen konnte ob Premium Diesel diesen Verschmutzungsprozess gemindert, bzw. verlangsamt hat oder ob das keinerlei Einfluss darauf hat.

    Servus,


    macht es Sinn, abgesehen von der Tatsache es wäre Öl im Ansaugtrakt, das AGR Ventil und die ansaugbrücke in regelmäßigen Abständen zu reinigen? Oder sieht der ganze Krempel nach 500km genauso aus und die Funktionalität wird dadurch nicht im geringsten eingeschränkt?


    Gruß

    Igor

    Hallo TouaregDD,


    ich habe vermutlich Probleme mit meinem Kessy Steuergerät. Zum einen wird mir die Schlüsselbatterie sehr schnell entleert und die ZV reagiert mal besser mal schlechter aufs Ent- und Verriegeln per FB.

    Meistens muss ich etwa 10 mal drücken und genau zielen um das Auto öffnen bzw. schließen zu können.

    Über die Knöpfe an den Türen hat es bisher zwei Mal funktioniert in den etwas über zwei Monaten Besitz.

    Ansonsten kam es vor das in Abständen von 4 Wochen das Auto nicht angesprungen ist, ein abklemmen des massekabels zur Karosse vorm Fahrersitz löst das Problem und die Zündung lässt sich wieder einschalten.

    Könnte es sonst irgendwelche Ursachen haben abgesehen vom Kessy?


    Gruß

    Igor

    Ich kann Roberts Aussage bestätigen. Seit dem Kauf und der Umstellung auf Ultimate Diesel qualmt der zuheizer nach der dritten Tankfüllung überhaupt nicht mehr und ich habe auch das Gefühl das er allgemein weniger rußt. Zumindest haben sich die Autowasch-Intervalle vergrößert. Ich habe auch das Gefühl das er ruhiger läuft, könnte aber auch Einbildung sein.

    Ob sich verbrauchstechnisch was geändert hat kann ich nicht sagen da meine erste Tankfüllung schon Ultimate war nachdem die Tankfüllung vom Vorbesitzer aufgebraucht war. Ich denke die 14-15 Liter im Durchschnitt würde ich genauso auch mit normalem Diesel brauchen.


    Gruß

    Igor

    Hi Pete,


    nein, tatsächlich habe ich keine Zahnstocher als Beine. Ich vermute es hängt mit dem BKV zusammen. Denn so wie sie reagiert, reagierte sie bei meinen anderen Autos wenn eins davon mal auf der Autobahn ausgegangen ist und ich versucht habe auf dem standstreifen zu verzögern.

    Zwei Mal kam es auch schon vor das ich bei voll durchgetretenem Bremspedal nochmal ne ganze fahrzeuglänge weitergerollt bin und wortwörtlich über das Ziel hinausgeschossen bin an einer roten Ampel. Und nein, ich kam nicht mit Vollgas an die Ampel herangefahren.

    Das würde ich mich mit dieser bremsleistung nicht annähernd trauen.


    Gruß

    Igor

    Hallo Derrick,


    Was den Stand der Technik anbelangt hast Du natürlich recht. Allerdings ist es bei mir tatsächlich so das von den 8 Fahrzeugen die bisher in meinem Besitz waren der T der zweitjüngste ist. Beim BMW E36, E39, einem 89er Cherokee XJ und vor allem beim fast Gleichaltrigen Alfa 159 SW war die Bremse deutlich giftiger. Alle sind mit Serien Bremsen und Belägen unterwegs gewesen.

    Deswegen kam mir jetzt nach dem Wechsel auf neue Scheiben und Beläge sowie den Tausch eines bremssattels der Gedanke das nicht die Bremsen an sich das Problem sind.


    Gruß

    Igor

    Hallo Robert,


    Danke für den Tipp, das werde ich später mal ausprobieren auf einem leeren Parkplatz. Vor der Wartung hatte ich auch schon mal eine Vollbremsung gemacht und das ABS hat nicht reingeregelt, was für mich bedeutet das die aufgebaute Bremskraft der bremspedalstellung nicht entspricht. Wenn ich die Scheiben und Beläge noch etwas eingefahren habe teste ich es auch nochmal mit einer Vollbremsung von 50 auf 0.

    Ich kann auf jeden Fall sagen das ich in jedem meiner bisherigen Autos ins Lenkrad gebissen hätte wenn ich so auf die Bremse gedrückt hätte (bis auf den C63 war kein leistungsstarkes Fahrzeug darunter).

    Leider erinnere ich mich jetzt nicht genau an die Bremskraft vom ersten V10 den ich vor dem Kauf Probe gefahren habe. Vielleicht ergibt sich ja nochmal die Gelegenheit einen testweise zu fahren bei dem die Bremsen nicht bereits runtergerockt sind.


    Gruß

    Igor

    Hi,

    für was das denn? Eine Rennmaschine wirds nicht werden. Und die originale Bremse ist in ordentlichem Zustand mehr als ausreichend.

    Hi Pete,


    es geht auch nicht darum eine Rennmaschine daraus zu machen. Mein subjektives Gefühl ist das die Bremse mit dem hohen Gewicht des Ts einfach überfordert ist. Und dabei rede ich nicht vom Rasen auf der Autobahn und Vollbremsungen. Ich merke es insbesondere im Stadtverkehr in 50er Zonen.

    Es ist für mich erschreckend wie stark man in die Eisen gehen muss damit man dem Vorausfahrenden nicht im Kofferraum sitzt... letzten Freitag kamen Scheiben und Beläge an der VA neu, sogar ein bremssattel wurde erneuert (alles originale und neue VW Teile). Seither bin ich 500km gefahren, subjektiv hat sich das bremsverhalten nicht im geringsten gebessert. Vielleicht stellt es sich noch ein, ich weiß es nicht. Aber ich bin nach wie vor der Meinung das die Bremse gnadenlos überfordert ist. Die bremsflüssigkeit wurde ebenfalls gewechselt.

    Vielleicht ist die Ursache auch eine andere, aber das hätte man bei einer großen Inspektion nach Herstellervorgaben feststellen müssen?

    Die Bremse ist für mich ganz klar ein Minuspunkt. Knapp 1600€ Materialkosten und ich muss voll reintreten um vor der Ampel zum Stehen zu kommen.

    Es fühlt sich ein wenig so an als würde man ohne bremskraftverstärker fahren.


    Gruß

    Igor