Fehler P0299 / Vorglühsymbol blinkt / Motorstörung bleibt jetzt an / T1-2.5 tdi R5

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Bildeinreichungen für den Touareg-Freunde Fotokalender noch bis 31.08.2021 möglich! Mehr Info hier.

  • Hallo Zusammen,


    ich habe seit ein paar Tagen das Problem, dass nach einer gewissen Fahrzeit das Vorglühsymbol an zu blinken fängt, zusammen mit der Meldung "Motorstörung / Werkstatt!". Ich war daraufhin in der Werkstatt und habe die Steuerung auslesen lassen. Gemeldet wurde Fehler P0299.


    Die Werkstatt hat zuerst die Unterdruckschläuche geprüft, diese schienen aber dicht zu sein. In Absprache mit der Werkstatt wurden die Fehler gelöscht um festzustellen, unter welchen Bedingungen der Fehler erneut auftritt.


    Test:
    Nun konnte ich heute auf der BAB feststellen, das bei Tempo 120km/h und 2500U/Min. es ca. 6 - 8 Minuten dauert bis das Symbol aufleuchtet. Der Wagen fährt dann weiter, allerdings ohne grossen Schub (scheinbar im Notlauf). Ein Anhalten und Ausschalten des Motors für dazu, dass der Fehler gelöscht wird. Nach jedem erneuten Motorstart war der Schub wieder da. Nachdem ich diese Prozedur 3x hintereinander mit dem gleichen Ergebniss durchgeführt habe, blieb das Motorsymbol dauerhaft an.


    Wassertemperatur konstant lt. Anzeige bei 90° und Öltemperatur konstant bei 100°.


    Kann mir jemand aufgrund dieser Ergebnisse sagen, ob er das gleiche repoduzierbar hatte und welches Teil defekt war ?
    Hier scheint ja die Zeit und die Fahreigenschaften etwas auszulösen? Da ich noch keinen Wohnwagen dahinter habe, ist ja noch keine grosse Last durch den Motor zu bewältigen-


    Vielen Dank für Eure Antwort im vorraus.


    Viele Grüße
    gahle

  • Hallo,


    nachdem ich heute wieder "ausgebremst" worden bin, wieder in die Werkstatt.
    Die Meldung des Geräts lautet "Saugrohrdruck zu niedrig"..


    Wagen bleibt in der Werkstatt und morgen werden alle Drucksysteme geprüft.


    GG

  • Hi,


    mal zur Info.


    Nachdem ich am Dienstag alle 6 min. mit Motorstörung und Glühwendel auf der BAB anhalten musste, da nur noch Notlauf war, gings in die Werkstatt.


    Erste Diagnose, AGR-Einheit sitzt komplett zu und ist total verkokt. Alles gereinigt!!!. Dann gings weiter, Abdrücken des Unterdrucksystem, des AGR-Kühlers, etc.
    Ergbnis: alles Dicht!!


    Bin dann abends wieder auf die BAB und konnte 90 km am Stück fahren, dann Rückweg, auf dem Beschleungiungsstreifen kam dann wieder die geliebte Meldung---
    Alle anderen Ventile geprüft, alles ok, Turbolader kann nicht kaputt sein, den ich habe da fast 90 km vollen Schub.


    Es kam auf der BAB die Meldung P0299/000665 Sekundärluftzufuhr prüfen, was kann das noch sein?
    Danke im vorraus für Eure Tipps.


    Gruss
    gahle