Beiträge von talnit

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Klingt gut.


    ich werde auch erstmal sehen, was die Werte in den nächsten Wochen/Monaten machen. Wenn alles normal aussieht, fahre ich wenigstens noch 30 tkm mit dem Filter.


    Fahren tut der Wagen ja völlig normal.


    Danke

    Toni

    Naja, dann ist mein DPF mit 0,43 ja sowieso fast am Ende.


    Was ist denn von den DPFs in der Bucht zu halten?

    Die kriegt man ja schon für 200 Euro im AT.


    Da gibt es Nachbauten oder originale, generalüberholte. Alles mit Garantie.


    Ich habe mal einen von meinem T5.2. reinigen lassen, das hat gar nicht funktioniert. Ich tendiere zu einen generalüberholten Originalteil für gute 300 Euro.


    Irgendwelche Erfahrungen?


    Gruß

    Toni

    Hallo Toni,

    mit vcds kannst Du die "Lernwerte DPF" zurücksetzen. Ist (glaube ich) unter Motorsteuerung und Grundeinstellung.

    Dann misst der Differenzdrucksensor den Gegendruck und der Wagen geht ggf. in die normale Regeneration, wenn die vorherige schon vor 2000km war, mit Sicherheit.

    Vielleicht ist der Spuk dann vorbei.

    Gruss Volker

    Hallo,


    der Wagen läuft wieder.


    Ich habe die Lernwerte vom DPF zurückgesetzt. Allerdings hat er jetzt ein Ölaschevolumen von 0. Ich würde das gerne wieder nach oben anpassen. Entweder auf die ürsprünglichen 0,43 oder auf 0,40, damit der Wert realistisch ist.


    Im VDS stand aber auch, dass der Wagen nach der Rücksetzung der neue Wert nicht dauerhaft abgelegt wird, sondern es sollen nur die Lernwerte gelöscht werden. Was auch immer das bedeutet. Ich werde demnächst nochmal per VCDS die Werte kontrollieren.


    Vielen Dank

    Toni

    Wie kann ich denn den Ölaschewert zurücksetzen? Das muss je irgendwie gehen, wenn ich z.B., einen neuen DPF. einbaue.


    Ich könnte ja mal sehen, was er macht, wenn ich ihn auf 0,41 setze.


    Was ist denn von den DPFs in der Bucht zu halten?

    Die kriegt man ja schon für 200 Euro im AT.


    Da gibt es Nachbauten oder originale, generalüberholte. Alles mit Garantie.


    Gruß

    Toni

    Hallo Robert,


    wie hoch darf denn die maximale Ölaschebeladung sein?


    Ich habe irgendwo etwas von 0,68 gelesen. 178tkm wäre auch etwas wenig für einen komplett überladenen DPF. Mir scheint der Beladungsrussmassewert zu hoch und die letzte Regeneration mit 2000 km sehr lange her.


    Bevor ich einen neuen DPF kaufe, würde ich erst gerne wissen, ob die Ölasche wirklich nur 0,43 sein darf.


    Gruß

    Toni

    Toni, kannst du bitte das dritte Bild nochmals etwas lesbarer einstellen? Bzw. beim Messwertblock 104 die Messwertbeschreibungen manuell wiederholen? Ich kann zwar die Zahlen halbwegs lesen, nicht jedoch die Bezeichnungen.


    Danke und Grüße

    Robert

    Sorry ist echt schlecht zu lesen:


    MWB 104 Partikelfilter

    Ölaschevolumen 0,43 Beladungsrussmassewert 55,5. Beladungsrussmassewert 16,8 Strecke seit letzter Regeneration 2000km


    MWB 102 Geberwerte Abgasnachbehandlung

    Abgastemperatur nach Vorkatalysator 551°C, Abgastemperastur vor Partikelfilter 88.5°C , Differenzdruck Partikelfilter 19,6 mbar, offset Differenzdruck 0,0 mbar


    MWB 100 Service Regeneration Motordrehzahl 777/min, Abgastemperatur vor Partikelfilter 88,5°C, Aktuelle Regenerationdauer 0,0 Abbruch erkannt 0


    Das steht dort

    Hallo liebe T-Reg Freunde,


    ich bin ein Leser mit viel Bewunderung für euer Fachwissen. Nachdem ich jetzt seit vielen Jahren ohne echte Probleme mit dem T-Reg V6 3,0 TDI BKS, Bj 2005 178tkm unterwegs bin, hat uns der Wagen jetzt erstmalig komplett im Stich gelassen.


    Folgende Fehlermeldung:

    009263 Partikelfilter P242F - 001- Maximale Beladung überschritten- Warnleuchte ein


    Der Wagen geht auch sofort in den Notlauf. Beim Auslesen mit VCDS habe ich gesehen, dass die Beladung bei 55,5 liegt und die letzte Regeneration 2000 km her ist. Ich habe den Eindruck er regeneriert nicht mehr.


    Festgestellt habe ich auch, dass die Temperatur Abgastemperatur nach Vorkatalysator immer bei 551°C steht (warmer oder kalter Motor). Die Temperatur vor dem Partikelfilter wird richtig angezeigt. Eine Notregeneration konnte ich nicht anstossen, weil das System den Startcode 10016 nicht anerkennt. Ich denke, dass die ganze Misere damit zu tun haben könnte, dass die Temperatur nicht passt.


    Ich habe aber schon neue T-Fühler bestellt. Da gab es gem. Katy zwei: Vor Turbolader und vor Russpartikelfilter. Einen T-Fühler nach Vorkatalysator gab es dort nicht. Ich habe mal beide gekauft, weiß allerdings nicht, ob es der vor dem Partikelfilter ist.



    Jetzt suche ich nach folgenden Antworten:

    Ist der Wert für die Abgastemperatur nach dem Vorkat überhaupt relevant, wenn es diesen Fühler wohl nicht gibt, oder ist das der gleiche, wie der vor dem Turbolader, dessen Wert ich in den MWB nicht finde?


    Hat einer eine Idee, warum die Notregeneration nicht startet?



    Für jeden Tipp bin ich dankbar.


    Gruß

    Toni


    Hallo,


    nach 2 Jahren mit der regelmäßigen Fehlermeldung "Abgas-Werkstatt", die direkt nach dem Wiederstarten (beim Tanken, beim Supermarkt) aufgetaucht und nach einigen weiteren Startvorgängen wieder verschwunden ist, hier die Lösung des Problems.


    Mich hat das Problem nicht wirklich beunruhigt, aber genervt. Ich hatte den T-Reg sogar bei VW, die haben aber auch nichts gefunden. Mir war aber aufgefallen, dass der Anlasser mit der Zeit immer schwächer wurde, und teilweise Aussetzer hatte (beim ersten Startversuch abgewürgt). Dadurch keimte der Verdacht, dass die Ursache möglicherweise im einem Spannungsabfall beim Anlassen entstanden ist (würde zum Fehlerbild "nach mehrmaligem Starten") passen.


    Habe den Anlasser wechseln lassen und siehe da: Fehler ist weg!


    Ich hoffe, dass ich mit meinen Beitrag anderen helfen kann.


    Gruß
    H H


    Hallo Wolfgang,


    :eek: ich glaube ich lese nicht richtig. Was bist du denn für einer:confused: ?


    Hör doch bitt auf. Ich habe deinen Beitrag auch so verstanden, als gäbe es neben einem V8 TDI mit zig tausend Euro Wertverlust pro Jahr keine Alternative, und schon gar keine die mit Autogas fährt. Der Ralph hat das doch auch noch ganz nett geschrieben und sogar noch einen zwinkernden Smiley gemacht.


    Und jetzt schreist du Zeter und Mordio:wut:, dass du nicht falsch verstanden werden willst und an sich neutraler bist als die Schweiz. Aber dafür müßtest du wirklich etwas unbefangen sein.



    Also komm mal wieder runter und entschuldige dich bei Ralph und allen Autogasfahrern :guru::cool:


    Gruss
    TN



    P.S. Das Forum hat mir bei meinem Technikproblem zwar noch nicht geholfen, du hast mir aber den Tag gerettet.

    Hallo,


    ich sehe es genau wie Ralph. LPG ermöglicht es überhaupt erst einen Touareg als Benziner einigermaßen günstig zu fahren.


    Es macht nicht viel Sinn immer gleich den Dieselvergleich zu machen - und schon gar nicht mit geschönten Daten. Mach doch mal die Rechnung mit dem tatsächlichen Gaspreis von 64 ct und dem echten Verbrauch eines Diesel. Mein V6 TDI nimmt 12 Liter bei normaler Fahrweise. Wenn man dann noch Autos die 10 Jahre alt sind welchen vergleicht, die neu sind, dann muß noch der Wertverlust reingerechnet werden. Dann wünsche ich viel Spass bei dem Vergleich.


    Ach wenn viele Dieselfahrer es nicht glauben mögen, es gibt viele Menschen, die lieber einen Benziner haben möchten. Und das nicht nur, weil sie zu blöd zum Rechnen sind.



    Ich habe lange einen SUV als Benziner mit LPG gefahren und jetzt fahre ich den V6TDI. Beim nächsten bin ich mir nicht sicher, was es wird. Auch wenn ein Diesel zu einem SUV passt, ein Benziner fährt einfach schöner.


    Gruss
    TN

    Hallo,


    ich habe mir ene iCarsoft i810 gekauft und den Fehler ausgelesen. Das Motorlämpchen ist sowieso wieder aus, also bin ich auf den Fehlerspeicher gegangen.


    Da heißt es "0046 Turbolader-Kompressor-Regelmagnetventil-offener Stromkreis"
    Bei den sporadischen Fehler war kein Eintrag.


    Ich habe keine Idee, was das mit dem Auftauchen meiner "Abgas-Werkstatt" Meldung immer nach dem Volltanken zu tun haben könnte.


    Irgendeiner eine Idee?


    Den Fehler habe ich gelöscht und warte jetzt mal ab, was beim nächsten Tanken passiert.


    Gruss
    TN


    Hallo,


    das war nicht beabsichtigt. Wenn, dann lösche bitte den ersten Eintrag. Bei diesem hier ist ja schon ein Kommentar gekommen.


    Danke und Gruss
    TN

    Hallo,


    ich bin jetzt auch ein Leidtragender des "Abgas-Werkstatt" Problems. Nachdem ich dieses Forum seit einigen Jahren lese und immer einen passenden Thread finden konnte, komme ich diesmal nicht weiter. Abgas-Werkstatt taucht zwar immer mal auf, aber nicht in "meiner" Art.


    Ich habe einen 2005 V6 TDI mit 115.000 km. Vor einigen Wochen hat es das erste Mal "Abgas-Werkstatt" angezeigt, nach dem Volltanken und einer Autowäsche. Fahrleistung völlig normal. Nach mehreren km und eingen Motorneustarts war es dann wieder weg. Daraufhin habe ich mir die Stangen und den Abgasklappen angesehen. Die sahen normal aus, dennoch habe ich neue bestellt.


    Nach dem nächsten Volltaken genau das Gleiche- "Abgas-Werkstatt", dass bald wieder verschwunden war. Daraufhin habe ich die Stangen gewechselt (die alten sahen nicht schlimm aus, keine Spiel in den Klappen).


    Beim Fehlerauslesen war ich nicht. VW ist hier eine Katastrophe. Die wollen den Wagen immer gleich einen Tag behalten.


    Gestern nach dem Volltanken, wieder "Abgas Werkstatt". Ist aber wieder weg, nachdem ich etwas 6 mal die Zündung betätigt habe.


    D.h. jedesmal, wenn ich vollgetank habe, leuchtet zeigt er diese Fehlermeldung auf. Sie verschwindet dann nach einigen Neustarts.
    Seltsam? Aber so steht es geschrieben...


    Kann sich darauf irgendjemand einen Reim daraus machen?

    Was hat das Abgassystem mit dem Tank zu tun?



    Ich bin für jeden Tip dankbar.


    Gruss
    TN