Beiträge von Graues Wölfchen

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Hallo zusammen,


    habe den T-Reg vor 6 Jahren mit 40TSD km gekauft. Ist ein 2008 mit 3 ltr. TDI. Habe jetzt 118 TSd km drauf. Gleich nach dem Kauf musste mit 44 TSD km der Turbolader gewechselt werden. Ging zum Glück auf Car-Garantie. Danach bekam ich mit 75 TSD km ein neues Getriebe, nachdem es im Winter nicht richtig schaltete und der Wechsel vom Schaltkasten im Winter zuvor nichts verbessert hatte. Damals hatte ich auch noch die Car-Garantie (Kosten 10 TSD €). Die Car-Garantie habe ich dann aber nicht mehr verlängert, da sie richtig teuer wurde. Letztes Jahr sind innerhalb von 8 Wochen alle 4 Mittel-/Basstöner ausgefallen. Hatte ich selber gewechselt, da eine Dynaudioanlage drin ist hat der Spaß aber trotzdem rund 600 € gekostet. Na ja, bei 120 TSD sind natürlich schon alle Bremsscheiben und Beläge ringsrum gewechselt. Und immer mal wieder kleinere Elektronikprobleme (Luftmengenmesser, Drosselklappenstellung, etc.)
    Ich liebe meinen T-reg immer noch, ist ein richtig geiles Auto, aber manchmal frage ich mich, ob ich ein "Montagsauto" habe.....


    Viele Grüße
    Robert

    Hallo zusammen,
    dieses Schlupfverhalten und die Drehzahlschwankungen hatte / habe ich auch (V 6 TDI. Bj. 2008 rund 80 TSD km). Habe das Auto vor 4 Jahren gekauft und gleich im ersten Winter dieses Verhalten reklamiert. Da ich eine Garantieverlängerungen hatte und die letzten zwei Winter immer wieder reklamiert hatte, bekam ich ein komplett neues Getriebe in den Touareg. Was soll ich sagen, bei Kälte ist der Schlupf beim Beschleunigen und das Entkoppeln beim Gaswegnehmen immer noch da......
    Also, einfach nicht dran stören, auch wenn es (zumindest mich) schon nervt. Meine Drehzahlschwankungen liegen übrigens bei rund 100 bis 200 Umdrehungen und sind bei Tempomat und manueller Gangwahl eliminiert.


    Grüsse
    Robert ( aus'm Ländle)

    Hallo zusammen,


    ich habe mich hier nun durch die ganzen Informationen gelesen, bin mir aber nicht sicher was ich tun muss, um mein iPhone 4 mit meinem T-Reg Bj. 2008 verbinden zu können. Wenn ich die Nummer 3C8 035 730C google, lande ich bei einem Händler S...ec der 194 € für das Modul verlangt. In den Beiträgen wird von 120 € gesprochen. Gibt es da nähere Such-infomationen? Dann habe ich noch die Frage, ob das Steuergerät sich nicht negativ auf andere elektr. Anlagen / Steuerungen auswirkt? Was passiert denn mit der Car-Pro-Garantie bei einem Ausfall von elektr. Bauteilen? Stellen die sich dann nicht quer? Und eine letzte Frage. Elektronisch habe ich nicht wirklich was drauf. Ausser Modul tauschen (Stecker raus, Stecker rein) muss man nichts machen?
    Sorry für die vielen Fragen.


    Grüße aus`m Ländle
    Robert

    Hallo Touareg-Freunde,


    ich wende mich heute mal mit einem Problem an euch, dass die Werkstatt bisher nicht lösen konnte.
    Ich habe im Frühjahr einen V6 Bj.2008 mit 40 TSD-km gekauft. Habe nun 50 TSD-km drauf und stellte neulich beim ersten Frost fest, dass nach dem Losfahren am frühen Morgen oder Abends von der Arbeit nach Hause, die Gänge beim langsamen Beschleunigen zwar hochgeschaltet werden, das Getriebe aber im Wandlerbereich bleibt, das heißt die Gänge nicht kraftschlüssig werden. Fahre ich zum Beispiel so mit 80 km/h und wenig Gas auf der Landstraße, zeigt der Drehzahlmesser so rund 1.700 U/min im 5. Gang an. Gebe ich nun kurze Gasstöße, dreht der Motor auf 2.500 U/min hoch und gleich wieder runter, das Auto fährt aber nicht schneller. Und was ich noch komischer finde, wenn ich dann vom Gas gehe, fällt die Drehzahl auf 700 -800 U/min zurück, also Standgas bei 80 km/h obwohl das Auto doch im Schiebebetrieb sein müsste? Sobald ich ca. 5 - 8 km gefahren bin, macht er das nicht mehr, die Gänge "rasten" nach dem Wandlermoment richtig ein. Vielleicht noch zu erwähnen ist, dass er beim rollen auf der Landstraße so im 3, 4, oder 5. Gang auch Drehzahlschwankungen um 100 - 150 U/min hat. Das meist im Bereich von 1.300 bis 1.600 U/min und nur im D-Modus. Beim manuellen Schalten oder mit Tempomat, macht er das nicht (habe ich hier im Forum auch schon mehrmals gelesen).


    VW sagt, Sie können keinen Fehler auslesen und wissen grad nicht, was sie tun sollen. Ich habe natürlich Angst, dass es das Automatikgertiebe irgendwann mal nimmt und ich dann keine Garantie mahr habe.


    Kann mir von euch jemand einen Tip geben?


    Viele Grüße
    Robert