Beiträge von AlterMann70

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Hallo Micha,

    ich durfte mich wieder einmal über den :) ärgern..

    Gestern hab ich meinen Diggen abgegeben zum nachrüsten, schön mit Ersatzauto nach Hause (einfache Strecke 50 km), klingelt das Handy und der Servicemitarbeiter am anderen Ende:"... höä hä oh das Kabel ist garnicht da ... , das kommt erst nächste Woche....":zorn:

    So durfte ich mein Auto heute nur mit gewechselten Rädersatz wieder abholen und nächste Woche wieder 100km fahren...

    Auf meine Frage was Sie verbauen , wurde mir schon gesagt , das es ein Nachrüstsatz aus dem Freien Handel ist.

    Sollte es tatsächlich (vielleicht geschieht ja ein Wunder), alles klappen werde ich es Dir mitteilen ,welcher Anbieter.

    Der eigentliche Kostenvoranschlag des :) lag bei 707,32€ Gesamt.


    gruß Meik

    Moin Micha,

    ich lasse das mir morgen beim :) nachrüsten.

    Kann noch nicht sagen ob die solch ein Set nutzen , oder den Orginalen Kabelstrang.

    In meinen Diggen ist definitiv nicht der Komplette Kabelstrang eingebaut worden im Werk.;(

    Da ich mich darüber geärgert habe, das es keine Vollwertige RFK ist [( hatte ihn ja "blind" nach Foto´s gekauft) und die Verkäuferin hatte keine Ahnung....].

    Haben uns dann für die Kosten auf 50/50 geeinigt (ca 320€ für mich), aber ich haben dann eine RKF.

    Aber so ist läuft die Garantieweiter , ohne das ich mir darüber Gedanken machen muß.


    mfg

    Meik

    Tach zusammen,


    die Aktion 23CI Krit.01 (so steht es auf meinem Auftragszettel) wurde heut bei meinem Dicken aufgespielt.

    Sollte ca 45 min dauern , gewartet hab ich fast 2 Std. bis ich ihn zurück bekommen habe ( BUS Ruhe und so....)


    Bin jetzt ca 180km gefahren , Land Stadt BAB, derzeit hab ich das Gefühl , das er etwas "griffiger" am Gas liegt.

    Werde mal schauen was nächste Woche so ist , wenn ich meine Routine Strecke fahre , da ist der Motor dann auch eher noch nicht auf Betriebstemperatur.


    Gruß

    Meik

    Moin, hat Erfahrung/-en mit dem Umtausch eines Fahrzeuges mit dem WeltAuto Leistungsversprechen?


    Habe derzeit folgendes Problem, habe bei einem VW-Vertragshändler einen gebrauchten Touareg CR gekauft. Diese Fahrzeug wurde mir letzte Woche Montag 07.09.2020 übergeben.

    Hatte Ihn "blind" gekauft , nur auf Foto´s gesehen. (Vorher hatte ich hier im Forum einen Betrag gelesen , wo es hieß kann mann machen bei WeltAuto / Jahreswagen)

    Leider hab ich erst im Laufe der nächsten 2 Tage gesehen , das er und ich nicht zu 100% zusammenpassen:/. Darauf war ich am DO 10.09.2020 wieder bei meinem Händler und hab wegen Umtausch angefragt (Inzwischen hatte er einen besser ausgestatteten bekommen).

    Bekamm die Antwort "das bekommen wir schon irgendwie Geregelt"... kommen SIe am MI 16.09.2020 dann ist der Gutachter da....


    Ich habe mich also heute auf den Weg gemacht.... bekomme Unterwegs Anruf/ Mail von Verkäuferin , das ihr Verkaufsleiter meinte , "..nö das geht nicht , brauch nicht erscheinen...":cursing:


    Habe nun meiner Verkäuferin ersteinmal auf diesen Part mit dem Umtausch Leistungsversprechen angesprochen und gesagt das VW und auch das Autohaus damit Werbung macht. " öhhhh , das muß ich mal prüfen , können Sie mir einen Screenshot senden ? " =O-- WATTT die kennen das nicht ??!?

    Davon unbeeindruckt bin ich weitergefahren.

    Vorort wurde mir erklärt ( nicht vom Verkaufsleiter, denn habe ich immer noch nicht gesehen..) bla bla bla .. wenn ich das wolle, will er als Nutzungsgebühr für die zeit und die insgesamt von mir gefahrenen 420Km die 16% Mehrwertsteuer , was bei dem Fahrzeug fast 8000€ sind<X<X<X


    Um nicht Ausfallend der Verkäuferin gegenüber zuwerden , habe ich die Verkausräume verlassen ...


    Was sagt ihr dazu ?


    ... ein sehr sehr niedergeschlagender TouaregFahrer

    Welche Felgengröße hast Du ?
    Bei meinen 20 Zöllern hab ich das im Winter gelegentlich auch , immer dann wenn sich zuviel Sand/Dreck in den Felgen gesammelt hat.:wut:
    Wirkt sich halt wie eine Unwucht aus. Einmal mit dem Dampfstrahler rüber und es ist weg bei mir.:biggrin:
    mfg


    Hat hier vielleicht jemand in der zwischenzeit ein B Gerät verbaut oder getestet ?
    Gruß
    Meik

    Moin Peppe ,
    hast Du vielleicht mal 1 oder 2 Fotos von deinem verbautem Android Navi ? :guru:
    Hast du ein original SoundSystem verbaut ?
    Lese leider immer im Netz , wenn 9VL verbaut dann geht diese Navi und diese nicht..


    Habe einen V10 Bj 12/2003 derzeit mit RN-S2 Sound und möchte gerne aufrüsten .
    Entweder auf die Android Lösung oder eben auf RNS510.
    Habe mir auch fast alle Themen hier im Forum zu diesem Thema durchgelesen :zwinker: aber es sind halt ein zwei Fragen offen geblieben:
    Wenn RNS 510 geht dann bei meinem Bj nur eine A Version ? oder auch eine B ? Das ich einen CanBus Adapter 1.6 auf 2 brauche , hab ich schon verstanden :D
    Wenn Android , bei 9Vl welche gehn ohne weitere Änderungen und welche nicht ?


    Danke im Voraus , für Sachliche Antworten .
    Mfg Meik

    Hallo,
    mein Name ist Meik und habe 44 Jahre auf dem Tacho. :winken:


    Seit dem 02.01. dieses Jahres bin ich nun auch Besitzer eine Touareg.
    Der "kleine" ist Bj 12/03 und hat eine Gesamtlaufleistung von 170.000 Km.


    Bin erstmal hier der stille "Leser" um mich weiterzubilden und das ein oder andere vorher abzuklären, bevor ich alle mit Fragen löchere. :D


    Gruß
    Meik