Beiträge von pe7e

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Vom Touareg-Freunde Fotokalender 2021 sind nur noch 2 Exemplare verfügbar! Bestellung unter: KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Hi,

    bei einen neuen sauberen System ist 80% zu gering. Da stimmt was nicht. Sobald diese 80 % mehrmals unterschritten werden kommt der Fehler. Da ist entweder was falsch eingebaut oder was falsch angelernt.


    Gruß

    Hallo Leoo (mangels Vorstellung und Realname),


    das der komplette Sitz ausgefallen ist, ist relativ unwahrscheinlich. Da sind etliche Motoren verbaut die nicht alle auf einmal ausfallen.

    Ich würde mal im Sicherungskasten schauen ob da der Fehler zu finden ist. So weit ich mich erinnere ist pro Sordersitz eine Sicherung verbaut. Zusätzlich die Steckverbindungen vorn unter dem Sitz prüfen.

    Sollte das Fahrzeug vollsändig entladen sein (derBatteriewechsel hat sicher seinen Grund), dann natürlich im Motorraum für ausreichend Stromversorgung sorgen - sonst geht da logischerweise gar nichts.


    Gruß Peter

    Hallo Holger,

    die Standheizung dient bei kalten Temperaturen auch als Zuheizer um den Innenraum schneller auf warm zu bekommen. Im Sommer bleibt sie meist aus. Im Winter startet sie von selbst, kurz nachdem der Motor gestartet wurde. Das Geräusch der Heizung geht meist unter dem Motorengeräusch unter. Zum Betriebsbeginn ist sie aber gut wahrnehmbar. Nach einer kurzen Zeit, sollte das Geräusch dann weg sein.


    Du kannst ja mal alternativ die Standheizung anmachen und dich 5 Minuten daneben stellen... Dann hörst du die unterschiedlichen Geräusche der SH während der Start- bzw. Betriebsphase - vielleicht findest du da das von dir wahrgenommene Geräusch auch wieder...


    Gruß Peter

    MaxDerNeue: Ja das ist ein Forum. Ja du darfst hier Fragen stellen. Es hilft jedoch nichts, unsere Lösungsvorschläge zu ignorieren oder wegen ein und demselben Thema mehrere Threads zu öffnen. Ich habe dir bereits Lösungsmöglichkeiten aufgezeigt. Und ich habe dir diverse Fragen gestellt. Auf beides reagierst du nicht. Ganz im Gegenteil - an anderer Stelle wird einfach nochmal das Problem (in geänderter) geschildert. Das ist bringt hier niemanden weiter. Deshalb wirst du auch (zu Recht) angezählt.

    Gruß Peter

    Hi,

    @ MaxDerNeue:

    ich möchte mal zusammenfassen:


    12. September 2020

    "Hallo Freunde,

    Ich hab folgendes Problem mit meinem Touareg, nach dem bei mir die Zylinderkopfdichtung Repariert wurde und alles ohne Probleme lief, ist mir vor 4 Tagen auf der Autobahn die Kühlmittel Anzeige auf 130 Grad gesprungen. Ich hab meinen lieben Touareg Mithilfe von ADAC zum Volkswagen abschleppen lassen, mir wurde gesagt das der AGR Kühler defekt sein sollte und die Leitung wo zum AGR Kühler laufen sollen voll mit Dreck und Verdichtungsmittel Verstopft sein. Ich wollte euch fragen kann mann das nicht selbst reparieren, weil der VW hat zu mir gesagt das es mich 4000€-7000€ kosten würde weil der Motor und Getriebe runter müssten.


    Ich fahre einen Touareg Bj 2011 245PS Motor CRCA"


    Lg:(:/


    18. September 2020

    "Servus,

    Ich fahre denn gleichen Wagen denn du fährst, mit 245PS und ich hab das gleiche Problem Mit dem AGR Kühler, der wurde bei mir auch gewechselt, jetzt soll es ein Defekt oder eine Verstopfte Leitung beim Zuheitzer von der Standheizung geben, der Wechsel sollte mich mit Bestellung +Teil 2000€ kosten aber ich hab es nicht bestellt, sondern alles ausgebaut und selber gereinigt und jetzt funktioniert mein Wagen tadellos.

    Grüße"


    10. Oktober 2020

    "Das schlimme ist auch das der VW Service zu mir am anfang gesagt hat vermutung auf Zylinderkopfdichtung das wurde gewechselt , jetzt soll angeblich ein haarriss im Zylinder sein ob ich das noch glauben soll, die Zylinderkopfdichtung wurde ja erst vor kurzem erneuert vor 1 woche, davor ist die Kühlmittelanzeige immer auf 130Grad aber seit dem wechsel geht die anzeige wenn ich auf der Autobahn oder Schnellstraße auf 140 Kmh drücke geht die Kühlmittelanzeige nur auf 100 grad mehr nicht nehm ich denn gas vom fuß runter geht sie wieder auf 90 grad konstanz runter, wenn ich die Ganze zeit nur mit 120 Kmh fahre fährt der Wagen problem los, der Wagen zieht auch einwandfrei aber ich muss jeden 2 tag 2 Liter Kühlmittel nachfüllen weil er es verliert, ich denke das der AGR Kühler ein defekt hat und statt Kühlmittel tuh ich wasser rein weil ich kein bock hab jedes mal kühlmittel zu kaufen :) .

    Lg"


    17. Oktober 2020

    "Also bei dem Kauf war dichtmittel im Kühlmittelbehälter der wurde aber laut vom VW gereinigt, kann ja gleich gegen eine Wand fahren wenn ich mir gerade überleg wenn es der gleiche Fall wie bei dir ist, dann ist es auch bei mir so weil wenn ich auf den Gass Pedal drücke also im Gang P (Parken), wenn ich Gass gebe Zirkuliert die Kühlflüssigkeit, nehme ich denn Fuß vom Gass weg dann drückt es denn Kühlmittel wider von oben raus, aber wenn ich mit helfe in dem ich denn Schlauch Pumpe mit der Hand geht die Kühlmittel Flüssigkeit langsam runter, wenn es der Fall wie bei dir ist kostet mich das dann bestimmt 10-15 tausend Euro da kann ich ja gleich einen neuen Touareg holen gehen haha.

    Lg"


    und heute - 27. Oktober 2020

    "

    Servus

    Ich hab das folgende Problem das bei mir im Kühlmittel Behälter, wie Seifen Schaum Blasen raus treten extrem viel aber im Behälter ist keine Spur von Öl

    Lg"



    Zusammenfassung:

    Zylinderkopfdichtung wurde "repariert"

    Kühlwasser kocht

    AGR Kühler defekt weil voll mit "Dreck und Verdichtungsmittel"

    AGR Kühler getauscht

    Zuheizer Leitung verstopft

    Zuheizung Leitung selbst gereinigt

    Wagen läuft "tadellos" - solange man nur 120km/h fährt. Darüber kocht das Kühlwasser. Lösung: täglich 2 Liter auffüllen

    (Anmerkung von mir - "tadellos" ist anders...)

    Suche nach der Kühlmittelpumpe um diese auszubauen

    Heute: Seifenschaum Blasen - öhne Öl...


    Meine Empfehlung: Werkstattwechsel, Geld in die Hand nehmen und die Ursache finden und beheben. So wie das klingt, hat der Wagen eine "professionelle" Reparatur mit Kühlerdichtmittel bekommen. Vielleicht hat aich jemand versucht, dieses samt Öl mit Fit o.ä. aus dem Kühlmittelkreislauf wieder heraus zu bekommen. Egal was du jetzt noch tauscht, dieses Mittel muss aus dem Kreislauf raus. Es wird sonst immer wieder Probleme verursachen.


    Alternativ: Den Verkäufer kontaktieren und versuchen den Kauf zu wandeln. Leider wäre der richtige Zeitpunkt hierfür vor dem 1. Reparaturversuch gewesen.


    Hier im Forum wird dir keiner seriös weiterhelfen können. Dafür ist am Fahrzeug zu viel passiert. Ohne Werbung zu machen: Im Raum Bielefeld gibt es einige Motorenisntandsetzer die sich auf den V6 TDi spezialisiert haben. Hier im Forum gibt es auch den ein oder anderen Erfahrungsbericht zu denen zu lesen. Wenn ich mich recht entsinne sind da immer um die 5 t€ zusammengekommen. Das ist vermutlich der beste Weg um den / die Fehler zu finden und das Fahrzeug wieder besser als "tadellos" auf die Straße zu bekommen...


    Gruß Peter

    Hi,

    das Getriebe vom R50 ist seitens Aisin mit 400 PS und 1000 NM angegeben. Der R50 hat weniger. Mit etwas Pflege (Spülung, Ölwechsel...) wird das auch im Betrieb mit einem Anhänger halten. Hilfreich ist hierbei natürlich, das du beim Fahren darauf achtest, das die Wandlerüberbrückung wirkt (sprich der Gang drin ist) und dann erst Kelle gibst. Wenn du an jeder Ampel bis in den 3. oder 4. Gang mit Wandler fährst, wird der irgendwann davon Schaden nehmen...

    Mit dem Budget von 15k, wird es ein Fahrzeug jenseits der 150 tKM - inwiefern da was "Gutes" oder "ganz Gutes" zu bekommen ist, liegt im Auge des Betrachters. Vielleicht ist ja auch der V8 Tdi aus dem T2 für dich relevant. Der dürfe dann eine ähnliche Laufleistung haben aber deutlich jünger sein. Leistungstechnisch nehmen sich beide nichts - der V8 hat bedeutend weniger Leergewicht. Das macht sich insbesondere bei der Solofahrt sehr bemerkbar. In meinem Umkreis nehme ich übrigens vermehrt Autohändler (Schotterplatz) wahr, welche einen Phaeton (meist V6) als Zugfahrzeug nutzen. Den gab es auch mit stattlicher Motorrisierung. Der Komfort in diesem sollte noch besser als im Touareg sein.


    Gruß Peter

    Hi, super zufrieden.

    Wetter und Schmodder egal. Funktioniert super zuverlässig. Kerben gibt es keine, Frauchen "klopf" aber immer mal kräftig mit dem Fuß am ESD an... Den stört das reichlich wenig...

    Ich möchte es nicht mehr missen, insbesondere beim einkaufen super...


    Gruß

    Hi,

    deine Frage und dein Vergleich wirkt auf mich sehr diffus. Der BMW ist ein Benziner, wahrscheinlich der jüngste von allen - von der Modellgeneration auf jeden Fall. Der VW ein Diesel mit der maximalen Motorisierung und der Porsche... das lasse ich mal ganz weg...

    Insgesesamt versetzt mich das nicht in die Lage etwas zu empfehlen - dafür sind deine Angaben zu dürftig.


    Der R50 ist mit Sicherheit ein sehr potentes Zugfahrzeug. Die Probleme solltest du bei dem nicht beim Getriebe haben. Denoch ist das mittlerweile ein mindestens 11 Jahre altes Fahrzeug. Da sind Zipperlein vorprogrammiert. Da du selbstsicher den R50 gewählt hast, bist du dir sicher bewusst, dass der in der Werkstatt mindestens so teuer ist wie der Porsche oder der x6. Beim R50 sollte man den Kaufpreis nochmal auf Tasche haben um etwas größere Schäden beheben zu können. Und natürlich auch einen Ersatzwagen, denn wenn erstmal der Motor raus muss, vergehen die Tage wie im Fluge - Werkstatt finden, Termin finden, Reparatur... da sind 4 Wochen Nichts...


    Wenn du ein reines Zugfahrzeug suchst, bis du mit einem T1 FL oder T2 (mit TerrainTec) sicher besser beraten. Da solltest du auch was mit deutlich weniger KM als beim R50 bekommen. Und wenn bei dem mal was defekt ist, muss nicht gleich das Haus verpfändet werden.

    Ergo ... ein paar mehr Infos würden hier helfen...


    P.S.: Mit dem hellblauen R5 FL habe ich dieses Jahr knapp 6 TKM einen 2,5 to Anhänger gezogen. Mit dem dunkelblauen T2 (ohne TerrainTec) ca. 3 TKM. Beide nehmen um die 12,5 Liter (Kipper) bis 13,5 Liter (Wohndose) - und das bei guten 110 km/h...


    P.S.: Warum kein Q7 mit dem 6.0 V12 TDI?


    Zum Schluss zu deiner Frage: Der Porsche hat ein Getriebe von Aisin welches in ähnlicher Form im T2 verbaut ist. Dieses ist bisher unauffällig. Eine Getriebeölwechsel samt Spülung empfiehlt sich trotz der Herstellerangaben (Lebenszeitsfüllung). Der R50 hat hingegen ein 6 Gang Wandlergetriebe ebenfalls von Aisin.

    Vielleicht hilft dir auch dieses Thema weiter: AW: Mehrere Detailfragen zum Touareg V10 Motor




    Gruß Peter

    Sorry fuer die Missinformation. Bin davon ausgegangen, dass es aehnlich aufgebaut ist wie das RNS510/810.

    Hi,

    ja ist es. Auch dort lässt sich über alle Hardwareversionen jegliche Software installieren...

    Gruß Peter

    Hi,

    Knacken beim leichten hin und her bewegen kann auch von der Lagerung der Dämpfer kommen (Domlager) und wenn das Flattern wirklich erst bei 80 beginnt, dann Mal den Höhen- und Seitenschlag der Felgen prüfen lassen. Außerdem die Wuchtung prüfen - ggf. Wurde das was falsch gemacht.

    Gruß

    Hi,

    trandy: das ist nicht korrekt. Die Updates bekommen alle. Das ist mit jeglicher RNS850 Hardware kompatibel. Die Frage ist lediglich, ob der Freundliche das macht oder nicht. Die, die ich kenne machen es nicht. Bei denen ist maximal ein Update der Karten möglich.


    Gruß Peter