Beiträge von Schmalus

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Vom Touareg-Freunde Fotokalender 2021 sind nur noch 3 Exemplare verfügbar! Bestellung unter: KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Hi Robert,


    zunächst mal vielen Dank für Deine ausführliche Antwort. Grundsätzlich hast Du Recht. Ich vertraue der Werkstatt, dass alle aufgeführten Arbeiten auch erledigt wurden. Da braucht es eine offene Kommunikation mit dem Kunden und wenn möglich, nachvollziehbare Arbeiten am Fahrzeug.
    Ich war bei insgesamt 4 Werkstätten, um das Problem mit dem Getriebe loszuwerden. Zwei haben den Auftrag im Voraus abgesagt. Nach kurzer Diagnose war das allen zu heiß, und man hat ein neues Getriebe vorgeschlagen. Das war inakzeptabel, da das Getriebe im kalten Zustand die Gänge noch sauber und ohne Ruck einlegen konnte. Erst nach ca 5 min Fahrt gab es richtige Schläge beim Gangwechsel. Ich habe da eigentlich von Anfang an ein Software- oder Sensorproblem vermutet. Beim :) war ich auch vorstellig. Dieser hat mir nur zu einem neuen Touareg geraten :rolleyes:. Die Diagnose war sogar kostenlos. Das Getriebe sei nicht mehr zu retten. Nach langer Odysee habe ich dann die besagte Werkstatt gefunden, welche sich dem Problem angenommen hat. Sehr freundlich und scheinbar auch kompetent beim Touareg. Da standen einige rum. Steuergerät kurz ausgelesen und an dem Fehlercode erkannt, dass das Steuergerät vom Getriebe zu 99 % ein Fehler hat. Man wollte es ausbauen, und an einen Spezialisten für Steuergeräte schicken. Kostet ca 500 Euro und 5 Tage mit Versand usw. Super Diagnose dachte ich mir. Die wissen Bescheid. Auto mittags abgegeben und am nächsten Tag schhon den Anruf bekommen, ich könnte es abholen. Da ist die Verwunderung schon mal groß, aber die Freude auf ein sauber schaltendes Getriebe überwiegt. Man hat das Steuergerät erneuern müssen und mit einem Update versehen. Alles innerhalb weniger Stunden. Aus den 500 Euro sind dann 800 geworden. Auch kein Problem. Aber wie haben Sie das so schnell gemacht ? So richtig erklären konnten Sie mir das nicht. Man hat das Steuergerät persönlich irgendwo abgeholt, und es auch da bespielen lassen. Auf Nachfrage, wo denn dann das alte Gerät ist, gab man mir dieses verstaubte und bekritzelte Teil. Dort steht halt, wie ich finde, eindeutig V10 EU drauf. Mag natürlich auch irgend ein Code sein. Hab ich aber erst später zu Hause gesehen und wurde dann noch stutziger, als ich eh schon war. Der Meister war im Übrigen an dem Tag nicht im Haus. Der Rest der Mannschaft wusste nichts genaueres. So bleiben halt Fragen offen, die ich nun hier im Forum gestellt habe. Allgemein bin ich total happy, dass der Wagen wieder läuft. Aber die Kommunikation mit der Werkstatt fand ich seltsam. Nachvollziehbar ist der Einbau in diesem Fall natürlich nicht. Aber wenn ich dann noch Japan und V10 auf dem Teil lese, kann man mir nicht verdenken, dass ich nachdenklich bin. Aber nach Deiner Aussage scheint das ja alles zu passen und ich bin entspannt.
    Ich bin kein querulanter Kunde. Nie gewesen. War selbst mal Mechaniker in den 90ern und weiß wie Kunden nerven können. Ich bin eigentlich immer freundlich und lasse mich gerne beraten und überzeugen.


    Nochmal Danke für Deine Antwort, Robert.


    Viele Grüße,
    Schmal



    Kurzes Update : Bin nun ca 500km mit dem neuen Steuergerät unterwegs und es schaltet weiterhin gut. Nur ist eine Vibration ab 50 kmh, bis ca 180 kmh zu spüren, welche sich in seiner Frequenz kaum ändert. Über 180 hebt es sich gefühlt auf. Wenn der Wagen warm ist, merkt man es erst ab ca 80 kmh. Der ganze Wagen zittert etwas. Spürbar im Lenkrad sowie im Schalthebel. Auch alle 3 Rückspiegel sind durch die Vibration total unscharf. Als würde ich über eine gewellte Strasse fahren. Ein leichts raunen ist auch zu hören. Kann das die Kardanwelle sein ? Ich hoffe es kommt jetzt nicht aus den tiefen des Getriebes. Habt Ihr eine Vermutung? Nerv....:hopelessness:

    Eine Frage hätte ich noch an die Spezialisten unter Euch. Ich habe das alte ausgetauschte Getriebesteuergerät mitgenommen und musste feststellen, dass es aus Japan kommt. Es hat die Nummer 09D 927 750 AP. Mein Touareg ist aber kein Importfahrzeug. Man sagte mir auch, dass dieses Steuergerät mit der Endnummer AP eher selten gebracht zu finden ist, und man deswegen ein neues eingebaut hat. Der Hinweis kam über den Fehlerspeicher. Fehlercode 17099 Eingang Turbinendrehzahlgeber. Ganz klares Zeichen für defektes Steuergerät ?
    Verwunderlich war nur, dass die ganze Aktion nur 1 Tag gekostet hat. Also mit bestellen usw. . Ich bin schon so oft in Werkstätten übers Ohr gehauen worden, dass ich einfach vorsichtig geworden bin. Anbei mal ein Bild von dem alten Steuergerät.


    Würde mich über Eure Gedanken dazu sehr freuen.


    Beste Grüße.

    Hallo Touareg Freunde,


    es war das Getriebesteuergerät defekt. Wurde ausgetauscht, neu bespielt und hat ein Update bekommen. Eine Getriebeölspülung gab es noch dazu. :top: Es kam nur eine schwarze Suppe heraus.
    Der W12 schaltet butterweich und gleitet nun wieder schön dahin.
    Kosten in einer freien Werkstatt ca 1000 Euro.


    Viele Grüße


    Euer Schmal

    Hallo Gemeinde,


    meine Gertriebe Wahlstufenanzeige im Display ist plötzlich komplett orange unterlegt. Kann also nicht mehr sehen, welche Wahlstufe eingelegt ist. Das Getriebe spinnt auch im Automatikbetrieb. Der Motor dreht hoch und runter beim Beschleunigen.
    Der Fehler " P0715 Geber für Getriebeeingangsdrehzahl-G182 elektrischer Fehler im Stromkreis " wird beim OBD Auslesen angezeigt.
    Kann mir da jemand etwas zu sagen ? Fehler löschen bringt nichts. Kommt leider sofort wieder. Wo sitzt dieser Geber ?


    Über einen Ratschlag wäre ich sehr dankbar.


    Mfg

    Um die Frage mal abzuschließen, würde ich das als Freunschaftspreis einsortieren, nachdem ich gehört habe was VW dafür veranschlagt. Unglaublich, was die freundlichen an der Reparaturannahme dafür so über den Daumen schätzen. Mit ca. 2000 Euro muss man da schon rechnen.


    Viele Grüße,


    Nick

    Hallo zusammen,


    Bei meinem W12 von 2005 ist die Wasserpumpe erneuert worden bei einer freien Werkstatt. Da ich mit den Leistungen und Aussagen dieser Werkstatt eher vorsichtig geworden bin( siehe anderen Beitrag von mir zum Thema Spur einstellen ), frage ich Euch mal mit welchen Kosten man hier rechnen müsste. Mein aktuelle Rechnung beläuft sich auf 450 Euro. Da ist die Pumpe, der neue Frostschutz und der Lohn drin. Ist das teuer, oder günstig ? Ich hatte noch überlegt, es selber zu machen, da man an die Pumpe doch eigentlich super dran kommt.
    Ich hole den Wagen erst morgen ab. Kann dann mit den Herren nochmal reden gegebenenfalls.
    Danke für Eure Antwort.


    Beste Grüße
    Nick

    Hallo zusammen.


    Kleines Update. Habe den Wagen wie gesagt erneut abgegeben, inzwischen wieder abgeholt und auch schon wieder abgegeben. Man hatte meine Winterreifen mit Felgen montiert, um zu sehen, ob das vibrieren dann aufhört. Und ein Wunder ist geschehen, der Wagen läuft damit sehr ruhig. Zieht aber weiterhin nach rechts. Lenkrad ist jetzt gerade. Da liegt die Vermutung doch nahe, daß die neuen Reifen einfach mangelhaft sind. Das hatte ich schonmal bei einem Ford Focus for zig Jahren. Die Reifen wurden damals ausgetauscht nach langem hin und her, und der Wagen lief perfekt. Scheint hier ähnlich zu sein. Die Werkstatt hat jetzt 4 neue Reifen bestellt. Von einem Höhenschlag der Felgen war zumindest jetzt keine Rede mehr. Vermessen wird dann erneut. Auch mein Axiallager an der Lenkung will man sich nochmal genauer anschauen. Ich will den Wagen nicht eher zurück, bis die Vibrationen und das Knartzen behoben ist, sowie der Geardeauslauf korrigiert ist.


    Ich bin gespannt.


    Viele Grüße
    Nick

    Danke für Eure Antworten. Ich habe den Wagen gerade erneut abgegeben. Heute wird man sich das Ganze mal genauer anschauen. Mal eben nebenbei machen funktioniert halt nicht.
    Seit gestern höre ich auch ein deutliches knarzen von vorne links, wenn der Dämpfer, z.B. bei der Fahrt über einen Bodenpöller, eintaucht. Habe das der Werkstatt noch mit auf den Weg gegeben.


    Ich werde berichten wie es weitergeht....

    Hallo Gemeinde,


    Es geht um meinen 7l W12 Bj 2005 mit knapp 180.000 auf der Uhr. Vor ca 2 Wochen habe ich Ihn in eine freie Werkstatt gebracht, da ich im Stand, bei ausgeschaltetem Triebwerk ein deutliches knacken in der Lenkung vorne links höre, wenn ich das Lenkrad schnell hin und her bewege. Leider trat das beim Kauf des Fahrzeugs erst vor kurzem noch nicht auf. Auch ein Gutachten vorm Kauf seitens Dekra viel in dieser Richtuntung eher unauffällig aus. Ein Axiallager an der Lenkung sollte aber wohl defekt sein. Mehr ist dort nicht aufgefallen. Mit dieser Info hab ich den Wagen also zur Werkstatt gebracht. Man sagte mir voraus, es müsse nach der Reparatur des Axiallagers die Spur eingestellt werden. Sehr gerne dachte ich mir. Kann ja eh nicht schaden. Da die Reifen relativ runter waren, habe ich noch 4 neue geordert.
    Fahrzeug am nächsten Tag abgeholt. Axiallager war angeblich nicht defekt. Hat man so gelassen. Das knacken sei völlig normal, wenn der Motor aus ist. Kein Öldruck auf der Lenkung. Dann kann die knacken. Reifen wurden erneuert und die Spur eingestellt. Hallo ?? Das war doch überhaupt nicht nötig eigentlich. Axiallager nicht gemacht, keine Spur einstellen. Sie bemerkten Ihren Fehler, aber redeten sich damit raus, dass er ja total verstellt gewesen sei. Der Wagen lief aber vorher einwandfrei geradeaus und es hatte 0 Vibrationen von den Rädern. Egal, dachte ich mir und bezahlte freundlich und freute mich über neue Reifen mit nun perfekt eingestellter Spur und ein rundum tolles Auto. Weit gefehlt leider. Die Karre zieht jetzt stark nach rechts weg schon bei 80 km/h. Zusätztlich vibriert es jetzt von den Rädern. Ab 120 km/h will man nicht schneller fahren. Da fängt der linke Aussenspiegel sogar das Tanzen an. Also den Dicken wieder zur Werkstatt gebracht. Sie haben Ihn dann neu vermessen und meinten es wäre natürlich Ihr Fehler gewesen. Der Touareg müsste mit dem Luftfahrwerk bei laufendem Motor vermessen werden. Das hätten Sie nicht beachtet, weil der Messstand Ihnen das nicht angezeigt hat. Die Räder wuchten sie nochmal nach. Nach 2 Stunden hatte ich den Wagen zurück. Auf die Autobahn zum Testen: Wagen zieht nach rechts weiterhin, aber Lenkrad steht jetzt 10 Grad nach Links !!! Die Vibration der Räder ist unverändert inakzeptabel. Jetzt hab ich morgen früh einen neuen Termin. Die Lust ist mir schon Lange vergangen und ich hab so das Gefühl, daß da großes auf mich zu kommt. Was könnte das Problem sein ? Einfach eine total unfähige Werkstatt ? Sie arbeiten sehr viel mit Autos in dieser Größenordnung. Großer Betrieb und doch familiär. Eigentlich war ich immer sehr zufrieden. Aber evtl kennen sie sich mit Touaregs nicht so aus ? Sie sagten alles kein Problem. Sie hätten schon mehrere W12 dazwischen gehabt. Aber das Vermessen von meinen 20 Zoll Rädern würde Ihren Messstand an sein Maximum bringen. Mehr können sie nicht. Außerdem hätten meine Felgen rechts beide einen Höhenschlag. Wieso hat man das vorher nicht gemerkt ? Bin verzweifelt und habe mein Vertrauen in die Werkstatt ein wenig verloren.


    Was sagt Ihr dazu ? Wäre gerne etwas schlagfertiger bei meinem Besuch morgen. Wenn das wieder keine Verbesserung gibt, wird es sicher auf meinen Wagen geschoben....


    Besten Dank für Eure Zeit,


    Nick

    Ich habe ein kleines Problem bei meinem W12. Es bläßt vorne rechts leicht aus dem Flexrohr. Besteht aus irgendeiner Erfahrung die Möglichkeit das Flexrohr beim W12 ohne Motorausbau zu wechseln ? Ich weiß, die Frage wurde oft gestellt und es scheint unmöglich. Leider will meine freie Werkstatt des Vertrauens auch den Motor ausbauen. Kosten ca 3000 Euro für alles. Zu VW brauche ich erst gar nicht fahren. Die wollten für eine Spurstange wechseln mal locker so um die 2000 Euro berechnen. Mit Termin sofort. Die haben einfach nichts mehr zu tun. Meine freie Werkstatt hat es für 250 gemacht. Mit Spur einstellen. Musste aber ein paar Tage auf Termin warten. Die können sich vor Arbeit kaum retten.

    Einen wunderschönen guten Tag wünsche ich Euch allen.


    Kurze Vorstellung meinerseits. Ich bin seit 1 Woche stolzer Besitzer eines sehr gepflegten W12 7L aus dem Jahre 2005. Mit erst 190.000 km auf der Uhr hoffe ich, dass er nochmal so lange hält. Die Historie des Fahrzeugs lässt mich positiv in die Zukunft schauen. Vorher haben wir einen Touran 1,6 TDI aus 2016 mit DSG gefahren. Leider war die Anhängerlast nicht ausreichend, um unser neues Boot zu ziehen. In den W12 habe ich mich sofort verliebt und nehme auch die höhere Laufleistung in Kauf. Und nun hab ich Anhängerlast bis zum abwinken. Als gelernter KFZ Mechaniker ( ist schon eine weile her ), hoffe ich einiges selbst schrauben zu können. Den Großteil der VW Reparatur Handbücher habe ich mir zugelgt.
    Auf ein reges Austauschen hier im Forum.


    Viele Grüße,


    Nick