Beiträge von AndreS

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Guten Morgen,


    ohne dass ich es jetzt akademisch werden lassen möchte, ist mir gestern folgendes aufgefallen: Beim Schließen der hintern Tür von außen (Fahrzeug stand gerade) fiel sie in die erste Schließstufe, wurde dann aber nicht elektronisch geschlossen. Im Nachgang dazu probierte ich dann alle Türen von außen - vorn beide Türen alles super; hinten bei beiden mal ja und mal nein. Ich habe dann noch einmal im Bordbuch nachgelesen und hier kam die Frage für mich auf; funktioniert die Zuziehhilfe ggf. "nur" von innen beim heranziehen immer problemlos und ist für die Schließung von außen gar nicht gemacht bzw. gedacht? Was mich nur verwundert hatte, dass bei beide vorderen Türen einwandfrei schlossen und bei beiden hinten es eher sporadisch mal funktionierte und mal nicht.


    VG Andre

    @ Robert: ... also heute Morgen war es draußen klar, keine Sichtbehinderung und m.E. auch kein Beschlag auf der Scheibe / Sensor... Letzte Woche war es auch und die Meldung ging dann wieder weg. Braucht es für das Kurvenfahrlicht (das war ja auch nicht / nur eingeschränkt verfügbar) auch die Frontkamera??

    Guten Abend,


    ich habe jetzt gerade in der kälteren Zeit das Problem, dass meine Scheiben teilweise relativ schnell innen beschlagen (vorn und an der Seite). Ich habe keine Standheizung und keine Frontscheibenheizung; die Klima ist auf Auto 21 Grad und das Gebläse auf „sanft“ gestellt. Kann vor allem letzteres der Grund sein, dass das Gebläse in der Stellung zu schwach ist, um die Feuchtigkeit innen von der Scheibe weg zu transportieren? Das hatte ich bei meinem alten Passat nicht (aber hier gab es auch nur pauschal „Auto“ bei der Klima).


    Darüber hinaus habe ich festgestellt, dass ich manchmal ein leichtes „pfeifen“ bei der Lüftung / Gebläse vorn habe.


    Wäre für Ratschläge dankbar.


    VG Andre

    Update: Ich war in der Werkstatt; wie bei einigen hier auch: Das Thema des sporadischen Ausfalls der Assistenzsysteme ist bei VW bekannt. Aussagegemäß arbeitet man an einer Lösung. Die Mutmaßung meiner Werkstatt ist aber eher, dass sie nicht wissen woran es grundsätzlich liegt. Wie seht ihr das, arbeitet man wirklich an dieser bekannten Problemlösung oder "sitzt man das auf VW-Ebene aus"? So richtig befriedigend ist das nicht... zumal das Fahrzeug 2 Jahre auf dem Markt ist.


    Das Thema Wandlung / Rücktritt wurde ich als mögliche Option auch ins Spiel gebracht. Da ich jedoch bis Jan 2021 noch Werksgarantie habe, würde ich damit gern noch warten wollen. Da ich einen Vorführwagen erworben habe: Wie würde denn eine Wandlung / Rücktritt denn ablaufen??


    @ JochenK: Wie merke ich eigentlich, dass ein automatisches Update der Navigation / Karte durchgeführt wurde bzw. welchen Stand sie hat?

    Guten Morgen,


    so - ich glaube es wird langsam klarer: Also ich bekomme die Fehlermeldung für de "Nichtverfügbarkeit" der Assistenzsysteme auch dann, wenn ich zuvor z.B. kurz die Hupe betätigt habe (so wie heute) oder wenn ich auf der Fahrerseite noch einmal "prüfen" möchte, ob die Fenster alle zu sind und die Fensterheberschalter betätige. Ist das bei Euch auch bzw. wofür spricht das? Klingt ja für mich als Laien eher nach einem elektrischen Thema, oder?


    VG

    Guten Morgen,


    ich habe seit ca. 2 Tagen folgendes Thema (nur Kurzstrecken gefahren, ca. 30 Min):


    Start Stopp Automatik geht nur sporadisch, gestern auch mal gar nicht oder wie heute Morgen erst geht sie und dann geht sie nicht mehr.

    Außerdem bemerke ich seit dieser Zeit, dass ich nach dem Abstellen des Fahrzeuges einen Lüfternachlauf von ca. 5 bis 10 Minuten habe.

    Und beim Aussteigen riecht es außen nach Verbrannten. Ich bin mir nicht sicher ob und wie das ggf. alles irgendwie zusammenhängt. Warnleuchten oder Fehlermeldungen gibt es keine.


    Außentemperaturen so ca. 7 bis 10 Grad, keine Standheizung und es ist der 3.0 V6 TDI.


    Wer kann mir hier ggf. sagen, ob das normal ist. Hängt das ggf. mit der DPF-Regeneration zusammen?


    Danke und VG Andre

    So, ich hatte jetzt bei den letzten beiden Situationen, als ich eine Info bekam, dass diverse Assistenzsysteme (Lane, Front, Licht, Rettung...) nicht bzw. teilweise nicht zur Verfügung stehen, festgestellt, dass ich diese Meldungen dann nicht (mehr?) beim Fahrzeugstatus drin hatte und die Systeme trotzdem funktionierten. D.h. für mich, dass die Meldungen teilweise "Fehlmeldungen" sind? Ist das bei Euch auch so oder sind dann diese Assistenzsysteme dann wirklich nicht verfügbar?


    LG André

    Guten Morgen,


    seitdem die Temperaturen gefühlt kühler werden, stelle ich vermehrt bei mir auf unebener Fahrbahn ein Knistern im Bereich der Mittelkonsole / mittige Luftauslässe fest; betrifft das Überfahren von schlechten Straßen, teilweise auch das Abbremsen. Das Geräusch lässt sich durch drücken auf die Mittelkonsole auch reproduzieren. Ist das normal bzw. wie habt ihr es ggf. beheben lassen?


    VG André

    Guten Morgen,


    bei mir heute Morgen auch: Ausfall mehrerer Assistenzsysteme (Lane Assist, Kurvenlicht, Aktiver Insassenschutz und SOS ...). Autos stand unter dem Carport, Scheibe maximal staubig. Die Scheibe wurde vor der Fahrzeugübernahme vor ca. 3 Wochen gewechselt. Nach Neustart des Fahrzeuges war es dann wieder ok, Temperatur heute Morgen knapp über 10 Grad. Das lässt ja auf nichts Gutes hoffen .... :rolleyes: