Beiträge von Fant

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Hallo zusammen


    Ach ja, diese Knister- und Knarzgeräusche kenne ich gut. Bei mir wurde sogar das gesamte rechte Lüftungselement Beifahrerseite ausgetauscht, weil ein so starkes Knarzgeräusch hörbar war. Jetzt ist es etwas erträglicher geworden. Ich habe mir einen hochwertigen nicht fettenden Spezialspray gekauft und einen schwarzen Filz den ich dann in kleine Stücke schneide und mit einem scharfen Messer in die Ritzen "stopfe" von wo das Geräusch kommt. Die Erfahrung zeigt, dass die in der Garage dies einfach nicht können. Generell knistert es aber im CR häufiger als in meinem Vorgänger 7P. Dies halt auch durch den Einsatz von sehr viel Hartplastik. Schade! Aber man muss auch sagen, dass der CR sehr gut gedämmt und es im Innenraum sehr leise ist im Gegensatz zum 7P. Deshalb hört man auch jede Kleinigkeit. Insbesondere wenn man so empfindliche Ohren hat wie ich 8o.


    Gruss

    Marco

    Hallo Andre


    Dieses lange Nachlaufen des Lüfters und der heisse Geruch kenne ich auch, gerade gestern und vorgestern machte meiner dies nach einer ca. 11 km langen, gemütlichen Heimfahrt und auch ich habe mich gefragt wieso denn der Motor bei einer Aussentemperatur von ca. 7°C gekühlt werden muss. Bis heute ging ich einfach davon aus, dass es mit der Regeneration des DPF zu tun hat. Nun habe ich die Bestätigung. Vielen Dank, auch an Silvio, diesen "virtuellen Knopf" kannte ich auch nicht. Muss ich gleich beim Heimfahren mal ausprobieren.


    Grüsse

    Marco

    Hallo zusammen


    Exakt dieses Problem habe ich auch. Ich hatte bei mir in den Favoriten im Innovision Cockpit immer den Fahrzeugstatus eingeblendet. Somit leuchtete immer eine gelbe 1 mit dem Hinweis auf eine Meldung. Eben genau diese Meldung dass etwas offen sei mit dem Hinweis "siehe Kombi", aber da steht "Gute Fahrt!" und nix von offenen Türen oder Klappen. Gemäss Freundlichem haben sie dann das neuste Update aufs Innovision geladen, in der Hoffnung das PProblem sei dann behoben, jedoch ohne Erfolg. Jetzt habe ich den Favorit Fahrzeugstatus durch den Radiosender ersetzt, somit sehe ich nicht sofort, wenn diese dumme Meldung erscheint. Aus den Augen aus dem Sinn ;-). Schade eigentlich!


    Grüsse

    Marco

    Hallo zusammen


    Ich möchte mich hier kurz zum Thema Pedalbox melden. Da auch mich das leidige Thema mit der Anfahrschwäche nervt, habe ich mir kurzerhand eine Pedalbox bestellt und eingebaut, auch wenn hier im Forum davon abgeraten wird. Meine Erfahrung: Die "Gedenksekunde oder sagen wir ..Sekunden" sind nach wie vor sehr präsent, jedoch ist diese nun um ca. die Hälfte reduziert. Was mich jedoch am meisten freut, die Gasannahme ist spürbar besser. Natürlich, ist ja logisch, werden hier jetzt einige im Forum sagen, die Box macht ja auch nichts anderes als die "Gasannahmekurve oder wie man dem sagen soll" steiler. Das ist auch richtig, jedoch muss ich für etwas mehr Wumms das Gaspedal nicht um die Hälfte durchtreten, sondern lediglich 2-3 cm, das macht das Fahren viel angenehmer. Grundsätzlich bin ich mit der Box viel spritziger unterwegs. Ich bin mit der Box sehr zufrieden und werde diese auch drin lassen. Die Fahrprogramme können ja individuell angepasst werden. Ich benutze das niedrigste Programm und habe dieses sogar noch um zwei Stufen zurück gesetzt. Die beiden Sportstufen sind für mein Empfinden unbrauchbar, da drückst Du das Gaspedal 1 cm und er macht einen Kickdown. Diese Programme machen mehr Sinn für handgeschaltene Fahrzeuge.

    Und falls dann VW mal ein Update bringt, steck ich die Box aus und gut ist.


    Beste Grüsse

    Marco

    Hallo Ben


    Ich hatte bei meinem 7P ein ähnliches Problem, bei mir war es die seitliche Abdeckung rechts am Armaturenbrett. Drunter liegen soweit ich mich noch erinnern kann die Sicherungen. Dort habe ich dann die Klemmen und den Zwischenraum zum Deckel mit Filz abgeklebt, danach hatte ich Ruhe. Bis ich das herausgefunden hatte verging eine Menge Zeit. Vielleicht ist es bei Dir dieselbe Ursache.


    Viel Glück.


    Marco

    Hallo zusammen


    Vielen Dank für Eure Beiträge. Das stimmt mich jetzt natürlich etwas nachdenklich. Meiner ist Baujahr 12/2018 bzw. Modelljahr 2019. Das mit dem Getriebe zurücksetzen müsste ich beim nächsten Besuch beim Freundlichen mal ansprechen, wusste gar nicht dass es überhaupt so etwas gibt. :/ Vielleicht bin ich auch etwas überempfindlich, doch wie gesagt im Vergleich zum Vorgänger sind die Schaltvorgänge doch spürbar schlechter. Auch das Losfahren aus dem Stand fand ich beim Vorgänger angenehmer, obwohl dieser doch sehr lange im Wandlerbereich arbeitete. Eventuell muss ich mal eine Probefahrt mit einem neuen Modell 2020 machen um den unterschied feststellen zu können.


    Gruss

    Marco

    Hallo Robert


    Dankeschön für Dein Feedback. Ja das stimmt, ich bin nach wie vor begeistert, jedoch sind die Schaltvorgänge im Vergleich zu meinem Vorgänger 7P schon spürbar schlechter. Die Automatik vom 7P war ein Traum im Vergleich zum jetzigen CR. Es ist mir schon vor dem Getriebeupdate aufgefallen. Der Gangwechsel in den unteren Gängen ist eher ruppig, dies war vor dem Update jedoch noch schlimmer. Ab dem 4. Gang gehen diese dann auch butterweich und kaum spürbar rein. Was mich jedoch etwas beunruhigt ist das "Knallen" beim Gangwechsel, und das nur vom 3. in den 4. Gang. Habe jetzt 22tkm drauf.


    Gruss

    Marco

    Hallo Leute


    Melde mich erneut zum Thema Getriebe und möchte an dieser Stelle mal fragen ob Ihr das bei Eurem TIII auch bemerken könnt. Um nicht ein neues Thema zu eröffnen, packe ich dies mal hier rein in der Hoffnung es ist am richtigen Ort. Nun zum festgestellten Mangel: Beim Schaltvorgang vom 3. in den 4. Gang ist eine Art "dumpfes Knallen" hörbar, es klingt so wie die extra provozierten Knallgeräusche der heutigen "Lausbubenautos", aber natürlich nicht so laut. Noch schwierig das Geräusch zu beschreiben. Habt Ihr das auch? Es tritt meistens erst bei warmem Motor auf und bei leichtem Gasgeben aber auch nicht jedes mal.

    Freue mich auf Eure Antworten.


    Wünsche Euch eine schöne Au(s)ffahrt ;)


    Beste Grüsse

    Marco

    Hallo zusammen


    Ich habe mir die Autec Uteca 21" offerieren lassen. In der Schweiz inkl. auswuchten, Montage und 285er Gummis drauf für Fr. 2'915.00


    Mir persönlich gefallen diese besser als die Suzuka.



    Gruss

    Marco

    Hallo zusammen


    Vielen Dank für die ausführlichen Hinweise und Erklärungen. Ich habe meinen T als Vorführwagen gekauft, daher konnte ich nicht wählen ob 2-Zonen oder 4-Zonen Klima. Grundsätzlich würde ich auch nur die 2-Zonen Klima bestellen, okay meine Kinder finden es natürlich lustig wenn sie die Temperatur auf den Rücksitzen selber bestimmen können. Was mich jedoch wundert, trotz 4-Zonen Klima ist keine Sitzheizung auf den Rücksitzen verbaut.

    Die Betriebsgeräusche des erwähnten Zusatzlüfters ist mir bis jetzt noch nicht aufgefallen. Die Lüfter sind eh viel leiser als noch bei meinem 7P. Und wie Silvio geschrieben hat, kenne ich bis jetzt auch nur die Heizfunktion, da ich das Fahrzeug erst seit November 19 habe.

    Die Eco-Funktion macht meines Erachtens auch wenig Sinn, ist ja wohl nur um Sprit zu sparen, doch was bringts, wenn nur die Fahrerseite richtig gekühlt wird und wie Robert schreibt, dann warme Luft rüber schwappt und die Kühlleistung dadurch erhöht werden muss, spart man nicht wirklich Sprit.


    Noch eine kleine Zusatzfrage: Bei mir knarzt die Kunststoffverblendung der rechten Luftausströmdüsen in der Heizphase zwischendurch sehr stark. Ist das bei Euch auch so? Solche Geräusche hatte ich bei meinem 7P nicht.

    Hallo Uli


    Vielen Dank für Deine Antwort. Das stimmt, es wird trotzdem recht schnell warm, doch meine Kinder stört die kalte Luft. Natürlich kann man ja den Luftstrom schliessen. Trotzdem ist es für mich nicht plausibel wieso da beim Aufwärmen vom Innenraum kalte Luft raus kommt. Mal schauen, vielleicht kommt dann im Sommer warme Luft 8).


    Grüsse

    Marco

    Hallo zusammen


    Ich hoffe mein Thema gehört hier hin?

    Meine Frage: Bei meinem T kommt bei den Luftausströmdüsen in beiden B-Säulen kalte Luft während dem Heizvorgang wenn alles auf Automatik steht. Ist das bei Euch auch so? Kann man das irgendwo einstellen ob beim Heizen dort kalte oder warme Luft raus kommen soll? :/ Habe die 4-Zonen Klima verbaut.


    Danke Euch vielmals für Eure Antworten.


    Beste Grüsse

    Marco

    Hallo zusammen


    Nun melde ich mich nach dem erfolgreichen Update zurück. Nach gut 250 gefahrenen km mein Statement.

    Kurz gesagt kann ich es Jedem sehr empfehlen. Die Schaltvorgänge sind um vieles weicher und vor allem auch agiler geworden. Beim leichten Beschleunigen von 50 auf 80 km/h schaltet er behutsam und schnell einen Gang runter. Auch beim Kreiselfahren ist man jetzt im richtigen Gang und kommt dann auch zügig wieder weg. Das Ruckeln bei Teillast kann ich nicht mehr feststellen. Es ist wirklich spürbar und nun macht der TIII noch mehr Spass. Bezüglich Anfahrschwäche habe ich keine Verbesserung feststellen können. Jedoch wird dies auch nicht mit diesem Update behoben. Wünsche Euch allen einen schönen Abend.


    Beste Grüsse

    Marco

    Hallo zusammen


    Melde mich auch kurz zu diesem Thema. Habe bei meinem T3 12/2018 dieselben Probleme mit dem Ruckeln und den unschönen Schaltvorgängen. Blieb letzte Woche sogar fast an der Ampel stehen, da er im 1. Gang ein paar Sekunden nur noch stotterte. Heute steht er bei meinem Freundlichen zum Beheben dieser und anderen kleinen Mängel. Werde wieder berichten sobald ich meinen T-Reg wieder fahren kann.


    Beste Grüsse

    Marco

    Hallo nochmals


    Es ist genau wie Du schreibst, Robert. Ab Temperaturen >17-18°C, im Winter nichts. Bei der Geschwindigkeit tritt es bei mir zwischen 80 und 90kmh auf und bei ca. 110kmh.
    Mich würde sehr interessieren, welche Parameter bei dieser Umgebungstemperatur verändert werden? So könnte doch der Fehler irgend wie festgestellt werden. Habe mir schon überlegt ob es am Turbo liegen könnte, da die Ansaugluft ja auch wärmer ist, oder hat der Dicke einen Intercooler? Wobei Marius fährt ja einen Benziner, also kann es das auch nicht sein.


    Robert: Ja es tut wirklich gut zu wissen, dass man nicht der Einzige ist :)


    Grüsse an Alle.


    Marco

    Hallo Marius


    Habe dasselbe Problemchen. Schon diverse Male beim :) angesprochen und immer wieder die selbe Antwort: Ist der Dieselpartikelfilter der gereinigt wird. Du fährst ja ein Benziner, also kann es somit nicht der Partikelfilter sein.
    Mir ist zudem aufgefallen, dass bei Temperaturen unter ca. 18°C das Phänomen nicht auftritt! Also im Winter spüre ich absolut nichts!
    Habe begonnen damit zu leben. :(


    Gruss
    Marco

    Hallo zusammen


    Meiner macht das auch. Interessant ist, dass es bei kaltem Motor stärker ausfällt und was erstaunlich ist, schalte ich den Tempomat ein, tritt das Schwanken nicht auf!!! Habe es auch mal dem Freundlichen erklärt, haben aber noch nichts gefunden. Vielleicht hat es irgend etwas mit dem elektronischen Gas zu tun, da es ja mit Tempomat nicht auftritt.


    Grss Marco

    Hallo Marco
    Es tut gut zu hören dass ich in diesem Fall nicht der einzige bin. Erstaunlich finde ich einfach dass es bei eingeschalteter GRA nicht auftritt also muss es doch etwas mit dem Gaspedal zu tun haben? Gehe ich richtig in der Annahme dass der T ein E-Gas hat? Wenn dem so ist sollte es doch möglich sein dies Softwaremässig zu lösen. Schliesslich trat dieses Problem auch nach dem letzten Update auf.


    Gruss nach Nürnberg
    Marco