Unklarer Kühlmittelverlust Touareg r5 TDI

Neu: Touareg-Freunde Ansteckpin + Mousepad kostenlos für alle Kalenderbesteller mit MÄZEN-Status! Alle Infos hier.

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo liebe Touareg-Freunde!

    Ich melde mich mit einem Problem an Euch, das mich langsam aber sicher zur Verzweiflung treibt! Unser Touareg verliert Kühlmittel :(

    Zuerst zum Fahrzeug: Es handelt sich um einen Touareg 7L R5 mit Schaltgetriebe und Standheizung ab Werk. Er hat nun 208000km auf dem Tacho.

    DIe Misere hat schon vor einem Jahr begonnen. Ich hab damals bemerkt, dass die Öltemperatur für meine Begriffe seltsam hochgeklettert ist (bei Außentemperaturen um die 20°C auf bis zu 120°C auf der Autobahn ohne Vollgas, unbeladen bei etwa 140km/h). Dann kam ziemlich bald erstmals die Warnmeldung es sei zu wenig Kühlmittel im System, was ich leider nach Kontrolle bestätigen musste.

    Wir haben nie Pfützen unter dem Auto bemerkt, sodass mein Verdacht initial in Richtung ZKD ging, wobei es aber zum Glück abgesehen vom Wasserverlust keinerlei Anzeichen gab und GIBT.

    Leider sind wir aber bis jetzt dem Kühlmittelbverlust nicht auf die Spur gekommen. Es wurde bereits ein poröser Flansch vom Kühler zum Motor, diverse Schellen und Schlauchverbindungen, die Wasserpumpe und nun auch der AGR-Kühler ausgetauscht, leider ohne Erfolg :(

    Der Kühlmittelverlust liegt dzt. etwa bei 1L/1000km. Heute hat sich dann ein neues Symptom bemerkbar gemacht: Ich war etwa mit 145km/h auf der Autobahn unterwegs, nachdem der Dicke gerade wieder vom Freundlichen zurück war. Nachdem die ersten 20km alles ganz normal schien, ist mir zunächst wieder aufgefallen, dass die Öltemperatur wieder bei 110-120°C war (kein Vollgas, unbeladen und bei 2°C Außentemperatur. Dann ist die Wassertemperatur für ein paar Sekunden auf 110°C ausgerückt und die Heizung ist ausgefallen. Während die Wassertemperatur sich dann schnell wieder normalisiert hat, bliebe die Heizung ausgefallen, allerdings ohne Warnung, dass zu wenig Kühlmittel vorhanden wäre. Ich hab dann nach der Arbeit den Kühlmittelbehälter geöffnet, wobei es etwas gegurgelt hat und dann wieder 1/2L nachgefüllt. Auf der Rückfahrt ist dann erneut die Heizung auf der Autobahn ausgefallen bei durchwegs normaler Wassertemperatur und ist dann erst wieder im Stadtbereich angesprungen.

    Bin mittlerweile sehr verzweifelt und hoffe, dass mir jemand in diesem tollen Forum helfen kann!

    Vielen Dank und herzliche Grüße aus Wien :)

    Touareg R5TDI 02/04 Schilfgrünmet Fan des magischen Klangs der 5 Töpfe

  • Hi,


    ich mußte letzte Woche meinen Kühlmittelausgleichsbehälter wegen Undichtigkeit tauschen. Wenn das Kühmittel heiß wurde es da, wo Ober- und Unterteil des Behälters zusammengefügt sind an zwei Stellen rausgedrückt. Leises Zischen und "Sprotzen". Wahrscheinlich ist das jedoch nicht die Ursache bei Dir, da Du keine Pfütze unter dem Auto hast oder der Behälter ist noch nicht so undicht wie er bei mir war.


    Vielleicht trotzdem mal Wert dort nachzuschauen bzw reinzuhöhren, ob's da etwas zischt.


    VG von München nach Wien

  • Vielen Dank für deine Antwort!

    Hab zwar keine Pfütze unter dem Auto, könnte mir aber trotzdem vorstellen, dass da das Problem liegt! Vielleicht wird's ja undicht, wenn sich im System Druck aufbaut. Hatte den Verdacht auch irgendwie und werd den Behälter mal genau inspizieren bzw tauschen ;)

    Lg und schöne Feiertage noch!

    Touareg R5TDI 02/04 Schilfgrünmet Fan des magischen Klangs der 5 Töpfe