Beiträge von Mrspoc

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Ab sofort sind Bildeinreichungen für den Touareg-Freunde Fotokalender 2023 möglich: Alle Infos hier im Thema.

    Hallo, kling nach dem Standardproblem der Dichen, such hier mal im Forum nach Multiorganversagen .


    im Kabeknaum A_Säule Fahrerseite sind die klemme 15 Leitungen ( rot gelben leitungen ) mit einer Quetschverbindung zusammengeführt, die korrodiert gerne auseinander, das kann dann schon zu den Fehler führen.


    gruß Lutz 059.jpg067.jpg



    So ein ähnliche Phaenomen hatt eich auch bei meinem V10, Der Wagen startet noch , die vor vollgeladene Batteire war aber nach ca 2 Minuten leer...


    Habe auch ewig überlegt welche Verbrauchen so einen hohen Strom verbrauchen können ohne das kabel durchbrennen / es Verbrannt riecht.
    Letztendlich Lag es an der Lichtmaschine, die hatte einen Kurzschluss und hat diesen Fehler verursacht... Nach dem Austausch ( der beim V10 nicht wirklich eine Freude ist ) war der Spuk vorbei.



    Gruß Lutz

    Ich bin zwar auch kein Autoelektiker, hab aber noch nen paar Ansätz die du kontrollieren könntest.



    Wenn das Kessy Steuergerät keine Spannung bekommt , dann bleibt das system auch tot, sobald es strom hat sollte zumindest im Tacho etwas angezeigt werden.


    Überprüf mal die Sicherungen :


    Sicherung 6 , 26, 39, 41, 51 auf dem Sicherungshalter auf der linken Seite ( am besten die Sicheurngen herausnehmen und gegen ander tauschen, oder durchpiepen wenn man sie rausgezogen hat ( sichtprüfung ist nicht zuverlässig ) .


    Und Sichung 5 bei den Sicheurngen, die bei der Batterie sind.


    Wenn die ok sind müsste du noch prüfen ob das Kessy auch Masse hat ( das Gerät ist unten rechts neben der Lenksäule ganz rechts richtung mitteltunnel ) .


    Gruß Lutz



    Ps. den Standartfehler ( rotweisse quetschverbindungen im Kabelbaum an der A-Säule Fahrerseite hattest du schon geprüft ? )
    Sonst das hier mal durchlesen / checken :


    http://www.touareg-freunde.de/…r&highlight=organversagen




    Ist den kein VW Autoelektriker hier in dem Forum der sagt schaue exakt da nach....
    Man kann ja dann alles per Whatsapp live machen��

    Hallo Floh,


    gbei ein Paar sachen habe ich zumindest Ideen :)


    Bezüglich Navi, hier geben die Laufwere in den Navis gerne auf. die kann man aber recht einfach ersetzen. ( wenn man Torx schraubendreher hat dauert das keine 10 Minuten ) .
    Wenn es ein CD Laufwerk ist dann könnte ich mit dem passenden ersatzteil aushelfen.
    Wenn es die DVD variante ist dann wird es schwierig, die Laufwerke bekommt man gebraucht eher selten.


    Wenn eine Tür so gar nicht mit aufgeht, dann liegt es meist daran das das Türsteuergerät ( also der Fensterhebermotor ) entwerder defekt ist oder was wahrscheinlicher ist, die Can Leitung in der Tür einen Kabelbruch hat und das Stg einfach nur nicht den Befehl bekommt was es machen soll.
    Dann dürfte sich der Fensterheber von der Tür auch nicht durch den Schalter in der Fahrertür bewegen.


    waqs meinst du mit Heckklappe müsste seperat auf gehen, geht sie auf wenn die ZV offen ist ? Hat der Wagen Keyless Go ? Wenn ja kann es auch an den Antennen in der Heckschürze liegen....


    Am besten ist es wenn du dir jemanden suchst der VCDS in deiner Nähe hat und liesst den wagen einmal komplett aus. ( am besten einmal den ist zustand speichern und dann die Fehler die nach dem Löschen bleiben / wiederkommen ) .


    Die Steuergeräte in den Autos sind recht gesprächig :)


    gruß Lutz

    Hi,


    ich mein es gab dazu auch schon einige Berichte hier, es hat meist eine der folgenden Ursachen.


    - den Ablauf vom Schiebedach ( falls vohrhanden )
    - eine Dichtung an der Stirnwand.

    ich hatte das bei mir auf der Beifahrerseite , dort ist zur stirnwand hin eine Blechabdeckung ( glaube um das Klima Kondenswasser abzuführen ) die nur bisschen geschraubt und in derster Linie eingeklebt war, genau diese Dichtung hatte sich über die Zeit aufgelöst. nach Abdichten war das Thema dann vorbei.
    Ich meine das auf der Fahrerseite auch diese " Technik" verwendet wurde und bei einigen zu Problemen geführt hat.


    glaube der Thaet hier zeigt eine der Stellen die Typisch für den Wassereinbrauch sind :


    http://www.touareg-freunde.de/…p?4789-Wasser-im-Fussraum



    - oder aber eine Frontscheibe deren Dichtung sich auflöst.../ die schlecht geklebt ist... da gab es glaube ich auch mal Probleme .


    Viel Glück beim Suchen, habe auch ewig gebraucht bis ich das gefunden hatte...


    Gruß Lutz




    Ich möchte mich hier an dieser Stelle einmal für die vielen Tipps bedanken....
    Mein dicker hatte auch dieses Problem mit dem durchgegammelten Kabel, auf die Idee an dieser Stelle zu suchen wäre ich im Leben nicht gekommen.....
    Das Kabel habe ich geflickt, jetzt muss ich das Aquarium nur noch trocken legen, die Ursache für den Wassereinbruch suchen und beseitigen, dann kann der Spass mit diesem Auto weiter gehen...


    Vielen Dank also, Rainer.....

    "Diese" Repair-Center wollen alle zwischen 250-400 Euro haben! Ich würde das Display ja theoretisch selbst tauschen wollen. Nur, wo kann man das Display bestellen? Oder eben ein gebrauchtes Kombiinstrument und ein "altes kaputtes Display" gegen ein "altes, aber eben vielleicht noch funktionierendes" tauschen ;)


    Ihr Könnt mich auch gerne Anschreiben, ich kann die Tachos auch Reparieren.... für einen deutlich kleineren Kurs .


    Gruß Lutz

    Hallo,
    ist recht simpel,


    hier mal ne kurze Anleitung für den Displayausbau / Tausch.


    _______________________


    Anleitung für den Display Tausch


    1. die 6 torx schrauben auf der Rückseite herausschrauben
    2. die clipse ( schwarze front / Hintere Abdeckung ) mit einem kleinen Flachschraubendreher auseinanderbiegen.
    3. Die hintere Abdeckung abnehmen ( auf der einen Seite ist der Lautsprecher mit einem Kontakt auf dem Mainbord besteckt, daher geht die eine seite von der weissen Rückseite etwas schwerer auseinander )
    4. Die vordere Abdeckung entfernen
    5. Die Zeiger abnehmen. hierzu am besten ein stück Tuch / Pappe / dickes Papier unter den Zeiger schieben ( als Schutz für die schwarze Tachoskala )
    dann einen flachen Schraubendreher zwischen Zeiger und Papier schieben und den Zeiger durch drehen des Schraubendrehers abhebeln. Das geht einfacher wenn man den Zeiger zeitgleich gegen den Uhrzeigersinn dreht.
    6. Die schrauben des Mainboardes herausschrauben ( sind 1 - 3 je nach Modell )


    7. die Steckverbinder auseinanderstecken , bei dem Flachkabel des Displays muss man ein bisschen aufpassen, der Stecker hat eine Verriegelung, hier muss man rechts und links am Stecker die Verriegelung so circa nen halben Millimeter in Richtung Kabel schieben ( mit einem kleinen Schraubendreher oder den Fingernägeln ).
    Dann lässt sich das Flachbandkabel problemlos rausziehen.

    8. das Mainbord herausnehmen, dabei die Haltenasen etwas wegdrücken.
    9. das Display ausbauen ( ist nur in den weißen Rahmen geclipst )
    10.das neue Display einbauen und anschließend alles wieder zusammenbauen.



    _______________________


    Meiner Erfahrung nach hilft hier nur der Tausch,
    solltest du ein Ersatzdisplay brauchen , dann schreib mich an , hab immer welche da :)


    Gruß Lutz

    mit VCDS anlernen ist kein Problem, wenn ein paar vorbedingungen erfüllt sind.


    Du musst den Logincode deines alten DME's / Kessys kennen und entweder den des Austauschgerätes oder aber das Austauschgerät wurde in den Neuzustand versetz.



    Dann gehte s recht einfach, im neuen DME mit dem Logincode einloggen, anpassung kanel 50 ( glaube ich ) , dort den Logincode des kessys / alten gerätes eintragen, speichern , fertig.



    Du kannst dich aber auch gerne bei mir melden.


    Ich vermute du hast ein 070906016DE Gerät, das habe ich gebraucht hier liegen . Es sollte dann kein Problem sein das dann für deinen Wagen anzupassen.


    Gruß Lutz



    Eine Leichte und effektive möglichket ist es wenn du den Stecker an der lenksäule hinten abziehst...
    also den des Verriegelungsmotors der Lenksäule.


    Dann lässt sich auch mit dem schlüssel die Zündung nicht mehr einschalten ( sobald die elektrische Lensäulenverriegelung ( elv N360 ) ) vom kessy nciht mehr gefunden wird / defekt ist dann geht die Zündung nicht mehr an.



    Sollte in der zeit bis der Zweitschlüssel dann eintrifft niemend versucht haben den wagen zu starten dann sollte es reichen den Stecker wieder anzuschliessen und DANACH den schlüssel ins zündschloss zu stecken.


    Sollte jemand versucht haben zu starten dann wird ein fehler im Kessy abgelegt der erst mittels VCDS / Tester wieder gelöscht werden muss bis die zündung wieder an geht ...
    Ist also im Urlaub auch kein kleines Hindernis.


    Ich versuche mal Herauszufinen welches das Relais klemme 15 ist, das wäre ein weiterer möglichkeit den Wagen schachmatt zu setzen.


    Eine Dritte Möglichkeit ist den Stecker der N-Stellungd es Wahlhabels abzuklemmen, ohne das der nicht erkannt wird startet der Wagena auch nicht.



    Hoffe ich konnt Helfen.


    gruß Lutz

    Hallo, bei dem Fehler ist es zu 99% nicht das Display das defekt ist !
    es ist vielmnehr die Hintergrundbeeuchtung des Displays, hier brennen fast immer ein paar teile auf dem Mainboard des Tachos durch.


    Ursache ist immer einer der beiden Trafos, und dieser zerstört dann meist noch ein paar andere Teile.
    Kannst dich gerne bei mir melden, ich kann das problemlos reparieren.


    gruß Lutz

    Hallo, nach Totalausfall musste ich Abgeschleppt werden,
    Diagnose ergab Lenksäule samt Steuergerät wurde getaucht ca 2300,00 hab ich Gezahlt.
    Gibt es nur zusammen.



    :wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand::wand:


    _______________________________________________


    Hallo, alle die so ein Problem haben können sich auch an mich wenden,


    es ist richtig das Vw immer das ganze Teil also Lenksäule und Stellmotor tauschen will / kann, da die Stellmotoren zum Wegfahrsperrensystem gehören und ein eigenes Steuergerät haben.
    Diese kann man ( genau wie die kessy Geräte ) laut VW nur einmalig anlernen.


    Es gibt aber Wege auch einen gebrauchten Motor / eine gebrauchte Lenksäule zu vernweden. Genau so wie gebrauchte Kessy Steuergeräte :)


    Ist bei den ELV's aufwendig aber machber und deutlich günstiger als 2300 euro :)


    gruß Lutz

    Servus,



    hat sich da mittlerweile etwas getan oder ist es immer noch nicht möglich, einen V8 nachzurüsten?



    Also ich habe bei meinem V8 ne originale Standheizung mit T70 FB nachgerüstet. Funktioniert super.


    War aber einiges an Arbeit...



    das was gemacht werden musste ist :


    Anzeigeeinhaut Dach Nachrüsten ( dabei dann auch gleich kompassmodul im dach nachgerüstet. )
    jede menge Kabel Ziehen., war nix vorbereitet.


    Dann Standzeigung einbauen.... von den wasserleitungen her gibt es zwei varianten einmal mit einfacher und doppelter klimaanlage.


    Passt an sich ganz gut da nur ein paar alu leitungen raus und die Standheizungdafür wiede rein musste.
    Die meiste Arbeit aber hier auch die Kabelei... Spannungsversorung / Can bus / Pumpe unterm auto.


    hab den zusätzlichen Anschluss der Benzinleitung an der originalen Stelle auf dem Tank / der Benzinpumpe gemacht... Optimal wäre hier einen neuen Deckel zu nehmen der kostet aber bei VW allein 110 euro :)

    T70 habe ich unterm Armaturenbrett in der nähe des Sicherungskasten versteckt mit extra antenne vor der Windschutzscheibe auf dem Armaturenbrett.



    Denke als Nachrüstung kann so was nicht gehen da die ganzen Kabel nicht da sind und das auch was den Aufwand für den Rest angeht nciht sinnvoll ist.



    Als Nachrüstung von Websato / eberspächer Stelle ich es mir ebenfalls schwer vor, da einmal der Platz nicht so wirklich da ist und dann müssten die Geräte auch noch über den Can mit dem Klimasteuergerät sprechen um die Umwälzpumpe und die Lüftung einzustellen.



    gruß Lutz

    Hallo Andre,


    ja die LIMA zu Tauschen macht keinen spass, hab bei meinem v10 glaube ich fast drei tage gebraucht, die liegt so schön im V versteckt , da muss das ganze ansaugkrams raus.


    Mein V8 hatte auch mal den Fehler das er als Ladespannung 12 v anzeigte ( tendenz fallend :) ) und dann die Verbraucher abgeschaltet hat.
    Der Fehler trat immer dann auf, wenn er nach der fahrt nur so 5 Minuten stand und dann wieder angelassen wurde .


    Wenn der Wagen abgeschlossen ne viertel Stund stand war der Fehler weg ( also wenn die Steuergeräte zur ruhe gekommen sind ) .


    Bei mir hatte es geholfen das kleine gelbe Relais unterm Fahrersitz zu tauschen , das ist glaube ich für die Batterieüberwachung zuständig, weiss das aber nicht mehr soo genau was das eigentlich für eine Aufgabe hat.


    gruß Lutz

    Hallo Hansen V10,


    hatte grade in einem anderen Threat geantwortet.


    In der regel kann ich bei Problemen mit dem Kessy ( Wasserschaden, Kessy teil defekt etc ) weiterhelfen.


    Wenn der Keyless Bereich nicht geht wird in der Regel auch der Fehler :


    00003 - Steuergerät
    012 - elektrischer Fehler im Stromkreis



    im Steuergerät 25 abgelegt. Auch wenn es Probleme mit einem Griff oder den Antennen gibt erscheinen in der Regel auch hier die expliziten Fehler.


    Das so gar nichts abgelegt wird ist sehr eigenartig.


    Müsste mir das Steuergerät mal anschauen, evtl. fällt mir was auf. Ein Austausch des Kessy Steuergerätes wäre aber auch problemlos möglich.


    Der T-Reg hat einige Antennen, einmal in der Mittelkonsole vor dem Becherhaltern, dann zwei in der Heckschürze, einen Beim Reserverad und ich glaube auch noch eine hinten im Fahrgastraum... das weiss ich aber nicht genau.


    Schreib mich an , dann gebe ich dir gerne meine Telefonnummer.



    gruß Lutz

    Hallo daannii,


    wenn Du Hilfe beim Austausch des Kessys brauchts kannst Du dich gerne bei mir melden.


    Wenn ich das Altgerät zugeschickt bekomme kann ich eine exakte Kopie erstellen, die dann nur wieder eingebaut werden muss .
    Wäre ne deutlich günstiegre Variante gegenüber dem Austausch bei VW.


    Hier müssen nach dem Einbau nur einmalig die abgelegten Fehler gelöscht werden ( mein Testsystem hat nicht alle Steuergeräte und dadurch werden beim Test Kommunikationsfehler abgelegt ) .


    Meist habe ich das passende Austauschgerät liegen.


    Sollte der Fehler :


    00003 - Steuergerät
    012 - elektrischer Fehler im Stromkreis


    abgelegt sei dann ist ne Reparatur ebenfalls möglich.


    Sollte das Steuergerät aber nicht die Ursache sein würde ich mein Gerät auch wieder zurück nehmen.


    Schreib mich an dann schicke ich Dir meine Nummer.


    gruß mrspoc

    Hallo Alf,


    ich schicke dir gleich mal die Adresse der Werkstatt die das bei meinem gemacht hatte.
    ist aber hier bei mir in Hannover, danke mal das es auch bei dir freie Werkstätten gibt die damit kein großen Problem haben.



    gruß Lutz