Beiträge von V8Power

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Bildeinreichungen für den Touareg-Freunde Fotokalender noch bis 31.08.2021 möglich! Mehr Info hier.

    Keep Cool,


    ich glaube mit ein bisschen Öl ist die Sache erledigt. Genauso war´s bei mir: Aufgefüllt=Ruhe gehabt.


    Hallo zusammen,


    meine Erfahrung war etwas anders.
    Am Anfang ging das ja mit dem Öl nachfüllen, aber nach ca. 10 Tagen hatte ich dann den Motorraum und Garagenboden voller Servoöl und die Pumpe war im A.......
    Der Austausch hatte so aus dem Gedächtnis raus ca. € 300,00 gekostet. Das ganze beim V6/Bj.12/2007 bei ca. 103000 km.


    Servus aus LL
    Werner

    Mich hats inzwischen auch erwischt. Fehler P3135 "Saugrohr- /Ladungsbewegungsklappe Minimalwert nicht erreicht". Fahrzeug ist BJ 2007, derzeit knapp 110.000 gelaufen.
    Die Fehleranzeige hab ich schon seit ca. 2500 km drauf. Bislang kein Leistungsverlust. Der Dicke läuft wie immer, auch mit Wohnwagen am Haken.


    Hab mich jetzt nach dem Urlaub mal zum Auslesen (lassen) entschlossen. Reparatursatz (Teilenummer 059 198 212) ist bestellt, neue Saugrohre für jeweils 390 netto wollte ich mir nicht antun.


    Am Dienstag wird getauscht. Ich werde berichten.


    Servus zusammen!
    Ich hatte die selbe Fehlermeldung. Ging, kam, ging, kam, blieb ..........
    Neuteile waren mir auch zu teuer, habe mir das Paar für € 309,00 incl. MwSt. bei Turboprofi24.com bestellt. Die Teile kamen im Austausch für meine alten. Montage durch meine freie Werkstätte Vorort, der auch sonst den Dicken und meine anderen Fahrzeuge betreut. Bis jetzt war ich ca. 2000km damit unterwegs und alles OK.
    Vllt. hilft es ja dem einen oder anderen.
    Servus aus LL
    Werner

    Hallo Andreas,


    ich häng mich mal dran.
    Helfen kann ich Dir leider nicht, aber bei mir ist es ähnlich. Abschließen geht immer, öffnen hinten rechts geht ab und an mit der FB nicht. Muss dann per Hand von innen geöffnet werden.
    Keine Ahnung wieso? Über einen Tip zur Fehlerbehebung wäre ich dankbar.


    Servus aus LL
    Werner


    Es handelt sich um einen Touareg V6 EZ12/2007.

    Hallo zusammen,


    wollte mich noch mal mit neuer Info melden.


    Fahre jetzt seit Mitte April den


    Vredestein Ultrac Vorti - 275/45 R19


    Bin damit jetzt ca. 1500km unterwegs gewesen und bin zufrieden damit, vor allem da ich die Reifen im Winter zum Schnäppchenpreis von € 119,00/St. ergattert habe.



    Melde mich wenn ein paar km mehr drauf sind und berichte wie sie sich runterfahren.


    Servus aus LL
    Werner


    Ende gut, alles gut!


    Freut mich das es dann doch nur eine Kleinigkeit war.


    Servus aus LL
    Werner

    Hi Peter,


    kann mich leider nicht mehr ganz erinnern wie der Umbau im Detail war. Ich habe mir nur extra ein Kabel mit bestellt und auch eingezogen um auch die Musik vom iPhone via Mediaplayer im Dicken in Stereo zu haben, was aber leider nicht funktioniert hat. Ich habe damals mehrere Umsteckversuche unternommen, ging aber immer nur Mono.
    Vllt. hat dein Problem evtl. mit der Softwareversion vom RNS510 zu tun. Nur so eine Idee ............
    Nur mal so als Gedanke, frag doch mal den Humvee, der hatte mir damals und auch bei ein, zwei anderen Sachen gute Tipps gegeben die funktioniert haben.
    Ansonsten kann ich Dir leider nicht weiter helfen.


    Servus aus LL
    Werner



    Hi Peter,


    ich habe noch zur Auswahl


    "VW Phone"


    und wenn das einstelle geht alles über die Autolautsprecher.



    Servus aus LL
    Werner

    Hi Bad Pyrmonter;


    altes Telefonsteuergerät unter Beifahrersitz kommt raus und wird durch das
    Steuergerät 3C8 035 730 C (siehe Foto)
    ersetzt.


    Gibt/gab es auf eBay so um die € 100,00


    Dann funzt alles mit dem iPhone.


    Servus aus LL
    Werner








    Aktuell gibt es den Liter Diesel in LL für €,0949 bei der V-Markt Tankstelle!


    Wenn es so weiter geht, bekommt man demnächst noch was für's Tanken!


    Servus aus LL
    Werner


    Hallo zusammen,


    ist zwar schon ein paar Tage her seit der letzten Antwort, aber ich hänge mich mal dran.
    Ich fahre auch die Uniroyal Rainsport 3 SUV (275/45/R19) und bin auch zufrieden damit was Geräusch, Haftung (sowohl trocken wir auch nass) und Komfort betrifft. Was mich aber doch etwas schockt ist die geringe Laufleistung der Reifen. Meine haben jetzt nach ca. 18000km noch 3mm, also nächstes Jahr einen neuen Satz Reifen drauf!
    Ist das normal, dass sich beim Dicken die Reifen nach so wenig km "in Luft" auflösen? Ich möchte auch noch anmerken, dass ich eher der ruhigere Fahrer bin (Landstraße max. 110, BAB max. 140) und nicht permanent das volle Drehmoment beim Anfahren abrufe.
    Vielleicht kann ja der eine oder andere auch seine Erfahrung mitteilen.


    Danke und Servus aus LL
    Werner

    Hi Dennis,


    mit gefällt es auch. Habe ich auch schon länger vor, konnte mich aber noch nicht aufraffen. Hatte diesbezüglich auch schon mal Kontakt mit Fisch, der die TFL auch dran hat. Vllt. mach ich es dann auch mal .......
    Wie schon geschrieben, sieht Klasse aus.


    Servus aus LL
    Werner

    Hi zusammen!


    Für mich geht es am 2. Januar WE nicht. Muss arbeiten! Auto säuft so viel und Hund frisst noch mehr!! :D :biggrin: :mad:


    Bis Mai kann ich jetzt nicht sagen, welches und ob überhaupt ein WE bei mir geht. Werde mich, wenn möglich, kurzfristig dazu gesellen. Stimmt ihr (alle die Interesse bekundet haben) euch mal ab und ich schau dann wie es mit meiner Arbeit klappt.


    In diesem Sinne schöne Feiertage und einen guten Rutsch. Man sieht sich hoffentlich in2015!


    Servus aus LL
    Werner

    ..... nur mal so zur Info:


    Heute in München 2 Tankstellen mit 1.139 für Diesel, 7 St. mit 1.179 und der Rest etwas drüber. (Quelle: clever-tanken.de)



    Servus aus LL
    Werner