Beiträge von Sierrakiller

Vom Touareg-Freunde Fotokalender 2021 sind nur noch 6 Exemplare verfügbar! Rasch informieren und bestellen: KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Hallo Max


    Ich kann mit keinem Deiner Fehler was anfangen, ausser dem vom Allradantrieb. Da ist entweder das StG defekt, oder das StG fürs ABS falsch codiert oder Kabelbäume, Stecker, Massepunkte fehlerhaft.

    Das hilft Dir ja aber mit Deiner Kamera nicht weiter.

    Keine Ahnung, mit welchem System Du da ausliest.


    Schönes Weekend

    Hallo zusammen


    Das finde ich ja echt spannend und das bei der relativ besch.... Abdeckung.

    Wenn ich hier mal auf die andere Seite des Rheins fahre und dabei übers Internet Radio höre, dann hab ich ziemlich häufig Unterbrechungen, was den Empfang angeht. Und das nicht nur durch den Schwarzwald, sondern auch entlang grosser deutscher Autobahnen.

    Wenn ich dagegen hierzulande in der Gegend rumgondel, hab ich immer Empfang, bis hoch auf die höchsten befahrbaren Pässe.

    Ich bleibe spannend!


    Schöne Grüsse

    Hi Silvio


    Sieht echt beeindruckend aus, diese tiefe Wolkendecke.

    Aber wenn Du auf 2 bzw. 3sec runter gehst, wirkt das ganze doch noch schneller. Oder nicht? Das ist dann ja schon fast wie ein normaler Film.

    Ich wäre jetzt eher auf 5sec hoch gegangen.


    Schöne Grüsse

    Hallo Basti


    Ich weiss gerade nicht, welchen V6 Du hast, aber bei meinem CASA ging das fast ohne irgendwas mehr aus zu bauen.

    Die kleine Kühlflüssigkeitsleitung zum Behälter hab ich (glaube ich zumindest) abgeklemmt, dann kann man die mal aus dem Weg räumen.

    Und dann ist nur noch die Metallleitung im Weg. Aber da kann man sich schon drunter her wurschteln, wenn der Motor vom Saugrohrunterteil ab ist.

    Die rote Markierung ist die Kühlmittelleitung.

    Die blaue Markierung irgendein Ventil, das kann man auch aus seiner Halterung klippsen, wenn es im Weg ist.

    Die grüne Markierung sind die Leitungen, unter denen Du her musst. Aber das sollte, wie gesagt, eigentlich gehen.


    Viel Erfolg

    Hi Christian


    Vielen Dank für die Rückmeldung.

    Hoffentlich konntest Du die beiden Alternativen umtauschen!?

    Der T kann bestimmt Zubehör Sensoren verwenden, kommt vielleicht manchmal nur auf den richtigen an.

    Wüsste allerdings gerade nicht, wer der originale Lieferant gewesen wäre. VW baut die Sensoren ja nicht selber.

    Fahrwerksteile hole ich zum Beispiel nur noch Lehmförder oder FeBi.


    Schöne Grüsse

    Hallo Adam


    Du meinst die Geometrieverstellung des Turbo!?

    Die solltest Du per VCDS separat ansteuern können.

    Mit viel Rostlöser vorher mal einsauen und dann die Verstellung per VCDS Stellglieddiagnose mehrmals ansteuern.

    Ich würde aufgrund der Ladedruckregelgrenze tatsächlich empfehlen in den DPF und den KAT reinzuschauen.

    Wenn einer oder beide zu sind, ist der Gegendruck zu hoch und der Ladedruck kann nicht genügend runtergeregelt werden.

    Das wäre genau das Fehlerbild, was ich vor zwei Jahren hatte.


    Viel Erfolg

    Servus Bernd


    Darf ich fragen, welches Problem Dein T hatte, dass Du den Druck und die Injektoren ausgelesen hast?

    Ich habe bei meinem ab und zu ein schütteln und Drehzahlschwankungen, bei denen zwei der sechs Injektoren dann auch aus der Toleranz der Einspritzmengenabweichung fliegen. Und auch ohne Fehlermeldung.

    Kann man den Rücklaufdruck auslesen, oder brauchts dafür ne Vorrichtung?


    Schöne Grüsse

    Hi Chris

    Ich spiel dann mal Tippse:

    mechanischer Fehler

    unplausibles Signal

    Signal ausserhalb der Toleranz


    Symptome: MIL an


    mögliche Ursachen:


    Verkabelung und/oder Stecker defekt

    Drehzahlfühler defekt

    Sensorring defekt/verschmutzt

    Radlagerspiel zu gross

    Hydraulikeinheit defekt



    Mögliche Lösungen:


    Verkabelung und/oder Stecker prüfen/instandsetzen

    Drehzahlfühler überprüfen/ersetzen

    Messwerte auf Plausibilität prüfen

    Einbaulage prüfen

    Sensorring überprüfen/ersetzen

    Radlager prüfen/ersetzen

    Hydraulikeinheit prüfen/ersetzen.



    Viel Erfolg damit.

    LG

    Guten Morgen


    Hast Du nur den einen Fehler?

    Wenn Du nämlich noch P106B oder 17988 hast, dann solltest Du mal die Drosselklappe überprüfen.

    Btw: von welcher Klappe redest Du?

    Wenn die Verkabelung in Ordnung ist könnte es die Steuereinheit für den Turbo sein (J724) oder der Turbo selber.

    Zumindest, wenn man nach dem Fehlercode bei VCDS Wiki schaut.


    Schönen Tag noch

    Hi Adam


    Wenn Dir der Fehlerspeicher schon sagt "elektrischer Fehler im Stromkreis", wie wäre es dann mal mit messen? Evtl. hast Du einen Kabelunterbruch.

    Einen elektrischen Fehler bekommst Du nicht durch verrußen.

    Wenn Du dann den Turbo schon mal draussen hast, guck mal in das Abgasrohr zum Kat. Vielleicht ist der dicht.

    Das Problem hatte ich mal ne Zeit lang. War allerdings ein anderer Fehler.


    Viel Erfolg

    Hallo zusammen!


    Ich bin Euch ja noch so einiges schuldig.

    Hab heute mal eben die Ansaugbrücke demontiert. Natürlich ist diese leicht ölig. Aber längst nicht mehr so schlimm, wie ich es schon bei meinem Ladedruckproblem hatte.

    Auch das AGR sieht relativ sauber aus. Soll heissen, es ist zwar russig, aber nicht verölt bzw. verkokt.

    Also bleibt mir erstmal nur noch der Gang über die Injektoren. Wo ich schon wieder vor einem Problem stehe: wie werden denn die Zylinder gezählt?

    Wir reden natürlich von "in Fahrtrichtung".

    Über den kurzen Input wäre ich sehr dankbar, dann muss ich nicht alle Unterlagen durchsuchen.


    Schönen Abend noch

    Hi

    Der Gleithammer war klar, der steht ja auch so im RLF. Hab nicht erwartet, die Injektoren so raus zu bekommen.

    Hat jemand die Spannpratzen auch erneuert, wie es beschrieben steht? Ich hätte die jetzt eigentlich wieder verwendet, so lange die nicht zu sehr abgenutzt aussehen würden.

    Und dann trotzdem erstmal nur die zwei, die aus der Toleranz sind. Oder?


    Gruss