Beiträge von CR123

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Bei mir wurde da vor einem Jahr was instandgesetzt. Laut Werkstattmeister gibt es bei diesen Motoren zumindest teilweise das bekannte Problem, dass die Schraubverbindungen im Bereich Motor/Getriebe ab Werk mangelhaft abgedichtet sind.

    Mit dem Kanister hab ich auch mal versucht - bin aber froh, dass wir ne Tankstelle mit PKW-Zapfsäule in der Nähe haben.

    Mein Verbrauch beim 7P ist übrigens deutlich höher, die letzten drei Betankungen immer zwischen 1,7 und 1,9 l pro 1.000 km.

    Aus Sicherheitsgründen sollen die Reifen mit der größeren Profiltiefe immer hinten montiert werden! Nach meiner Erfahrung mit dem T2 ist der Reifenverschleiß auch hinten deutlich größer, d.h. im Laufe der Zeit würde sich die Profildifferenz dann wieder reduzieren.

    So kannte ich das eigentlich auch.

    Ich hatte auch nur aus der Betriebsanleitung zitiert !

    Ich hab in meinen Unterlagen einen Ausdruck aus der online-Betriebsanleitung von VW, dort steht zum zulässigen Profiltiefenunterschied zwischen Vorder- und Hinterachse max. 3 mm. Die Reifen mit der größeren Profiltiefe sollen auf der Vorderachse montiert werden.


    Technischer Hintergrund der Einschränkungen seien thermische Belastungen des Getriebeöls durch zu große Unterschiede im Abrollumfang der Reifen.

    Denke mal Stellmotor für die Lüftungsklappen. Ich glaube den Stellmotor kann man neu anlernen - vielleicht nützt das was solange durch das "Überspringen" und Zurückschnellen irgendwelcher beweglicher Teile noch nichts in Mitleidenschaft gezogen ist.


    Ich hatte das Problem vor gut einem Jahr auch. Zum Glück hatte ich noch Anschlussgarantie, die die Reparatur übernommen hat.

    Moin CR123,

    Die normalen Leder-Vienna Comfortsitze ohne die tausend (von mir gehassten) Löcher, wirken schon recht robust. Wir haben diese Löcherei im Kia und ich würds immer abwählen, sofern möglich.


    Gruß

    Silvio


    Die Sitzbelüftung hab ich ja nur an den Vordersitzen. Aber auch das Leder der Rückbank ist sehr empfindlich. Ich pflege die Sitze natürlich regelmäßig und passe auch höllisch auf, deswegen sehen die schon noch sehr gut aus, aber dieser Aufwand kann doch auch ganz schön nerven. Ich hab mir noch bei keinem Auto soviel Gedanken um die Sitze gemacht.

    Ich kann dir zumindest bestätigen, dass die Bezüge sehr empfindlich sind. Bei mir ist es das erste Fahrzeug mit Ledersitzen und ich habe mir die durchaus robuster vorgestellt. Bei einem weiteren Fahrzeugkauf würde ich wohl von Ledersitzen absehen - sofern das bei der dann gewünschten Modellreihe überhaupt möglich ist.

    Danach hatte ich anfangs auch gesucht, nachdem ich vorher am Sharan solch einen Heckklappenträger zu schätzen gelernt hatte. Leider gab es damals nichts, was für mich in Frage gekommen wäre - die Suche wird also icht einfach werden.


    Ich habe mich dann trotz der Fahrzeughöhe für einen Dachträger entschieden und nehme zum Beladen/Entladen nun immer eine Trittstufe mit. Bei deinen E-Bikes ist natürlich das Gewicht nochmals eine weitere Herausforderung. Einerseits überhaupt einen Träger für das Gewicht zu bekommen (mein Thuleträger ist bis 20 kg pro Rad zugelassen) zum anderen, das Gewicht aufs Dach zu hieven.


    Sind die 21,7 kg mit oder ohne Akku ? Akku muss übrigens beim Transport eh abgenommen werden !

    Bei mir wurde im Rahmen der Inspektion auch eine Undichtigkeit zwischen Motor und Getriebe festgestellt. Wie dies genau ausgesehen hat, knn ich nicht sagen. Wurde von VW im letzten Jahr behoben. Nach deren Aussage war dies bei mir ein bei VW bestens bekanntes Problem, das auf die Verwendung mangelhafter Abdichtung von Schraubverbindungen zurückzuführen sei. Jedenfalls musste dazu das Getriebe raus. Kostenpunkt rd. 1.700 EUR - wurde von der Neuwagen-Garantieverlängerung übernommen.

    Derzeit bin ich leider ohne.
    Der Dicke ging am Montagvormittag zum Freundlichen, nachdem beim Service festgestellt wurde, dass die AdBlue-Leitung am Übergang zur Düse undicht ist und am Getriebe ein leichter Ölverlust feststellbar war. Zudem hatte ich bemängelt, dass aus dem Armaturenbrett mechanische Klackgeräusche kommen, die nicht gesund zu sein scheinen. - Beim Service wurde der Fehlerspeicher ausgelesen und da war ein Problem mit dem Stellmotor einer Lüftungsklappe abgelegt, was Ursache für die Klackgeräusche war.
    Heute am Donnerstag mal angerufen, wie der Reparaturfortschritt aussieht:
    - Neuer Stellmotor für Lüftungsklappe eingebaut
    - AdBlue-Leitung und Einspritzdüse erneuert, da Undichtigkeit nicht genau lokalisiert werden konnte
    - Ölverlust kam wohl von mangelhaft abgedichteten Schraubverbindungen, was ein Problem vieler Modelle und Baureihen sein soll (laut Werkstatt)
    Aber jetzt kommts: Zur Abdichtung wegen des Ölverlusts musste offenbar das Getriebe abgenommen werden und beim Wiederanbau soll ein Gewinde am Wandler beschädigt worden sein - neuer Wandler ist bestellt. (fachlich kann ich nichts dazu sagen, sondern nur wiedergeben, was mir am Telefon gesagt wurde)
    Jetzt bin ich gespannt, wann ich das Fahrzeug wiederbekomme und ob das alles über die erweiterte Neuwagengarantie abgewickelt werden kann (bzw. Haftpflicht der Werkstatt für den neuen Wandler).

    Hallo,


    hattet ihr auch schon mal einen Ausfall des Abstandstempomats, ohne dass dies auf Witterungsainflüsse zurückzuführen war ?


    Ich hatte nun schon wiederholt eine Fehlermeldung, dass offenbar die Radarsensoren ausgefallen sind und damit der Tempomat nicht mehr funktioniert. Nachdem ich den Tempomat dann ausgeschaltet und kurze Zeit später wieder eingeschaltet hatte, funktionierte alles wieder ordnungsgemäß. Zuletzt passierte dies auf unserer diesjährigen Urlaubsreise, also ohne Schneefall, starken Regen, oder dichten Nebel bzw. starker Verschmutzung.


    Grüße
    Ralf

    Naja, ich denke grundsätzlich zuverlässig sind beide Varianten und für deine Auswahl wird wohl maßgeblich eine Rolle spielen, welche konkreten Angebote (Zustand, Ausstattung ...) du mit deinem Budget realisieren kannst.


    Nützt ja nichts, wenn dir die zusätzliche Power des V8 ja zusagen würde, aber am Markt kein Fahrzeug im gewünschten Zustand erhältlich ist.

    Am Wochenende mal wieder geprüft :encouragement:


    Für einen prüfenden Blick reicht es, die Klemmen oben am Gehäuse zu öffnen und den Deckel einen Spalt weit aufzumachen So kann man ins Gehäuse schauen und würde einen bereits vergammelten Lufi erkennen.
    Nachdem mein erster Lufi auch schon vergammelt war, hatte ich den Stopfen aus dem Ansaugrohr entfernt und einen neuen Lufi eingebaut - seit 1,5 Jahren nun alles ok.

    Hallo Hannes,
    ich fahre i.d.R. immer mit dem selben Schlüssel und an der Memoryfunktion sollte es nicht liegen. Die Außenspiegel sind auch gar nicht so das Problem, denn die decken einen genügend großen "Einblickwinkel" ab. Etwas nervig ist das beim Innenspiegel, da macht sich das wesentlich stärker bemerkbar und da bin ich sehr häufig am korrigieren. - Zugegeben, ich bin da auch etwas pingelig, was die Spiegeleinstellungen anbelangt :hopelessness: