Beiträge von Horsti

Neu: Touareg-Freunde Ansteckpin + Mousepad kostenlos für alle Kalenderbesteller mit MÄZEN-Status! Alle Infos hier.

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Ich will nur mal kurz eine, hoffentlich hilfreiche, Anmerkung machen:

    Die Webasto Heizgeräte können auch mit der passenden Webasto Diagnosesoftware und einem Adapterkabel ausgelesen werden.

    Die Software gibt es, so weit ich weiß, kostenlos. Das Kabel ist ganz easy selber zu bauen, kann aber auch z.B. auf den großen Internetplattformen gekauft werden.

    Vorteilhaft der Webasto-Eigendiagnose: Sie ist viel detaillierter. Parameter können in Echtzeit verfolgt werden...z.B. nach wieviel Sekunden der Glühvorgang beginnt....ob eine Flamme erkannt wird......Temperaturen.....und, und, und.


    Einfach mal Google, oder Youtube mit "Webasto ThermoTest" füttern.

    Steven hat mir seine FIN per PN gesendet. Mein Suchergebnis poste ich aber öffentlich. Andere sollen ja auch von diesem Forum profitieren.


    Frank: Anmerkung zur Kenntnis genommen.


    Originalteilenummer vom Riemenspanndämpfer: 057 903 133L

    Kostet bei VW 178,50 inkl. Mwst.


    Das entspricht dem Aftermarketprodukt: Hutchinson T4037. Wenn ich die T4037 bei Plattformen wie z.B. "Daparto" eingebe, werden mir mehrere Vertreiber des Teiles angezeigt. Günstigste Anbieter: MotoIntegrator. Preis: 106,60€ inkl. Mwst. und Versand.

    Ich wage mal zu behaupten, das Du die falsche Schraube gelöst hast.

    Die mit "1" gekennzeichnete Schraube zu lösen, bewirkt rein gar nichts. Wenn Du jedoch die Schraube rechts von der Spannrolle löst, sollte die Rolle sich entgegen der Federkraft bewegen lassen.

    Nach Wiedereinbau des Riemens, wird die gelöste Schraube mit einem bestimmten Drehmoment angezogen werden müssen.....der erscheint mir an dieser Stelle auch sehr wichtig zu sein, da die Schraube nicht ganz fest sein darf um eine Bewegung des Spanndämpfers zu ermöglichen. Ebenfalls würde ich eine neue Schraube verwenden. N105 454 02 Sechskantschraube M10x75mm kostet 2,44€ beim Freundlichen.

    Die Schraube von der Spannrolle solltest Du auch noch mal kontrollieren, bzw. checken das die Rolle sich drehen kann.

    Zusatzinfo: Als VW-Neuteil kostet der Riemenspanndämpfer 057 903 133L ca. 180€. Ein Zubehörteil in Erstausrüsterqualität kostet ca. 100€.

    Wie gesagt, alle Sensoren und Aktoren prüfen. Insbesondere die, die den Kaltstart/Warmlaufphase betreffen.

    Das dazu nötige Fachwissen kann im entsprechendem SSP zum Motor nachgelesen/angeeignet werden.


    Was genau bei deinem MKB den Kaltstart und die Warmlaufphase beeinflusst weiß ich jetzt auch nicht auswendig. Ein Kühlwassertemperaturfühler gehört aber garantiert dazu. Falls der V8 ein Sekundärluftsystem hat, wäre das auch am Kaltstart und vor allem der Warmlaufphase beteiligt......nur um mal ein paar in Frage kommende Bauteile zu nennen.


    Mach Dich erstmal mit dem Triebwerk vertraut bevor wild Teile getauscht werden.

    Die Zündkerzen sind aber auch insofern ein guter Anhaltspunkt, als das Dir das Kerzenbild eine Aussage zur Verbrennungsqualität gibt. Ob die Kerzen gewechselt werden sollten, sieht man erst nach deren Demontage. Sollte der Motor aber über das ganze Drehzahlband ruckelfrei laufen, gehe ich nicht von einem nötigen Kerzenwechsel aus.

    Sieht so aus, als wäre der Komfort-CAN-BUS unterbrochen. Die Meldung "Eindrahtbetrieb" deutet darauf hin, das eine der beiden Leitungen beschädigt ist.

    Es könnte aber auch eine defekte, eventuell korrodierte Steckverbindung am betroffenen Steuergerät sein.

    Wenn es meiner wäre, würde ich erstmal probieren, nur auf Benzin bzw. nur auf Gas zu fahren um evtl. eines der Systeme ausschließen zu können.

    Dann alle verdächtigen Sensoren und deren Verkabelung prüfen...Lambdasonde, LMM, Kühlwassertemperatirfühler usw. Kraftstoffdruck und Fördermenge, Einspritzbild ist ebenso aufschlussreich. Alle Unterdruckschläuche und das Sekundärluftsystem auch mal checken.

    Andreas....du schreibst zwar was von "Diese Fehlermeldung", gibst aber nicht den Wortlaut der Meldung an. Hast Du vielleicht, aus Versehen, eine Textzeile vergessen/gelöscht?


    Falls das nicht der Fall ist, dann schließe ich mich meinem Vorredner an: Erstmal FS auslesen, dann weitersehen. Kann alles mögliche sein. Motorsteuergerät geht aber ganz selten kaputt.

    Da stimme ich dem Hannes in allen Punkten zu.

    Der Touareg ist leider nur vorne, also Fahrer-,Beifahrbereich, geräumig.

    Auf den hinteren Plätzen geht es ziemlich eng zu. Ablagefächer sind nur wenige, sinnvolle verbaut. Der Kofferraum reicht für den großen Einkauf, aber um lange Gegenstände zu transportieren, muss die Rückbank umgeklappt werden.

    Was er sehr gut kann: Schwere Lasten ziehen :thumbup: ........säuft dann aber dementsprechend :S

    Gefällt mir sehr, was Ihr da treibt :thumbup:

    Frage: Fährst du bei An-, und Abreise auf Deinen AT-Rädern(Welcher Hersteller/Bezeichnung?), oder wechselst Du vor Ort?

    Hintergrund der Frage: Wie gut, oder schlecht bezüglich Haftung, Lautstärke, Abnutzung, Kraftstoff(mehr)verbrauch lässt es sich mit den AT's auf Langstrecke fahren?


    Danke für Deine Berichte, Bilder, Videos.....echt super.


    Gruß, Stefan.