Elektrische Anhängerkupplung lässt sich nicht einfahren

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Guten Morgen Zusammen,

    Poste das Problem einfach hier, sonst müsste ich was neues aufmachen.

    Mein Touareg Bj. 2019 hat die voll elektrische Anhängerkupplung. Habe diese rausgefahren und jetzt fährt sie nicht mehr rein.

    Fehlerspeicher sagt Anhängerkupplung okay. Sicherungen sind alle okay. Wenn der Motor für die Anhängerkupplung defekt wäre,

    dann sollte das doch bestimmt bei der Fehlerauslesung gemeldet werden.

    Weiss sonst einer einen Rat?

    Lieben Dank und schönes Wochenende

    Gruß

    Karl

  • Servus,

    Guten Morgen Zusammen,

    Poste das Problem einfach hier, sonst müsste ich was neues aufmachen.

    [...]

    da es sich um den TIII handelt, habe ich das mal "ver-extrat" ;)



    [...]

    Mein Touareg Bj. 2019 hat die voll elektrische Anhängerkupplung. Habe diese rausgefahren und jetzt fährt sie nicht mehr rein.

    Fehlerspeicher sagt Anhängerkupplung okay. Sicherungen sind alle okay. Wenn der Motor für die Anhängerkupplung defekt wäre,

    dann sollte das doch bestimmt bei der Fehlerauslesung gemeldet werden.

    Weiss sonst einer einen Rat?

    [...]

    ist gar kein Ton zu hören, dass der Motor beginnt drehen zu wollen? Oder läuft er hörbar an und stoppt dann aber gleich wieder?


    Ich hatte das mal an meinem TI GP. Da half tatsächlich ein kleiner leichter Schlag mit einem Handfäustel von links an den Kugelträger und er legte wieder los... :saint:


    Grüße,

    Uli
    ________________________________

    Was kann ich tun um Antworten erfolgreich zu unterbinden?
    Nachdem ich die Suche erfolgreich ignoriert habe, erstelle ich das gleiche Thema in mehreren Unterforen, benutze einen aussagekräftigen Titel wie "Hilfe", am Besten noch mit mehreren Ausrufezeichen, und veröffentliche einen Fließtext aus Kleinbuchstaben ohne Punkt und Komma, damit auch der letzte hilfsbereite Nutzer resigniert.

  • Servus,


    dann erkennt er zumindest den Tastendruck des unteren Schalters. Leuchtet denn die Diode zwischen den beiden Schaltern?


    Wenn du noch Garantie hast, ab zum :) und lass es "abstellen".


    Grüße,

    Uli
    ________________________________

    Was kann ich tun um Antworten erfolgreich zu unterbinden?
    Nachdem ich die Suche erfolgreich ignoriert habe, erstelle ich das gleiche Thema in mehreren Unterforen, benutze einen aussagekräftigen Titel wie "Hilfe", am Besten noch mit mehreren Ausrufezeichen, und veröffentliche einen Fließtext aus Kleinbuchstaben ohne Punkt und Komma, damit auch der letzte hilfsbereite Nutzer resigniert.

  • Hallo Uli,

    Die Dioden Leuten noch. Zumindest beim unteren Schalter geht sie von leuchtend auf blinkend. Beim oberen Schalter bleibt sie auch leuchtend blinkt aber nicht.

    Beim 😀war ich schon, der ist ratlos. Soll nochmal einen neuen Termin machen.

    Gruß

    Karl-Heinz

  • Servus,


    also ich tippe auf einen mechanischen Fehler. Die sitzt schlicht so fest, dass der Impuls gar nicht erst aufgebaut wird, sie zu lösen...


    Grüße,

    Uli
    ________________________________

    Was kann ich tun um Antworten erfolgreich zu unterbinden?
    Nachdem ich die Suche erfolgreich ignoriert habe, erstelle ich das gleiche Thema in mehreren Unterforen, benutze einen aussagekräftigen Titel wie "Hilfe", am Besten noch mit mehreren Ausrufezeichen, und veröffentliche einen Fließtext aus Kleinbuchstaben ohne Punkt und Komma, damit auch der letzte hilfsbereite Nutzer resigniert.