Beiträge von steven4.2

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Wichtig: Update der Forensoftware am Sonntag den 1. Mai, bitte Info hier lesen!

    Hallo zusammen,


    habe mehrfach gelesen, dass bei der 4 Zonenklimaanlage hinten links im Radkasten ein Gummi Schlauch porös wird.


    Gruss Volker

    Danke für den Tipp. Der Schlauch ist tatsächlich undicht. Hatte mit dem Vorbesitzer Kontakt, der sagte mir dass das schonmal abgedichtet wurde.

    Der Grund warum die Leitung abgedichtet und nicht getauscht wurde ist mir klar gewesen nachdem ich bei VW nach dem teilepreis gefragt habe. Knapp über 400€ für diese Leitung (zusammen mit der Hochdruckleitung, gibts nur im Set).


    Habe einen Alternative online für 100€ gefunden.

    Bei dem Preisunterschied ist es ein Versuch wert.


    Gruß

    Steven

    Hallo zusammen,


    ich habe bereits die Forensuche bemüht, aber mit den Begriffen "Klimaanlage undicht" keine Beiträge zum 7P gefunden.

    Da das aber doch ein nicht so ungewöhnliches Anliegen ist, war ich etwas überrascht. Entschuldigt also bitte, wenn ich etwas bereits vorhandenes erfrage :)


    Als es Anfang April wieder etwas wärmer wurde ich und auf die Klimaanlage zurückgreifen wollte, kam nichts außer heiße Luft.

    Im Speicher war ein Fehler abgelegt, dass der Grenzwert für den Befüllstand Kältemittel unterschritten sein.

    Also bin ich in die Werkstatt, dort wurde erstmal kein großes Leck gefunden (System mit Druck befüllt, kein Druckabfall), aber ein kleines Leck war nicht auszuschließen. Also wurde das System mit Kontrastmittel befüllt.


    Nachdem nun vier Wochen später die Klimaanlage erneut nicht funktioniert, möchte ich mich selbst mittels Schwarzlicht auf die Suche machen.

    Kennt ihr typische Undichtigkeiten?


    7P, 197tkm, BJ2011, Vierzonenklima.


    Danke und Gruß

    Steven

    Hi,


    das sieht bei Dir aber etwas so aus, als hätte da schonmal einer was reingeschmiert.

    Wenn der Dachhimmel runter muss, am besten vorher schonmal einige Klammern besorgen, die werden sicherlich nicht alle ganz bleiben beim runternehmen.

    Die Anleitung dazu hatte ich mir über die Webanwendung Erwin besorgt und konnte damit auch recht gut arbeiten.


    Gruß

    Steven

    Hallo Manuel,


    ich hatte bei meinem 7P auch die Schrauben mit Alu-Bund. Das von Peter erwähnte Abplatzen der Beschichtung hat bei mir aber dazu geführt, dass die Dinger sich aufgespreizt haben und dann beim Lösen ziemlich schwierig rauszudrehen waren.

    Bin deshalb auf die Schrauben mit Stahlbund umgestiegen.


    Gruß
    Steven

    Habe die Stelle, wo es durchkam, nun mit einer Universalabdichtung (siehe graue Raupe) von unten abgedichtet (auf beiden Seiten). Heute morgen war alles trocken, nachdem es in der Nacht ja mehrfach geregnet hat. Ich hoffe, dass es damit getan ist. Werde vorsichtshalber noch die Ablaufschläuche mit Kabelbindern sichern, bevor ich alles wieder zusammenbaue...


    Auf jeden Fall schon mal ein großes Danke an Euch für die wertvollen Tipps und Informationen!:thumbup: Ohne diese hätte ich mich vermutlich nicht daran gewagt, alles auseinander zu reißen :huh:


    Hi Holgi,


    meine Empfehlung wäre die Schrauben der Verbindung zu lösen und das Dichtmittel direkt zwischen die beiden Kunststoffteile zu setzen, am besten indem du vorher die Trennstelle vom alten Kleber befreist

    Musst du letztlich selbst entscheiden, aber wenn das Wasser bis zu dieser Raupe durchdringt kann es langfristig sein dass es da irgendwie seinen Weg auch weiter findet.

    Alternativ auch von außen eine Raupe mit Dichtmittel ziehen. Falls Du nicht genau weißt welche Stelle ich meine, mach ich dir gern ein Bild davon.


    Gruß

    Steven

    So, eigentlich wollte ich heute den Himmel ausbauen, haben ihn aber nicht aus dem Auto bekommen, daher hängt er bzw. liegt er jetzt in der Luft. Werde versuchen, das Problem so zu beheben.


    War das ein Sch.... mit dem Himmel.... keine Ahnung, wie der Himmel durch die Hecköffnung gehen soll ohne die Seitenverkleidungen im Kofferraum zu entfernen... !?!?!?


    Ich hatte den ein bisschen diagonal reingelegt, dann kam ich mit etwas Quetschen Stück für Stück durch.

    Werde als nächstes mal versuchen, den Himmel vorne abzusenken, um das genau zu eruieren. Oder muss ich den komplett ausbauen, um da ran zu kommen????

    Hi Holgi,

    vielleicht mal mit einem Endoskop reinschauen und versuchen die Trennstelle Querträger und Längsträger sowie den Schlauch für den Ablauf zu finden. Dann mit Gartenschlauch Wasser drauf, dann siehst du ja schon ob es da läuft.


    Wenn du den dachhimmel „nur“ vorn absenkst, kannst du eigentlich auch gleich den Himmel komplett ausbauen, denn der meiste Aufwand ist vorn.


    Gruß

    Steven

    Welche anderen Möglichen Eingänge es noch gibt, kann ich Dir nicht beantworten. An der Verkleidung wirst du aber sicherlich nichts sehen, da im inneren Kunststoff ist, der das Wasser nicht durchlässt, sondern wie eine Regenrinne das Wasser nach unten leitet.

    Du könntest mal ein bisschen Zeitung oder Ähnliches unter den Dachhimmel schieben. Oben an der Türkante kommt man unter der Türdichtung ganz gut durch. Ich hatte da ein bisschen Indikatorpapier reingelegt was sich verfärbt bei Kontakt mit Wasser. So konnte ich das lokalisieren. Löschpapier oder einfach Zeitung sollte bei starkem Regen aber auch ausreichen.


    Ich würde auch mal relativ bald unter den Schaumstoff im Fußraum schauen. Wenn’s da sonst unbemerkt feucht ist, schimmelt es vielleicht und du hast den Mief in der Bude.


    Gruß

    Steven

    Hi Holgi,


    ja, zumindest bei mir ist das Problem gelöst. Dazu hatte ich den Dachhimmel komplett ausgebaut, die Schrauben der Quertraverse gelöst und die ganze Dichtmasse zwischen Quer- und Längstraverse rausgekratzt. Habe dann in die Verbindungsstelle von beiden Seiten Würth „Scheibendicht“ reingespritzt und wieder verschraubt. Anschließend habe ich dann vier Wochen den Dachhimmel noch demontiert gelassen und immer mal wieder mit dem Wasserschlauch aufs Auto gespritzt um es zu beobachten. Danach Himmel wieder dran und seitdem dicht.


    Kostete insgesamt ca. einen Tag Arbeit, aber kaum Geld. Ein paar Clips gingen dabei kaputt, die habe ich beim VW-Händler gekauft, Pfennigartikel.


    Im Fußraum ist ein Kunststoffrahmen an dem man unter den Schaumstoff greifen kann, wenn man ihn rauszieht. Da stand bei mir ordentlich Wasser drin. Wenn du da auch bereits Wasser findest würde ich nicht mehr zögern.


    Gruß

    Steven


    Edit: Ich würde aber erstmal natürlich schauen, ob das Problem tatsächlich ebenfalls an dieser Stelle sitzt. Wenn die Tropfen AUF der Gummifußmatte sind, kann es auch woanders herkommen. Bei mir ist die Feuchtigkeit eher von unten nach oben durch den Schaumstoff gezogen.

    Hallo zusammen,


    ich suche aktuell nach einer guten Lösung um vor allem bei einem Wildunfall auf der Landstraße im Dunkeln mein Auto schon aus einiger Entfernung sichtbar zu machen.

    Dazu dachte ich an eine Rundumleuchte. Online findet man da einiges, aber die Leuchten die mir zusagen sind ohne Akku. D.h. wenn mein Auto aus ist, muss ich irgendwie die Batterie auf Dauerplus anzapfen. Mein 7P hat die Zigarettenanzünder auf Zündungsplus.


    Hat jemand eine gute einfache Lösung dafür?


    Gruß

    Steven

    Du darfst auch Reifen mit geringerem Speedindex als der eingetragenen Höchstgeschwindigkeit fahren, musst dann aber sichtbar im Cockpit einen entsprechenden Warn-Aufkleber anbringen. Ist also genau so wie die Prozedur bei Winterreifen.

    H = 210 km/h max

    V = 240 km/h max

    W = 270 kim/h max

    Bist Du Dir sicher, dass das grundsätzlich für AT-Reifen die gleiche Prozedur ist?

    So wie ich es verstehe gilt das nur dann, wenn es sich um einen M+S-Reifen handelt.


    Gruß

    Steven

    Meiner Meinung nach macht es wenig Sinn einen V8 TDI zu fahren und dann dauernd mit AT-Reifen auf der Autobahn unterwegs zu sein. Ich würde mir gebrauchte 18-Zoll-Felgen kaufen und dort 255/55R18-AT-Reifen montieren, und die jetzt für deine Tätigkeiten im Wald montieren. Diese Felgen sind nicht wirklich teuer und du hast auch höhere Flanken und machst dir damit die Felgen nicht so leicht kaputt!

    Aber dann müsste ich ja dreimal / Woche WR runter und AT draufmachen und anschließend wieder andersrum.

    Das lohnt sich sicherlich nicht.

    Ich fahre die General Grabber AT/3 20 Zoll 275/45/20 mit V-Kennzeichnung für den CASA mit 240PS reicht der Index so das ich überall hinfahren kann. Ansonsten ist mein Einsatzgebiet wie beim OP, auf der Autobahn sind sie natürlich etwas lauter als reine Strassenreifen aber sonst finde ich sie gegenüber den Vorgängerreifen die drauf waren als ich das Auto gekauft habe, wie eine Offenbarung. Montiert waren irgendwelche Michelin 18 Zoll WR. Die neuen bieten einfach viel mehr Grip auf der Strasse, sicher auch wegend er Breite.
    Der Fahrkomfort hat trotz Luftfahrwerk etwas nachgelassen so das ich jetzt viel öfter auf Comfort fahre.

    Danke für deine Antwort, dann fährst du ja genau den Reifen der für mich in Frage kommt. Wie kommst du im Vergleich zu den Winterreifen auf nassem Asphalt klar?

    Hi Matthias, hi Stephan,


    danke ihr habt mir schonmal weitergeholfen.

    Habt ihr in Italien schonmal die Erfahrung gemacht wegen des niedrigeren Geschwindigkeitsindex im Sommer Probleme zu bekommen?

    Theoretisch darf man wohl nicht mit einer solchen Kombi nach Italien. Mein Beispiel:

    242km/h Höchstgeschwindigkeit stehen im Fahrzeugschein, Reifen mit Index W (270 km/h) sind eingetragen, der Grabber AT3 hätte maximal Index V (240 km/h), was schon sehr viel für so einen Reifen ist. Im Sommer bekäme ich in Italien Probleme. Obwohl ich im ganzen Land nirgends auch nur ansatzweise schneller als 240 fahren darf.


    Wird da wirklich durchgegriffen oder mit Augenmaß vorgegangen? Ansonsten hab ich ja praktisch keine Chance mit einem AT-Reifen im Sommer nach Italien zu fahren.

    Hallo zusammen,


    ich stelle mir im Moment für meinen 7P die Frage nach der richtigen Reifenwahl.

    Seit ein paar Wochen bin ich nun mit den Touareg jagdlich unterwegs. Im dem Revier fahre ich vorallem auf Schotter und Waldwegen. Über Geröll muss ich nicht fahren, die Herausforderungen werden wahrscheinlich nasse Wiesen und matschige Wege sein. Ich fahre ansonsten täglich ca. 80km auf Bundesstraße und ab und zu mal weitere Strecken in die Heimat. Richtige Offroadreifen wären dafür wohl „overdressed“.

    Deshalb dachte ich an AT-Reifen, zB den Cooper Discoverer AT3 Sport 2. Am liebsten wäre es mir, ich könnte meine 20-Zöller dafür behalten und den Reifen in Größe 275/45 R20 fahren. Dass ich mir damit im gröberen Gelände die Felgen kaputt machen würde ist mir klar, aber ich fahre ja nur leichtes Gelände und im Zweifel sind die Felgen dann halt zermahlt.


    1. hat jemand Erfahrung mit diesen Reifen oder vielleicht eine bessere Empfehlung?


    2. sind 20-Zoll AT-Reifen überhaupt sinnvoll für meinen Einsatzzweck?


    3. wechselt ihr im Winter auf Winterreifen?


    4. wie extrem sind die veränderten Straßeneigenschaften tatsächlich? Kann ich durch angepasstes Fahren auch bei Regen beruhigt unterwegs sein?


    Danke und Gruß

    Steven

    Hallo zusammen,


    ich habe nun das Joyeauto-Modul seit ein paar Wochen verbaut. Leider habe ich als wohl einer der weniger schlechte Erfahrung machen müssen.

    Das System - wenn es läuft - ist super. Aber in 20% der Fälle startet es nach dem Zündungseinschalten nicht korrekt, sodass es statt dem AppleCarplay-Bildschirm nur einen Schwarzen Bildschirm gibt. Die Funktionen der Start/Verlassen-Taste gehen dann nicht, sodass ich auch nicht wieder ins Normale VW-System komme. Nach ein paar Minuten ist dann das VW-System wieder da, nach wieder ein paar Minuten alles schwarz. Wenn ich dann die Zündung ausmache, wieder einschalte, dann klappt’s.

    Das ärgerliche ist der Kundenservice. Ich habe mehrfach mein Anliegen per Mail geschildert, ich habe sogar Videos geschickt. Es kamen immer wieder Rückfragen die ich dir eigentlich schon längst beantwortet hatte. Ich habe mehrfach darum gebeten mir ein neues System zu senden und einen Rücksendeschein für das vorhandene System. Alles nichts gebracht, ich werde nun schauen wie ich mein Geld zurückbekomme.


    Gruß

    Steven

    Hallo zusammen,

    ich habe nun vor knapp drei Monaten beide Differenzdrucksensoren getauscht. Seit heute leider wieder einen Fehler mit dem Sensor Bank 1. Diesmal ein andere Fehler. Abgelegt ist „Elektrischer Fehler“. Der Differenzdruck wird mit 900hPa und die Rohspannung mit knapp 5V angezeigt. Hört sich eher nach einem Defekt im Kabel an, oder was meint ihr?


    Gruß

    Steven

    Ich habe nun gestern sämtliche Anschlüsse verdrahtet und alles nach Anleitung angeschlossen. In der Anleitung von Joyecar tauchen weniger Kabel auf, als an dem Kabelstrang (1x Pink, 1x Orange, 1x braun, 1x rot) dran sind. Ich nehme an, dass diese Kabel nicht notwendig sind.


    Leider passiert beim Gedrückthalten von NAV und auch beim Menüknopf am Lenkrad absolut nichts.

    Strom scheint das System aber zu haben, da ich ein dazugehöriges WLAN-Netz finden kann.


    Wo würdet ihr mit der Fehlersuche beginnen?


    Gruß

    Steven