Beiträge von Crime-Time

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Wenn bei Dir alles duster ist, dann ist es die Bord-Batterie unterm Sitz. Hast Du mal geschaut, ob der Trennschalter unterm Sitz eventuell ausgelöst hat - warum auch immer? Ist das eckige Teil mit nem runden Taster und rechts daneben ein kleines eckiges Sichtfenster, das sollte nicht WEIß, sondern dort sollte eine Spule zu sehen sein. Der schaltet die Spannung z.B. bei einem Crash ab, den kann man zurückstellen.


    KESSY deaktivieren?

    Ich schau mir das morgen mal in Ruhe an. Heute war ich zu gestresst 😅 hab den Wagen am Montag erst gekauft 🤣

    Habe jetzt beide Batterien bestellt und tausche die aus...

    Da der V10 beide Batterien zum Starten benutzt, musst Du erstmal rausfinden, welche jetzt tot ist. Wenn die Uhr auf 00:00 steht, ist es IMHO die Bordnetz-Batterie.

    Die gilt ab 10,5V und drunter als entladen, die Starterbatterie ab 11,5V. Hast Du mal gemessen? Steht die Uhrzeit auf 00:00? Bekanntes Thema für ne leere Batterie ist zum Beispiel keine Busruhe. Bei mir waren es die Kessy-Sensoren in den Griffen, die mir die Batterie immer leer gezogen haben.

    Beim V10 gibts noch den "Notstart" - kann klappen, muss nicht:


    Zündschlüssel über den Druckpunkt ganz nach links drehen und dann innerhalb von 10 Sekunden starten. Im FIS steht dann BITTE MOTOR STARTEN

    Bei mir ist alles dunkel. Nicht mal eine Uhrzeit wird angezeigt. Da der Vorbesitzer an der hinteren Batterie eine Vorrichtung angebracht hat, um diese mit einem CTEK zu laden, gehe ich erstmal davon aus bzw. hoffe ich, dass es nur die hintere Batterie ist.


    Was hast du gegen die Kessy Thematik unternommen? Ich muss erstmal genau gucken, ob es einfach nur eine alte Batterie ist, die gewechselt werden muss, oder ob es Verbraucher gibt, die permanent an der Batterie saugen...

    Die AGM hab ich sogar noch originalverpackt stehen, weil die in den R36 kommen sollte. Werde morgen schauen, dass ich den R50 überbrückt bekomme und dann tausche ich mal die hintere Batterie aus.

    Oder meint ihr, dass beide Platt sind, wenn am Auto gar nichts mehr geht? 🤔

    Gute Frage...bin komplett neunauf dem Gebiet „Touareg“

    Ich weiß nur, dass mein R50 aufm Hof steht und keinen Mucks von sich gibt 🙈 bin für jeden Tipp dankbar

    Mit dem VW Teiledienst habe ich heute anhand meiner FIN nachgeschaut.


    Unterm Fahrersitz: 110Ah / 520A

    Kofferraum: 92Ah / 520A (Gelbatterie)

    Unsere Einbauanleitung hier hast du gesehen? Da ist eigentlich alles erläutert.


    Grüße

    Robert

    Ja, die habe ich gesehen. Da ist aber vom V6 die Rede. Ich habe einen V10 und ab Werk schon eine 110er drin. 🤷🏼‍♂️ die Autodoc App schlägt mir zB eine 392mm lange Exide vor für mein Fahrzeug. Daher wäre es interessant zu wissen, ob beim V10 einfach eine deutlich größere Batterie drin ist und es keine Probleme mit dem Kabel gibt.

    Servus,


    woran liegt's denn? Ich kann mir kaum vorstellen, dass Starterbatterien mit fortschreitender Entwicklung bei gleicher Kapazität immer größer werden.

    Grüße

    Robert

    Die 110er, die ich finde, haben alle zu große Abmessungen, als das sie unter den Fahrersitz passen würden.

    Es kommt ja bei der Batterie weniger auf die Leistung an (zumindest „mehr“ geht immer) sondern mehr auf die physische Größe. Ich habe nicht selbst nachgemessen, mein Online- Batterie-Händler gibt für den 7L eine Größe von 35,5 x 17,5 x 19 cm an.


    Gruß


    frank

    Ich finde aktuell einfach keine 110er, die passen würde 🤔

    Moin zusammen! Meine Batterie ist komplett platt...


    Laut VW ist in meinem R50 eine

    110Ah / 520A verbaut


    Im Netz finde ich nur 110Ah / 920A 🤔🤔


    Passt das trotzdem? Bei VW soll die Serienbatterie 346€ kosten 🤣

    Moin Hannes,

    vielen Dank 👍🏼


    Laut meiner letzten Auswertung der R Modelle sind wohl noch ca. 196 R50 in Deutschland zugelassen.


    Bilder habe ich tatsächlich noch keine geschossen. Habe vorgestern den Innenraum erstmal komplett gereinigt. Aktuell steht er auf dem Hof und springt nicht an 🙈 denke die Batterie ist tot. Sagt einem der Verkäufer aber auch nicht...

    Naja, nichts, was man nicht wieder hin bekommt 💪🏼

    Moin zusammen!


    Mein Name ist Steven und bin relativ neu hier 😁

    Ich bin 32 Jahre alt und komme aus Wolfsburg.


    Ich bin seit meiner Ausbildung bei VW totaler R-Modell-Freak und habe vor 2 Jahren mit einem Kumpel den „R Freundeskreis“ gegründet.


    Zu meinem Passat R36 (absolutes Schönwetterfahrzeug) hat sich diese Woche noch ein Touareg R50 gesellt.


    Dieser braucht etwas Liebe und Pflege, aber ich denke das kriege ich alles hin ☺️

    Einziges Manko: Standheizung geht nicht 🙈 aber da habe ich mich bereits der Fehlersuche im passenden Thread angeschlossen.


    Bei Fragen, Tipps und Anregungen, gerne melden 👍🏼

    Moin zusammen! Habe mir diese Woche auch einen Touareg zugelegt und beim Fehlerspeicher auslesen das selbe Problem festgestellt.

    Steuergerät der Standheizung ist nicht erreichbar.


    Der Zuheizer im Radhaus läuft aber. Zwar ununterbrochen und hört auch erst auf, wenn ich die Sicherung ziehe.


    Würde jetzt auf Fehlersuche gehen wollen. Die Standheizung freizulegen scheint relativ schnell gemacht zu sein. Ich würde


    - Stecker und Steckkontakte prüfen

    - Pins durchmessen (möglich?) 🤔

    - ggf. Standheizung ausbauen


    Das Steuergerät scheint direkt mit daran verbaut zu sein, richtig? Also es gibt nicht noch im Auto irgendwo ein kleines Stg!?


    Habe im Netz gelesen, dass die Platine gerne Probleme macht (kalte Lötstellen)...


    Habt ihr sonst Ideen oder Ansätze für die Fehlersuche?

    Hallo zusammen,


    ich suche originale VW Omanyt Felgen in 20 Zoll.
    Am Liebsten ohne Reifen und ohne Bordsteinkontakt.


    Wenn der Lack nicht mehr der Beste ist, ist mir das auch egal, da sie hochglanzverdichtet werden sollen :)


    Vorab schonmal vielen Dank.



    PS: ich komme aus Wolfsburg....wenn jemand aus der Nähe kommt, wäre das natürlich der Jackpot!!