Bitte beleuchtung prüfen

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Wieder ein Hallo an alle hier,


    ich werde noch wahnsinnig !!!!
    Wenn ich zur Zeit in mein Touareg steige kommt mir sofort bei der Zündung PPPPPIIIIIEEEEEEPPPPP :(
    Ich kann das echt nicht mehr hören !!!! piep.....
    Er sag "Bitte Beleuchtung prüfen".
    Aber was will er mir sagen ?
    Ich habe alles durchgeschaut. Es funktioniert alles BIS AUF die Nebelschlussleuchten.
    Die Birnen dafür sind doch in der Heckklappe oder ?
    Habe ich 2 Nebelschlussleuchten ? Kann das sein.
    Ich habe nämlich 2 Birnen hinten die nicht funktionieren.
    Ich weiß nicht mehr weiter.......gibt es da ne Sicherung ?
    Gibt es etwas was ich prüfen kann ?


    Bitte helft mir......es macht keine Spaß mehr ihn zu Starten :(


    Danke, Gruss
    Sven

  • Hallo Sven,


    so weit mir bekannt, sitzt die Nebelschlussleuchte in der Stoßstange.
    Meiner hat nur in der linken Seite eine Birne.
    Die rechte Seite ist leer.


    Für eine Batterieprüfung brauchst du einen Batterieprüfgerät, dass eine entsprechende Belastung simulieren kann.
    Ich habe vor gut einer Woche die Spannung der Batterie an unserem Golf mit einem einfachen Voltmeter geprüft.
    Spannung war mit 12,7 V noch relativ oK. War aber wenig aussagekräftig!
    Beim Anlassen brach diese völlig ein.
    Da war dann eine neue Batterie fällig.


    Prüfgerät sollte jede Werkstatt haben.


    Gruß
    Peter


    Nachtrag:
    sorry, habe übersehen, dass du einen T1 hast.
    Meine Aussage zur Nebelschlussleuchte bezog sich auf den T2

  • Beim T1 sitzt die Nebelschlussleuchte in der Leuchteneinheit und nicht in der Stoßstange (zumindest bei meinem).


    Die Batterie kannst du nur durch einen Belastungstest prüfen, der sollte idealerweise direkt an der Batterie gemacht werden, dazu muss der Sitz nach hinten geklappt werden.
    Wie alt ist denn deine Batterie? Fährst du in letzter Zeit viele Kurzstrecken? Wenn der Anteil hoch ist, dann würde ich dir zuerst mal das Laden empfehlen (am besten mit einem CTEK oder ähnlichen Ladegerät).


    MfG


    Hannes

  • Hallo Hannes,
    Peter,


    also ich denke ich habe die Nebelschlussleuchte wirklich in der Heckklappe.
    Habe ich da 2 davon ? Wieso gehen die nicht wenn ich am Lichtschalter ziehe ???
    Ich denke es kann auch wirklich an den nicht funktionierenden Nebelschlussleuchten liegen ?!
    Gibt es für die Nebelschlussleuchten eine Sicherung ? Wenn ja.....wo :)


    Ich fahre tatsächlich viel Kurzstrecke, allerdings war ich ne Woche Skifahren und da kam die Meldung auch.
    Bin 300km eine Strecke gefahren.....immer noch dieses piieeeep :(


    Doch nur die Nebelschlussleuchten ?

  • Soweit ich weiss gab es beim T1 nur eine Nebelschlussleuchte (links, ganz unten im Rücklicht in der Heckklappe). Hast du dir eigentlich mal die Birne angesehen? Ist die auch sicher nicht kaputt?


    Ich denke betreffend der Batterie kann eine Ladung mal nicht schaden, wenn die Batterie schon im schlechten Zustand ist, dann hilft auch eine längere Strecke nichts, deshalb nochmals die Frage wie alt denn deine Batterie ist?


    MfG


    Hannes

  • Hi!


    Hast du Xenon? Wenn ja ersetze bitte beide Brenner, da wird mal wieder das "Phantomzünden" sein Unwerk treiben. Dieses Phänomen ist vom T1 bekannt und hatte ich damals auch. (Gab soagr einen Servicebulletin dazu).Ein Brenner flackert kurz und dann kommt die Meldung: bitte Beleuchtung prüfen! Häufig wenn die Brenner zu alt werden und zündkathode/ Anode korridieren oder sich der Abstand verändert.


    LG
    Manu

    T1 R5 Individual(04/09 - 06/12)
    T2 V6 TDI BMT 245 PS(06/12 - 06/16)
    T2FL V6 TDI BMT 262P(06/16 - 06/20)

    Q7 FL 50 TDI vollste Hütte (07/2020 - Wasserstoffantrieb ;-) daneben 2018er TTS, 2013er High UP, 1994er Vento VR6

  • So da bin ich wieder mit dem aktuellen Zwischenstand,


    danke an alle die mir hier Tipps gegeben habe. Leider muss ich sagen es weder was mit der Batterie noch mit den Brennern zu tun hat.


    Ich bin heute morgen zum Freundlichen gefahren.
    Da wurde er Ausgelesen und es kam raus das meine Nebelschlussleuchte nicht funktioniert.
    Es kommt wohl kein Strom an. Also wurde auf einen Kabelbruch getippt.


    Also bin ich Heim gefahren und habe ich an die Suche gemacht.
    Jetzt mal eben schnell mein Tagesablauf.


    1. Verkleidung für die Heckklappenverkabelung abgebaut.
    2. Isolierband entfernt......siehe da
    3. KABELBRUCH am grau/weiß Kabel !!!!!! siehe Bild
    4. Kabel wieder zusammen gelötet und mit Schrumpfschlauch und allem pi pa po isoliert
    5. Stecker ran und Zündung......NICHTS.....Keine Nebelschlussleuchte


    Dann habe ich wieder gemessen und es kam immer noch kein Strom an.
    Also habe ich folgendes gemacht.


    1. Lichtschalter ausgebaut
    2. Stecker entfernt und geschaut wo das grau/weiß Kabel ist.
    3. Das grau/weiß Kabel mit 12V Dauerstrom beaufschlagt
    4. Hinten Stecker abgezogen und gemessen.......NICHTS.....KEIN STROM !!!!!



    Jetzt bin ich mit meinem Latein am ende :( Dann das sein das da noch ein Kabelbruch ist ?
    Aber kann es sein das gleich 2 Kabelbrüche auf einmal da sind ???


    Ist da noch irgend was das ich übersehen haben könnte ?
    Sicherung ? Relai ? Schalter ? Höhe des Fahrzeugs ? HILFE !!!


    Bin mal gespannt ob wir das hin bekommen.


    Danke
    Sven


  • Servus,
    hast Du das Birnchen schon kontrolliert? Ausgebaut und getestet?


    Warum hast Du nicht am gebrochenen Kabel direkt dort gemessen, ob Strom ankommt (gegen Fahrzeugmasse).


    Könnte ja auch sein, dass ein weiterer Kabelbruch zb in der Masseleitung vorhanden ist...


    Gruss
    Marco

    7L GP V6TDI ** sold **
    7P V6 TDI, R-Line+ & TerrainTech😎
    Slowakische Frau --> Slowakisches Auto! :-)

  • Servus,
    ok ich gebe zu ich habe das Birnchen nicht getestet.
    Allerdings ist optisch alles ok.
    Selbst wenn die Birne defekt wäre muss ja Strom ankommen ?!


    Also ich habe auch mit der Prüflampe an dem abgebrochen Kabel gemessen. Auch an der Lötstelle habe ich gemessen. Nix


    Kabelbruch an der Masseleitung ? Müssten dann nicht alle Lampen ausfallen?

  • Ich würde mal das Birnchen wechseln. Soweit ich weiss ist beim Touareg die Nebelschlussleuchte nicht extra abgesichert (zumindest ist das beim FL so), und wenn ein defektes Birnchen "diagnostiziert" wurde dann gibt das Bordnetzsteuergerät keine Spannung mehr an den Verbraucher frei (gleiches gilt dann auch für Kabelbruch, der ist ja dann für das Bornetzsteuergerät das gleiche wie eine defekte Birne).


    MfG


    Hannes

  • Hast du die Original ab Werk? Oder ist das eine nachträglich verbaute?


    Ein Kurzschluss dort kann auf alle Fälle auch Auswirkungen haben, die wird ja ebenso zentral angesteuert (z.B. schaltet die Nebelschlussleuchte automatisch am Auto ab, wenn man einen Anhänger dran hat, dafür leuchtet die dann am Anhänger).


    MfG


    Hannes