Standheizung startet nicht 7L EZ 2005

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo Freunde


    Kenne mich nicht besonders aus mit der Standheizung meines 2005er 3.0 tdi 7L den ich erst seit 2 monaten habe.
    Ich gehe davon aus dass es eine Standheizug is da ich eine Fernbedinung mitbekommen habe und im Dachhimmel sich 5 Timer programmieren lassen.
    Dachte erst sie funktioniert garnicht als ich vor 2 monaten alle Funktionen meines T ausprobiert habe, aber jetzt wo es die ersten male richtig richtig kalt am morgen ist 0°oder darunter ist mir aufgefallen. Das beim ausschalten vor erreichen der Betriebstemperatur ein kleiner düsenjet(SH) unterm linken kotflügel zwischen 10sek-und 1min nachläuft.
    Aber per Fernbedienug lässt sie sich auch nicht einschalten Led in der Fb läuchted 2 sek grün aber nichts passiet.
    Beim betätigen des einschaltsymbol (3wellen) bei laufendem motor oder nur mit zündung. Bleiben die 3 wellen für circa 5-7sek schwarz hinterlegt danach wechselt es in die vorherige ansicht, selbiges beim gebläse. Einschaltzeit 30 min.
    Stellt mann den timer, läuft die zeit ab, der timer verschwindet aus dem display und nichts passiert. Der zuheizer startet nur wenn es das auto selbst es möchte kein externes betätigen möglich.
    Batterie im heck 12.9V
    Tank nicht in reserve.


    Würde mich über Tipps freuen.
    Grüße Peter

  • Muss mal schauen ob ich an ein vcds auslesgerät komme


    Servus Peter,


    Wenn du die knappe Stunde Fährt nach Bad Wörishofen nicht scheust, kann ich dir zumindest mit dem VCDS helfen. . Alles weitere entscheidet sich wenn der Fehler feststeht. Kannst die Fahrt ja mit einem Besuc/ der Therme verbinden, dann lohnt sich das auch ;)


    Bei Interesse meld dich bitte per PM


    Gruß
    Todi

    Manchmal wünsche ich mir die Ruhe und Gelassenheit eines Stuhls... der muss auch mit jedem Arsch klarkommen... ;)

  • Moin,
    ich häng mich hier mal dran. STH und Zuheizer laufen nicht mehr.
    Ich habe per OBDeleven Fehler gelöscht und gesehen, dass die STH verriegelt ist. Alle weiteren Funktionen die man da ansprechen kann funktionieren, ebenfalls die Restwärmefunktion.


    Kann jemand eine Werkstatt im Raum WF oder BS empfehlen die gleich weiss was sie tun muss? Oder geht die Entriegelung auch mit OBDeleven?


    Peter, hat es bei Dir schon geklappt?

  • Also die SH /ZH strated jetzt garnicht mehr auch nicht während dess betriebs.
    Ich hatte letzens den anlasser ausgetauscht und dabei die batterien 3 stunden abgeklemmt, könnten sich dabei die steuergeräte resetet haben und somit die SH entriegelt haben. Weil danach ist es mir ein paarmal aufgefallen dass der ZH läuft.
    Womöglich ist sie jetzt wieder komplettverriegelt?
    Aus welchen ursachen wird die SH verriegelt?
    Kann mann diese nur mit vcds entriegeln?
    Lohnt es sich ein vcds intevace zuzulegen(bin ein landmaschienenmechaniker nötiges technisches verständnis also vorhanden)


    Möchte meinen touareg eigentlich nicht in eine werkstatt bringen.
    Freue mich über noch mehr tipps . Bin fasziniert wie schnell man hier antworten bekommt.

    Grüße Peter.

  • Die Standheizung sollte immer gehen- ausser Dein Kühlwasser hat über 70 Grad.. [...]


    Servus Mark,


    der 7 L ist bei mir schon ne Weile her, aber zumindest beim 7 P ist es so, dass beim Druck aufs Knöpfchen oder via Timerprogrammierung oberhalb einer bestimmten Außentemperatur die Funktion Standlüftung statt Standheizung aktiviert wird.


    Grüße
    Robert

  • Beim 7P kenn ich mich nicht aus- ich weiss aber aus eigener Erfahrung von meinem 7L (wollte im Sommer mit der FB per Standlüftung kühlen und hatte das nicht umgestellt), dass ich dann bei 30 Grad Aussentemperatur in ein "gut gewärmtes" Fahrzeug bei laufender Standheizung einsteigen musste :biggrin:


    Gruss
    Mark


    P.S.: Man kann sein Geld auf zwei Arten schnell halbieren:
    - neues Auto kaufen
    - sich scheiden lassen


    => ich kann mir beides nicht leisten :guru:

  • Guten Abend, ich habe den Zuheizer per Vcds am Freitag entriegeln lassen, heute beide Batterien voll aufgeladen und getankt. Nun wollte ich die Standheizung nochmal testen. Es dauerte etwas bis die in Gang kam, dann quietschte es komisch danach war Stille und weisser Rauch kam aus dem Motorraum. Hat einer ne Ahnung was passiert sein kann?


    Ich trau mich jetzt nicht sie nochmal anzumachen.

  • Moin,
    ich habe vorher alle anwählbaren Komponenten mittels OBDeleven angesprochen und Rückmeldung der Komponenten bzw. keine Fehlermeldung erhalten.
    Nach der Qualmaktion gestern habe ich noch eine Testfahrt gemacht und der Zuheizer hat brav gearbeitet, keine Fehlermeldung danach abgelegt. Heute morgen wurde es Innen wieder sehr langsam warm, obwohl ich meine den Zuheizer gerochen zu haben.