Aussentemperatursensor schwankt sehr stark

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Moin Bande,

    Mir fällt beim Touareg Eines auf, was ich bei noch keinem Auto hatte: Die Aussentemperaturanzeige schwankt wie verrückt. Ich fahre mit kaltem Auto los, alles gut....dann stelle ich das Dingen in der Stadt bei -12°C ab und gehe kurz irgendwo hin, wenn ich wiederkomme zeigt der Sensor teils sogar schon Plusgrade an, was sich dann erst gaanz langsam bei der nächsten Fahrt wieder runterkühlt.


    Bin ich der Einzige mit dem Problem?


    Falls noch jemand solch ein Verhalten augefallen ist:

    Ist der Sensor irgendwie zu sehr in Motornähe verbaut?


    Beim Tiguan z.B. war das nie von der Motorwärme beeinflusst, da war der Sensor glaube ganz unten in der Frontstoßstange verbaut.


    Gruß

    Silvio

  • Servus Silvio,

    das konnte ich in diesem Ausmaß noch bei keinem meiner Touareg beobachten, auch der jetzige TG III Diesel ist dahingehend komplett unauffällig. Macht höchstens, bei "ungünstigem Wind" mal ein, maximal zwei Grad aus, wobei das fast komplett kompensiert wird beim neuen Fahrzeug, indem die Temperaturanzeige zum Fahrtantritt einige Sekunden den vorherige Wert anzeigt, um dem Sensor ein bisschen Zeit zu geben, sich wieder an die reale Temperatur anzugleichen. Ist beim TG III meines Erachtens perfekt gelöst und gibt keinerlei Anlass zur Klage bei mir. Scheinbar gibt es da aber landesspezifische Unterschiede in der Ausführung, oder es hängt mit der Motorisierung zusammen...?

    Grüße
    Robert

  • Servus Silvio,


    da wären halt Erfahrungen gefragt, von Besitzern eines Fahrzeugs mit der gleichen Motorisierung. Ich fürchte aber, du bist damit exklusiv hier bei uns ;)

    Ich kann mir ja kaum vorstellen, dass der Sensor nach "persönlichem Dafürhalten" des jeweiligen Monteurs am Band angebracht wird. Insofern könnte ich mir zwei Ursachen vorstellen: 1.) Dem Benziner fehlt irgendeine Motorraum-Verkleidung (durchaus denkbar, da Geräuschemissionen des Motors geringer als beim Diesel) oder 2.), es wurde eine Schutzabdeckung beim Temperatursensor "Strahlungsschutzblech" vergessen. Tendiere aber eher zu Punkt 1, da ja bei derartigen Dinge jeder Cent eingespart wird und der Sensor eher so sitzen dürfte, dass man derlei teuren Firlefanz eben nicht benötigt.

    Bin gespannt ob und was rauskommt!

    Grüße
    Robert