Motor läuft kurz und geht wieder aus

Die letzten 6 Exemplare des 2020er Foto-Wandkalenders gibt es ab sofort zum Sonderpreis von nur EUR 29,99 inklusive Verpackung und Versand! Alle Infos hier: KLICK
  • Hallo Zusammen,

    Unser 2006er 3.0 TDI (BKS) hat letzte Woche auf der Autobahn stark begonnen zu qualmen und sich zu schütteln! Während ich mich Richtung Standstreifen gehangelt habe bemerkte ich das der Motor bereits aus war! Mehrere Startversuche blieben ohne Erfolg.

    Ich habe aufgrund der Fehlercodes bereits die Glühkerzen ausgewechselt (4 Fehler).

    Und die Starterbatterie hat seit längerem gezickt, die ist nun auch neu!

    Aber auch mit den neuen Glühkerzen springt er nur sehr schlecht an, läuft sehr unrund und geht nach wenigen Sekunden wieder aus.

    Hat von euch vielleicht jemand einen ähnlichen Fehler gehabt und kann mir weiterhelfen?

    Freundliche Grüße und einen Guten Rutsch!

    Dennis.

  • Moin ich denke ohne Auslesen wirst du da keine große Hilfe hier bekommen da hier leider auch keine Hellseher rumlaufen.


    Du solltes deinen Freundlichen aufsuchen und ihn mal .........


    Gruß Jörg

  • Guten Abend,

    Ich habe ihn inzwischen per Vcds ausgelesen und außer den Glühkerzenfehlern waren keine Einträge vorhanden. Bei einem erneuten Startversuch orgelte der Dicke zwar etwas, lief aber dann! Er hat sehr stark gequalmt und es klang als wäre ein Riss oder Loch im Krümmer!

    Bei der weiteren Fehlersuche fiel auf das qualm aus einem kleinen Loch oberhalb des Krümmers rauskommt.

    Dies war nach Aussage meines Bruders (Kfz- Mechatroniker) auf einen undichten oder defekten Injektor zurück zuführen!

    Den haben wir nun demontiert und wegen eines defektes wird morgen der neue eingesetzt.

    Dann sollte unser Dicker wieder laufen!

    Gruß Dennis

  • Hallo nochmal,

    inzwischen haben wir den neuen Injektor eingesetzt und nachdem die Abgase nach wie vor an dieser Stelle austreten haben wir den Injektor nochmal herausgenommen!

    Beim Genaueren untersuchen der Aufnahme für den Injektor fiel uns auf das die Auflagefläche des Kupferrings nicht mehr plan ist!

    Ich frage mich nun ob es eine Möglichkeit gibt, diese Unebenheit zu beseitigen oder ob ein neuer Zylinderkopf her muss!?

    Hat dazu jemand Erfahrung?

    Liebe Grüße

    Dennis.