VW Toureg 3,0 V6 TDI BKS Motor starten wenn er kalt ist und wenn er anfängt warm zu werden hat er starke drehzahlschwankungen motor geht aus.

Die letzten 6 Exemplare des 2020er Foto-Wandkalenders gibt es ab sofort zum Sonderpreis von nur EUR 29,99 inklusive Verpackung und Versand! Alle Infos hier: KLICK
  • Hallo liebe Gemeinde,

    ich bin neu hier und hoffe das ich mein Problem durch eure Hilfe lösen kann.

    Mein Toureg hat das Problem das wenn er kalt ist springt er normal an und sobald er nach paar Sekunden etwas warm wird bekommt er starke Drehzahlschwankungen so das er abstirbt der Motor.

    Der Dicke hat jetzt 163.000 km runter bei 120.000 km wurde Inspektoren alle 6 gewechselt , Dieselfilter gewechselt, Motoröl und das alles beim Freundlichen.

    Ich habe den Wagen gestern bekommen, ich vermute das der beim Händler zu lange stand kann es damit auch zusammen hängen?

    Ich hoffe ich bekomme ein paar Tips von euch was es sein könnte.


    Ps. Der Dicke hat die King-Kong Austattung.


    Danke im Voraus:)

  • Hallo vcds habe ich noch nicht gemacht weil ich damit ja nicht fahren kann und displayanzeige zeigt nichts. Die kraftstoffpumpe wurde schon vor dem Vorgänger neu gemacht weil ich die alte im kofferraum habe das Problem da dran ist wenn er kalt ist springt er sofort an läuft 1a ohne dass irgendwelche Lampen aufleuchten ohne dass irgendwelche Probleme da sind nach ungefähr eine Minute indem er in die warmlaufphase geht fängt die Drehzahl an sofort hin und her zu springen und hat so ein leistungsverlust dass man den überhaupt nicht fahren kann ich würde ihn vielleicht quälen dem ich vollgas geben würde aber das möchte ich vermeiden ich muss dazu sagen der Vorgänger hat auch das Öl beim letzten Mal bei 120.000 km gewechselt und jetzt hat der Wagen 160000 runter das Öl ist schwarz und leicht schleimig also dick wird aber heute von mir gewechselt kann das auch sein weil er stand auch eine Zeitlang das die starterklappe Drosselklappe wie auch immer irgendein Problem haben.

    muss dir ehrlich sagen ich bin ja kein Chat Mechaniker aber mit dieses habe ich nie so richtig was zu tun gehabt ich weiß dass die schwierig sind aber der Dicke kann ja nicht so kaputt sein wenn er im kalten Zustand 1A läuft ich danke dir vorher erst auf jeden Tipp bin ich glücklich


    Schönen Gruß

    Takis

  • Ich ich denke schon ist sehr gepflegt soweit mit zwei Jahre TÜV lag ich unter 4000 €bei der Ausstattung Wasser hat ist das geschenkt für Dinger werden mit 7000 gehandelt ich werde das mal machen ich werde mir auch mal die starterklappe oder Drosselklappe mal anschauen vielleicht durch die standzeit ist diebischen verölt aber wie gesagt ich möchte mein dicken unbedingt wieder herrichten notfalls kriegt ein neuen Motor.

    Schönen Gruß

    Takis

  • Hallo, kann mir keiner Ratschlag geben oder hat einer mal die gleiche syptome gehabt .


    Ist hier vielleicht ein VW -Mechaniker unter euch, der mir sagen kann was das sein könnte.


    Schönen Gruss


    Takis

  • Servus,


    also ohne Diagnoseprotokoll wird das ein eher aussichtsloses Rätselraten bleiben. Das Auslesen des Fehlerspeichers hat ja auch nichts damit zu tun, dass du mit dem Fahrzeug fahren musst, das geht auch bei eingeschalteter Zündung im Stand.

    Und wurde das Fahrzeug denn vom Händler in Kommission verkauft, oder bist du selber Gewerbetreibender und hast auf alle Gewährleistungsansprüche verzichtet? Ansonsten, wenn "er" vom Hof des Händlers kommt, warum stellst du ihm das Auto nicht wieder hin, mit der Bitte um Fehlerbehebung? Und sag mal, hast du denn vor dem Kauf weder den Motor gestartet, geschweige denn eine Probefahrt gemacht?

    Grüße

    Robert

  • Hallo Hallo also den Wagen habe ich nichts vom Händler den habe ich von privat gekauft ich wusste was mit dem Wagen ist also der Wagen wenn er kalt ist startet er ganz normal und der Motor läuft einwandfrei der fährt doch vorwärts rückwärts alles sobald ihr in die warmlaufphase geht nach ein zwei Minuten fängt da an ruckartig zu schwanken die Drehzahl und hat leistungsverlust das Problem ist mit auslesen kann ich ja nicht aus dem Grunde weil der Wagen ja nicht fährt er würde gar nicht erst bis zum freundlichen kommen er muss eigentlich irgendwo in Elektro Problem haben weil die Batterie ist neu alles ist teilweise neu die injektoren sind neu ich weiß das ist die Nadel im Heuhaufen aber irgendwie muss man ihn doch wieder zum laufen kriegen

    Schönen Gruß

    Takis

  • Hi,

    da gehst du aber mit einer mächtigen Portion Optimismus ans Werk. Der Touareg ist aus technischer Sicht nicht mit einem 1er Golf zu vergleichen - Hammer und Zange reichen also auch nicht aus. VCDS ist für die Fehlerbehebung aus meiner Sicht nahezu unverzichtbar. Und selbst damit kann man den Fehler häufig nur eingrenzen. Keine Ahnung wie das Forum dir da helfen kann - ich drück aber die Daumen.

  • Hallo Hallo allerseits ich habe mir jetzt ein diagnosegerät besorgt habe den ausgelesen und wie ich befürchtet habe zeigt er mir auch keine Fehler an allerdings ist die Batterie auch wenn ich sie lade nächsten Tag komplett tot jetzt habe ich auch eine neue Batterie besorgt noch habe ich sie nicht bekommen ich denke mal wenn ich die neue Batterie einbauen man hat mir auch gesagt dass der tourex sehr viel Strom braucht und wenn die Batterie den Strom nicht hergibt bzw nicht den ladestrom hat in der Touereg braucht dann fängt er an zu spinnen während er läuftseid ihr auch der gleichen Meinung hatte dir schon mal so einen Fehler gehabt dass die Batterie nicht die Kraft hatte zwar den Wagen gestartet hat aber nicht den ladestrom hatte den der Touring bräuchte war das bei euch dann auch so dass der in der lauwarm Phase die Drehzahl rumgesponnen hat und der Motor ausgegangen ist.


    Ich wäre euch dankbar wenn ihr mir antworten schenkt oder Tipps gibt


    Schönen Gruß

    Takis

  • Hallo, liebe Freunde,


    ich habe vag-com Programm und möchte die injektoren die ich ersetzt habe neu codieren aber er will die zugriefsberechtigung von mir das ist ein Code was ist damit gemeint wo finde ich den.


    Grüsse

    Takis

  • Hallo Gemeinde,


    ich habe jetzt einen injektor gewechselt muss man den entlüften so wie früher bei den Diesel einfach die Leitung leicht aufschrauben bis Diesel raus kommt oder braucht man das bei den nicht entlüftet er sich selbst.


    Weil er läuft nach den hineinwechseln sehr unrund und pfeift wobei auch weiser Qualm unterm dem Auto raus kommt.


    ich bin dankbar über Infos.


    Gruss Takis