Beiträge von chrisTT

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Bildeinreichungen für den Touareg-Freunde Fotokalender noch bis 31.08.2021 möglich! Mehr Info hier.

    Hallo in die Runde,


    ich muss das Thema mal wieder rauskramen.

    Ich hatte jetzt auch einen Airbagfehler im Display. Da ich keine Technik zum Auslesen habe, hatte ich eben eine befreundete Werkstatt gebeten, sich das anzusehen.


    Fehler wurde gelöscht, nannte sich "Airbag 2...". Ist der Airbag 2 der im Sitz verbaute Seitenairbag? Nach dem Löschen ist der Fehler auch nicht mehr aufgetreten.


    Zuletzt ist allerdings meine Freundin gefahren, sie verstellt natürlich den Sitz, daher wäre das schon ein weitere Indiz für die oben beschriebene Steckverbindung zwischen Rückenlehne und Sitzfläche. Oder gibt es unter dem sitz noch mehr Schwachpunkte? Wichtig in erster Linie wäre mir allerdings zu wissen, wo wirklich der Airbag2 sitzt.


    Es handelt sich um einen Touareg 1 FL aus 2007.


    Danke euch :)


    Viele Grüße

    Chris

    Dann bleibt dir wahrscheinlich nur der Weg zu einem anderen Sattler, der andere Lieferanten, oder selbst das Material noch da hat.


    Viel Erfolg!

    Hallo Jakob,


    ein Sattler deines Vertrauens kann dir da sicher weiterhelfen. Die haben oft auch direkten Bezug zu Herstellern und bekommen da etwas bessere Konditionen.


    Viele Grüße

    Chris

    Moin Namensvetter,


    einer der Vorteile des Touareg ist ja das Streben nach der eierlegenden Wollmilchsau, bei der Entwicklung.

    Er kann groberes Gelände ab, aber man kann damit auch mal über 1000km am Tag abreißen.

    Allerdings sollte man auch die Tücken der ganzen Technik im Auge behalten, was drin ist, kann kaputt gehen. Ein 7L kommt auch so langsam in die Jahre und bekommt das eine oder andere Wehwehchen.

    Deine Wahl auf 2.5er mit Stahlfahrwerk ist gut. Zu den Problemen und KnowHow kannst du in reichlich Themen hier im Forum stöbern.

    Zum Wrangler: Wir sind vor zwei Jahren auf Hawaii mit einem Wrangler unterwegs gewesen. Der macht Spaß, keine Frage. Aber auf längerer Strecke macht (mir) die Sitzposition zu schaffen.

    Aber Spaß haben sie sicher gemacht:

    Gruß, Chris

    Die Lackschäden sind ärgerlich. Wie es aussieht, befinden die sich auf der B-Säule unter der Tür?

    Hier lässt sich vielleicht etwas günstig mit Smartrepair machen. Vorher würde ich aber nochmal den ADAC kontaktieren, wie es mit der Kostenübernahme aussieht.


    Viele Grüße

    Chris

    Robert, wenn ich es richtig verstehe, will der Meister damit sagen, dass er seine Ansprüche gegenüber dem Verkäufer geltend machen soll. Er war vielleicht davon ausgegangen, dass der TE seinen Wagen bei einem Händler gekauft hat. Mit der Aussage "schleichender Prozess" wird eventuell versucht, die Schuld von sich abzuwälzen. Das ist allerdings nur eine Vermutung meinerseits, nicht mehr.


    Ich kann dir nur raten, nochmals in der Werkstatt vorstellig zu werden und genau den Grund für den Motorschaden erörtert zu bekommen. Liegt es wirklich an der Düse, welche (zum zweiten Mal?) getauscht werden soll?


    Grüße

    Chris

    Ich kann es nicht sagen, was es ist. Ich habe diese Flecken auf dem Boden auch nicht mehr gehabt.

    Einen Harnstofftank für den DPF habe ich mMn. nicht und im Kofferraum ist nichts ausgelaufen.


    Gruß Chris

    Das klingt interessant, Clemens.


    Bei mir vermute ich das mal weniger, ich habe im V6 keinen Harnstofftank, und bei mir war die Sache mit den Hydrolagern gleich an beiden Seiten.


    Viel Erfolg bei deiner Reparatur.

    Guten Morgen Clemens,


    du hast den Thread wieder heraus gekramt, danke!

    Denn das war ein Punkt auf der Liste beim letzten Service.

    Auf der Rechnung stand nichts drauf und so muss ich erstmal fragen, ob da etwas gemacht wurde.

    Sollte dem nicht so sein, ich habe es glatt vergessen. Am Fahrverhalten hat sich nichts geändert. Oben hatte ich ja geschrieben, dass das Autohaus eine etwas schwammigere Fahrweise attestierte, dem ist absolut nicht so.

    Den Tüv habe ich auch bekommen, es gab also auch hier nichts zu beanstanden.

    Ich kann dir also nur sagen, dass es wohl Hydrolager sind.


    Viele Grüße

    Chris

    Das wäre wirklich mal interessant und würde sicher den einen oder anderen Interessenten hier im Forum ansprechen 8)


    Viele Grüße

    Chris

    Moin Sebastian,

    schau mal in den Beiträgen der vergangenen Tage. Ich meine, da gibt es gern ein Problem mit der Tandempumpe, die wohl im Bereich der Zylinderkopfdeckel sein soll.

    Viel Erfolg!

    Chris

    Meine schaltet nie ab :D


    Ich hab den Fühler unter das Lenkrad, aber da die Luft nur oben kommt, bleibt es da immer kalt.

    Also, ich habe heute mal gesucht und nichts gefunden, wo der Fühler hingebaut wurde. Da kann ich leider nicht weiterhelfen.

    Oder kann es sogar sein, dass es am fahrzeugeigenen Temperaturfühler angeschlossen werden kann?

    Viele Grüße

    Chris

    Ja ChrisTT ,ich dachte auch nicht das er mich mal verlässt ,aber wenn Frauchen gesprochen hat und kurzen Prozess macht ,hatte ich keine andere Wahl .

    Und er war auch ein gestriegeltes Sahnestück wo quasi übernacht weg war.

    Wenn du dich auskennst bei TT's hier die Eckdaten : Baujahr 99,APX quattro 224PS,Xenon ,Tempomat, 133.000km,3 Zoll DP ,Parabolfelgen ...

    Ja Moin! Der APX war ja auch ein Sahnehäubchen und dankbar, wenn man pfleglich damit umgegangen ist. Ich habe mir da eher eine Zicke gesucht. 3.2er BUB. Aber bisher dankt er mir die Pflege ganz gut. Aber genug OT.


    Ich bin gespannt auf die Bilder von deinem Dicken.

    Was die Reifen angeht, meine +1 rudert auf Hankook Ganzjahresreifen rum. Aber auf einem Mini, und für Brötchen holen und mal in die nächste Stadt völlig ausreichend. Waren zum Kaufzeitpunkt mit die Besten im Preis-/Leistungsverhältnis. Ich habe gesehen, mache Größen kosten doch einiges, wenn es Ganzjahresreifen sein sollen, oder sind in benötigter Größe erst gar nicht verfügbar.

    Bevor du Ärger bekommst, schau mal nach deinen Abläufen vom Wasserkasten.


    Viele Grüße

    Chris

    Wo ist bei dir der Temperatur Sensor ddr t100 verbaut? So richtig hab ich kein Platz gefunden.


    Standlüften funktioniert übrigens top. Auf der Klima steht dann statt HE das übliche LO.

    Verdammt gute Frage. Da muss ich mal schauen, wo das hingebaut wurde. Wichtig wäre nur, weit weg von den Lüftungsdüsen, sonst schaltet diese zu schnell ab.

    Hallo Rdolf,


    kann es sein, dass das Zwei-Batterie-System von einem V10 TDI ist? Wenn ich mich richtig erinnere: Hier gibt es eine Kombination mit dem Schlüssel im Zündschloss, welche dann beide Batterien zum Starten nutzt. Das macht mann, wenn eine Batterie schwach ist.


    Aber mal zu deiner schwachen Batterie. Warum war deine letzte Batterie nach drei Jahren wieder hinüber? Vielleicht muss hier mal nach dem Problem gesucht werden. Nicht, dass du am Ende das gleiche Problem mit beiden Batterien hast.

    Mein Touareg steht arbeitsbedingt immer mal vier Wochen draußen. Selbst bei den Minusgraden im vergangenen Monat ist er nach den besagten vier Wochen problemlos gestartet. Ich fahre meines Wissens nach mit einer mindestens fünf Jahre alten Batterie.


    Viele Grüße

    Chris

    Das Lüften habe ich bisher noch nicht getestet. Kommt im Sommer dann sicher mal. Obwohl dafür wiederum ein Fenster geöffnet werden müsste, was über die FFB wiederum nicht geht :/


    Viel Erfolg, bin gespannt, ob es klappt bei dir.

    Ja das ist die normale t100 htm, hast du zufällig die Teilenummer deines zuheizer? fehlerspeicherprotkoll oä steht sie auch drin.


    Schade das die App Variante nicht mal lüften unterstützt, da bleibt nur die t100 mit Display oder eben t91 ohne Anzeige

    Moin Turbina,


    heute habe ich mich mal dran gemacht, mein Zuheizer hat die Teilenummer 7L6 815 071 G. Vielleicht hilft es dir.


    Viele Grüße

    Chris

    Leider nicht. Ich habe kein VCDS. Aber wenn ich es schaffe, kann ich nochmal hinter die Radhausschale schauen. Heute wird das allerdings wohl nichts mehr.

    Lüften kann ich über die Fernbedienung, die App-Version war mir persönlich dann zu viel des Guten, was den Preis angeht. ^^