Ein Touareg macht Mühe...

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Vom Touareg-Freunde Fotokalender 2021 sind nur noch 2 Exemplare verfügbar! Bestellung unter: KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • ... aber es wird sich lohnen, so hoffe ich :)


    Ich möchte mich vorstellen: Ich heiße Andreas und komme aus der Nähe von Trier. Meine Frau und ich haben uns im Dezember 2019 einen Touareg 7L aus April 2009 gekauft.

    2018 waren wir mit einem Hilux in Island und 2019 mit einem Patrol in den Alpen auf Offroad-Tour. Dort hat uns das Fieber gepackt und wir mussten uns nun ein eigenes Fahrzeug zulegen. Unser Ziel ist den Touareg etwas auszubauen und sowohl im Alltag als Pferdekutsche aber auch als Camper zu nutzen.


    Leider ist der Start etwas in die Hose gegangen. Wir wurden beim Kauf ziemlich verarscht (Km-Stand gedreht, Checkheft und Unterschriften gefälscht, Mängel unterschlagen) :cursing:. Nichts desto trotz wollen wir das Gerät behalten und richten es aktuell her. Da die ein oder andere Arbeit bestimmt auch für andere hilfreich oder interessant ist, dokumentiere ich die Schritte in diesem Thread. (Wenn das denn erlaubt sei?!)


    Ich freue mich auf nette Kommunikation.


    Bis dahin.

  • Servus Andreas,


    herzlich willkommen bei den Touareg-Freunden und - trotz allem - ab sofort mehr Glück mit dem Touareg! Selbstverständlich ist es nicht nur erlaubt, sondern sogar gerne erwünscht, wenn Arbeitsschritte im Forum dokumentiert werden. Wie du schon richtig geschrieben hast, könnten hiervon ja auch andere User profitieren. Ausnahmen sind lediglich Manipulationen nicht legaler Art, wie z.B. Stilllegungen der Abgasreinigung etc., die leider immer wieder mal sporadisch thematisiert werden und welche wir dann natürlich löschen. Ansonsten ist alles gerne gesehen ;-)

    Grüße und einen guten Start in 2020
    Robert

  • Schritt 1. Radläufe putzen. Wir waren selbst überrascht wieviel Rost sich nach 10 Jahren hinter den Plastikabdeckungen gesammelt hat. Also alles abbürsten, mit Epoxy Rostumwandler behandeln und Unterbodenschutz drauf. Insbesondere die unteren Kanten waren durch und mussten geschweißt werden. Die Hohlräume haben wir großzügig mit Wachs geflutet.


  • Schritt 2. Die Anhängerkupplung war fest und ließ sich nicht durch den Taster bewegen. Siehe da. Der Motor war ja auch schon längst ausgebaut. Also den ganzen Träger runter, entrosten und eine gebrauchte Spindel vom Schlachter, samt Motor und Getriebe einbauen.

  • Schritt 3. Das Fahrwerk hat einen Fehler gezeigt. Ursache: Die Kugelköpfe aller 4 Sensoren sind absolut fest und daher aus der Halterung gerissen. Bei VW kosten die Teile jeweils 80 Euro. Edelstahlkugelköpfe und Gewindestangen kosten ingesamt aber nur 25 Euro. Also haben wir die Dinger nachgebaut und die Haltbarkeit um 100% erhöht. (Bild folgt)


    Schritt 4. Uns wurde unterschlagen, dass Öl im Kühlwasser ist. Die Ursache ist noch nicht ganz klar. Aber zumindest ist kein Kohlenmonoxid im Kühlwasser. Wir schließen daher die Kopfdichtung aus. Unsere Vermutung: entweder hat der Betrüger das Öl selbst rein gekippt um beim Vorbesitzer den Preis zu drücken, oder der Ölkühler leckt. Ansonsten klingt der Motor mit 240000 km übrigens sehr gut.


    Schritt 5. Der Lüfter quietscht. Also raus mit dem Teil und reichlich WD40 in die Achse. (Leider ohne Bild)


    Schritt 6. Der Scheibenwischer schlackert. Grund: Die Achse ist ausgeschlagen. Also auch hier, raus damit. Mein Vater hat die Achse neu gedreht und die entsprechenden Gewinde reingeschnitten.

  • Ich ergänze mal hier im Thread von meinem kleinen Bruder...

    Am Touareg gab es eine Getriebespülung und ein paar optische Mängel wurden behoben.

    Dazu haben wir noch das Relais vom Luftfahrwerk und die Druckhalteventile getauscht.

    Natürlich ist auch eins abgerissen und die Reste konnten nur noch bergmännisch abgebaut werden.

    Selbst mit dem Linksausdreher keine Chance <X...

    Aber jetzt funktioniert wieder alles fehlerfrei.


    Ich bin immer wieder begeistert was mein Dellendrücker des Vertrauens so kann...

  • So... Die Kiste ist nun seit längerem schon vollständig von Mängeln befreit. Daher nun auch nochmal ein paar Bilder und die Schritte zum Ziel.


    Schritt 7. Eigentlich war's einer der letzten Schritte. Aber wie mein Bruder schon sagte, es wurden einige Lackierarbeiten vorgenommen und Dellen gedrückt. Insbesondere die oben gezeigte Heckklappe, ein Spiegel und die Kotflügel hinten. Dort nagte schon der Rost.


    Dazu hier die Bilder der optimierten Fahrwerkssensoren und vom neuen Sensor.


    Schritt 8. Da im Kühlwasser Öl schwamm haben wir vorsorglich den Ölkühler getauscht. Hier mittig zu sehen. Ob tatsächlich ein Leck vorlag konnten wir nicht feststellen. Das Flexrohr hinter dem AGR-Ventil leckte aber offensichtlich, das Ventil vermutlich auch. Hiervon hab ich kein Bild, aber man sieht selbst auf dem Ölkühler den ausgetretenen Ruß. Bei der Gelegenheit haben wir sämtliche Kunststoffleitungen getauscht.


    Schritt 9. Die Rostbehandlung ging zwischendurch weiter. Nach 10 Jahren rate ich jedem mal unters Plastik zu schauen...


    Schritt 10. Es hat sich herausgestellt, dass nicht die Winterreifen die Ursache für die lauten Fahrgeräusche waren. Also wurden die Radlager vorne getauscht.

  • Investionen:

    • die Wochenenden von 2 Monaten
    • 2500 Euro Material
    • (inkl. Werkstattkosten für die Dinge die wir wirklich nicht selbst konnten)


    Fazit:

    ich bin zufrieden, dass wir das Auto haben und ich denke wir haben ein super Grundlage für die nächsten Schritte geschaffen.


    Es folgen:

    • Campingausbau inkl. Bett
    • AluDachträger
  • Kleine Erläuterung zur den o.g. Arbeiten.


    Der Rost war nicht offensichtlich, sondern der Steinschlagschutz war unterwandert. Das fällt natürlich nur auf wenn man Diesen entfernt.

    In unserem Fall war es noch nicht zu spät und der Rost war nur oberflächlich, so dass keine größeren Operationen notwendig würden.

    Dreckarbeit ist es aber dennoch...

    Nach Rostbeseitigung und Korrosionsschutz wurden, Schweller, Längsträger, etc. noch mit reichlich Mike Sanders Fett geflutet.


    Wie schon geschrieben war im Kühlwasser etwas Öl, im Motoröl allerdings kein Kühlwasser oder Emulsion feststellbar.

    Ursache des Problems könnte der Zylinderkopf bzw. die Zylinderkopfdichtung oder der Ölkühler sein.

    Im Kühlwasser war mittels Indikator kein Kohlenmonoxid nachzuweisen weshalb wir uns vorerst auf den Ölkühler beschränkten.

    Beim Tausch des Selben waren leichte Kühlwasserspuren im "V" zu erkennen, was unsere Vermutung bestätigen sollte.


    Das Flexrohr vom Abgaskrümmer zum AGR war gerissen und sorgte neben Abgasgeruch in der Lüftung auch für einigen Ruß unter der Motorabdeckung.


    Nebenbei wurden dann natürlich alle Flüssigkeiten und Filter gewechselt, um vorerst einmal Ruhe zu haben.


    Natürlich ist man Zuhause nicht für alle Arbeiten gerüstet, so wurden neben der Dellenbeseitigung und den Lackarbeiten eine Achsvermessung und eine Getriebeölspülung in befreundeten Betrieben durchgeführt.


    Es werden bei einem 10 Jahre alten Fahrzeug mit Sicherheit noch einige Dinge im Laufe der Zeit anfallen, wobei die wesentlichen Dinge nun ersteinmal erledigt sein sollten...

  • Toll, danke für die ausführlichen Beschreibungen. Das sind ja alles schon eher komplexe Themen. Unseren 7L haben wir abgegeben, weil ich nach einigen Mängeln und Pannen mit ADAC Abschleppen das Vertraue verloren hatte. Im Grunde eine teure Entscheidung, aber ich hatte nicht die Muße, dem Kühlwasserverlust auf den Grund zu gehen.


    Manchmal wünsche ich mir mehr Zeit und technischen Sachverstand und Mut, solche Dinge selber anzugehen.


    Euch viel Ruhe in der nächsten Zeit und Spass mit dem Auto!

  • Danke für das Feedback.


    Tatsächlich hab ich vorletzte Woche auch den ADAC bemühen müssen. Beim Losfahren im Nachbarort ist die Servolenkung ausgefallen und die Batterieleuchte ging an. Das habe ich (dummerweise) als nicht so kritisch eingestuft, sind ja auch nur 2 km bis nach Hause. Etwa auf halbem Weg meldete sich dann das Kühlwasser mit 130°C. Notbetrieb, rechts ran, Feierabend. Der Keilrippenriemenantrieb an der Kurbelwelle war vom Gummi abgerissen. Dadurch sind alle Nebenaggregate ausgefallen.


    Mit dem ADAC ging es huckepack nach Hause. Das Teil ist inzwischen zusammen mit einem neuen Riemen getauscht.


    Jetzt qualmt das Ding wieder etwas Abgas vorne raus. Mein Bruder vermutet einen erneuten Überhitzungsdefekt am AGR-Ventil, das müssen wir aber nochmal checken. Ich hoffe nur, dass ich mir mit der Aktion nichts schlimmeres eingefangen habe.

  • nachdem es länger schon kein Update mehr gab ergänze ich mal ein bisschen.


    Der defekte Ruckdämpfer hat zum Glück keine Folgeschäden nach sich gezogen.

    Riemenscheibe, Riemen und alle Rollen getauscht, schon lief der Haufen wieder.


    Der Abgasgeruch hat nichts mit dem Schaden zu tun sondern resultiert aus einem gerissenen Kompensator am Krümmer der linken Zylinderbank. Ist erst mal nicht gravierend, die Teile liegen aber schon bereit und warten auf den Einbau.


    Nachdem der Touareg nicht mehr starten wollte wurde nach etwas länger Suchen die Masseverbindung zwischen Motor und Karosserie diagnostiziert.

    Das Teil war natürlich noch nicht komplett durch, so dass beim Messen der Spannung alles in Ordnung schien. Erst bei Last wurde der Übergangswiderstand so hoch das nichts mehr ging. Das wurde natürlich erst festgestelltn nachdem die wassergekühlte Lima ausgebaut wurde um an den Anlasser zu kommen...

    Das ist echt eine Arbeit für jemanden der Vater und Mutter erschlagen hat.

    In dem Zuge wurden dann diese Teile aber auch erneuert, damit hier erst mal Ruhe für die nächste Zeit ist.


    Zwischenzeitlich hat auch das Luftfahrwerk noch mal gezickt.

    Zum einen hat der vordere rechte Dämpfer Luft verloren, was zum Anlass genommen wurde den Luftbalg zu tauschen.

    Eigentlich keine große Sache, aber es hat sich herausgestellt das der komplette Austausch nicht nötig gewesen wäre.

    Zwischen oberer Federbeinaufnahme und Luftbalg ist ein Dichtring, der im Laufe der Zeit undicht wurde da zwischen den Dichtflächen leichte Korossion war.

    Ein neuer Dichtring und reinigen der Dichtflächen wäre ausreichend gewesen.


    Der nächste Fehler war das sich das Fahrwerk nicht mehr ablassen ließ.

    Bekannte Fehlercodes "oberer Grenzwert überschritten" , etc...

    Überall liest man das es an den Restdruckhalteventilen liegt, dem war aber nicht so. Zum Einen wurden Diese bereits erneuert und wurden bei der Fehlersuche noch einmal geprüft.

    Der Ventilblock wurde erneuert, was aber auch keinen Erfolg brachte.

    Mit allen Tips aus Google und dem Forum kamen wir nicht weiter.

    Also wurde noch einmal die Funktionsweise und die Bauteile des Luftfahrwerks analysiert.

    Luftdruck im System ist voll da, Stellglieddiagnose zeigt keine Wirkung, aber man hört den Ventilblock schalten.

    Also den Stromlaufplan studiert und erkannt das im Kompressor auch ein Ventil sitzt, das schaltet um beim Ablassen des Fahrwerks die Luft durch den Lufttrockner zu leiten.

    Um Luft abzulassen ist es erforderlich dass das Ventil schaltet.

    Da der Systemdruck hoch genug für Regelvorgänge war und der Kompressor folglich in Ruhe war, habe ich die Luftleitung zwischen Kompressor und Ventilblock getrennt.

    Jetzt ließ sich per Fahrwerkseinstellung die Luft auch ablassen.

    Problem erkannt!!!

    Das Ventil im 6 Wochen alten Kompressor aus dem Zubehör hat den Dienst quittiert.

    Da ich den alten Kompressor zwischenzeitlich revidiert hatte und als Ersatzteil liegen hatte war ein Wechsel schnell erledigt und das Fahrwerk macht wieder alles wie es soll.


    Der Fehler dass das Fahrwerk sich nicht mehr absenken lässt wurde ja schon gefühlt 100 mal beschrieben, aber diese Fehlerursache habe ich bisher noch in keinem Thread als Lösung gefunden.

    Nur als Tip für alle mit dem gleichen Problem.

    Vielleicht hilft es weiter und es lässt sich vor allem innerhalb kürzester Zeit testen.


    Und die Moral aus der Geschichte:

    Auch Neuteile können für Fehler verantwortlich sein und vor allem...

    Es sind nicht immer die Restdruckhalteventile!



    Gruß Stefan