Winter und Automatikgetriebe

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Vom Touareg-Freunde Fotokalender 2021 sind nur noch 3 Exemplare verfügbar! Bestellung unter: KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • ich habe im Januar meinen alten Touareg (Bj. 2008 mit Schaltgetriebe) gegen einenTouareg II (Bj. 2017 mit Automatikgetriebe ) ausgetauscht.


    Bei meiner 1. Alpenfahrt ist mir folgendes passiert:

    Ich wollte aus einer eingeschneiten Parklücke rückwärts rausfahren. Das Auto versuchte es kurz und forderte mich dann via Display auf auf P zu schalten. Außerdem zeigte es an, daß die hintere rechte Türe nicht zu sei, was aber nicht stimmte. Zudem hatte ich keinerlei Vortrieb mehr, egal wieviel Gas ich gab, alle 4 Räder standen still.

    Ich habe dann eine Mindermenge Schnee/Eis hinter dem linken Hinterrad beseitigt. Danach konnte ich rausfahren. Das ganze mutet lächerlich an. Mit dem alten Touareg wäre ich da einfach drüber gefahren. In der Bedienungsanleitung finde ich leider keinerlei Erklärung bzw. Handlungsanweisung dazu. Wissen sie einen Rat wie ich künftig mit so etwas umgehen kann?

  • Das ist definitiv nicht normal. Fahr mal in die Werkstatt und lass dein Getriebe prüfen, hier liegt ein Fehler vor. Ich habe schon viele Winter mit dem Automatikgetriebe hinter mir, und da kann man richtig graben beim Anfahren, alles macht dem Getriebe nichts.


    MfG


    Hannes

    VW Touareg V6 TDI Terrain Tech, 2016
    VW Touareg 3.0TDI V6 bluemotion North Sails, 2010
    Audi allroad 2.5TDI V6 Low Range, 2004
    Audi S6, 1995

  • coala

    Hat den Titel des Themas von „Winter und Automazikgetriebe“ zu „Winter und Automatikgetriebe“ geändert.
  • Servus Peter,


    ich habe dein Thema in das passende Unterforum verschoben (dein 2008er Touareg ist kein CR, den gab es es erst ab 2018) und das zweite, identische Thema im Bereich "Multimedia / Navigation /MP3-Player" (ebenfalls im Bereich CR) gelöscht. Dein Fahrzeug ist im Bereich Touareg II (7P) richtig aufgehoben ;).


    Grüße

    Robert

  • Kann es sein, dass du die Parkbremse auf Autohold hast und nicht angeschnallt warst? Dann löst sich die Parkbremse nicht automatisch und somit kann der Wagen nicht anfahren.


    MfG


    Hannes

    VW Touareg V6 TDI Terrain Tech, 2016
    VW Touareg 3.0TDI V6 bluemotion North Sails, 2010
    Audi allroad 2.5TDI V6 Low Range, 2004
    Audi S6, 1995