Motor Saugrohrklappe defekt - Touareg I - 7L - V10 TDI Motor BLE

Neu: Touareg-Freunde Ansteckpin + Mousepad kostenlos für alle Kalenderbesteller mit MÄZEN-Status! Alle Infos hier.

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Wertes Forum,

    ich bin seit einem 3/4 Jahr Besitzer eines 7L mit V10 TDI (Motor BLE; Bj 05/2006)

    Fahrzeug war zunächst nur als Winterauto gedacht. Spontankauf als Alterntive zu Winterkompletträder.

    Nach mehreren coronabedingten Dachzelturlauben in 2021 damit, haben wir das Fahrzeug aber derart zu schätzen gelernt,

    sodass es unbedingt erhalten bleiben soll. Obwohl er schon eine beachtliche Laufleistung von rund 280t km hat.


    Leider kommt aktuell folgender Fehler über VCDS:

    Natürlich mit gelbem Alarm im Kombi "Motorstörung...."


    012547 Motor Saugrohklappe (V157) P3103 - 000 - defekt


    Ich habe daraufhin über die Messwertaufzeichnung im VCDS festgestellt, dass die angedrosselte Stellung der Saugrohrklappe exakt erreicht wird.

    Sollwert 25,3% ==> Istwert 25,3%

    Bei der offenen Stellung wird aber der Sollwert 100,6% immer nur mit Istwert 95,9% erreicht.

    Aussetzer sind in der Aufzeichnung nicht zu erkennen.

    Allerdings gilt das auch für Bank 2, (Soll 100,6% wird auch nur mit Ist 95,9% erreicht) aber dort ohne Fehlereintrag etc.


    Kann es sein, dass diese Soll/Ist-Wert Abweichung einseitig zu diesem Fehlereintrag führt?


    Weitere Fehler liegen nicht vor. Auch wurden Kabel / Stecker / Massekontakt geprüft.

    Anlernen der Saugrohrklappe ist nicht vorgesehen, bzw. über VCDS nicht möglich.


    Kann jemand dazu einen Tipp geben? Bzw. woran kann dieser Fehler noch liegen?


    Grüssle aus dem Schwabenland

  • Die Klappen leiern mit der Zeit aus und wackeln im Fahrbetrieb etwas hin und her.

    Das Steuergerät erkennt das und setzt einen Fehler.

    Prüf die Klappen auf Spiel. Wenn sie Spiel haben, wirst du um einen Tausch wohl nicht herum kommen.

  • Hallo SwissT, habe die Klappe getauscht gegen eine gebrauchte. Fehler ist in der Tat weg.

    Problem ist somit gelöst.

    Die Messwerte zeigen auch hier wieder die bekannten Grenzen auf

    angedrosselt: Sollwert 25,3% ==> Istwert 25,3% // offen: Sollwert 100,6% ==> Istwert 95,9%

    Wird so vermutlich dann seine Richtigkeit haben.

    Vielen Dank für die Rückmeldung.