Meine Hassliebe von Anfang an.....

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Guten morgen zusammen,

    Erstmal zu mir. Ich heiße Jens und bin 40 Jahre alt. Ich komme aus dem Ammerland bei Oldenburg und bin seit Anfang des Jahres Besitzer eines Touareg 1 mit dem V8 Motor.

    Zudem habe ich noch einen 1995 Ford F250 Long Bed den zur Zeit neu aufbaue.


    An dieser stelle möchte ich mich nicht nur vorstellen sondern auch die Erlebnisse niederschreiben die mir so mit dem Touareg passieren.


    Die Hassliebe begann schon bei der Besichtigung und der Probefahrt. Aber soviel erstmal vorweg.

    Ich habe mir den Touareg in einem 100 Kilometer entfernten Ort. Angesehen und sofort angetan von der Optik wie er da stand. Ich bin dann mit dem Verkäufer so ein paar Sachen durchgegangen und habe auch viel hinterfragt da ich das Auto ja nicht kannte. Er war mir gegenüber recht offen und antwortete immer ohne sich in Wiedersprüche zu verreden. Wir machten eine Probefahrt und die verlief echt gut. Das Getriebe zwar etwas ruppiger aber es legte sich mit zunehmender Wärme vom Öl. Der Motor lief soweit ganz gut und ich konnte so nichts feststellen,

    Ich fragte noch ob ich den Fehlerspeicher auslesen dürfte und auch da willigte er ein.


    Im Fehlerspeicher war so nicht viel zu entdecken. Hinten rechts der Keylesstaster und der Stellmotor der Fußraumklappe wurde angezeigt. Das waren für mich aber keine Gründe um das Auto stehen zu lassen und somit kauft ich das Fahrzeug.


    Und damit begann das Elend.

    Als ich das Fahrzeug 3 Tage später abholte war erst noch alles in Ordnung. Nach etwa 40 Kilometern kam die Motorkontrolleuchte. Ich habe dann den nächsten Parkplatz angesteuert. Dort angekommen schüttelte sich der Wagen im Leerlauf als wenn er nur auf 7 Zylinder laufen würde. Also Rechner ran und ausgelesen. Er zeigte mir auf 3 der 8 Zylinder das er Verbrennungsaussetzer erkannt hat. Habe darauf erstmal die Fehler gelöscht und bin vorsichtig nach Hause gefahren.

    Dort angekommen habe den Touareg erstmal erneut ausgelesen und wieder standen die Verbrennungsaussetzer im Fehlerspeicher. Zu dem stand im Fahrwerkfehlerspeicher auch Signalgeberleitung sporadisch Fehlerhaft.

    Für diesen Tag hatte ich die Schnauze voll und bin erstmal bin rein ins Haus.


    Am nächsten Tag bin ich dann wieder in die Werkstatt und habe mich dem Verbrennungsaussetzerproblem gewidmet.

    In den Messwerblöcken konnte ich sehen das Zylinder 4,1 und 6 eine sehr hohe Anzahl an Misfire lieferten. Nach einigen Schnell Tests und Kompressionmessung konnte ich immerhin nicht viel sagen. Da mir dann auch noch mehr Sachen auffielen wollte ich den Vorbesitzer anrufen und ihm meinen Unmut erklären. Dieser blocke natürlich voll ab und verwies auf einen Privatverkauf usw.... Erst als ich ihm mit meinem Anwalt drohte und knickte er ein und hatte mir sofort eine höhere Summe des Kaufpreises zurückbezahlt. Somit war für mich klar das ER wusste was los ist und von vorne bis hinten nur gelogen hatte.

    Erstmals war ich am überlegen den Touareg doch wieder abzugeben oder zu schlachten.


    Habe dann erstmal 2 Tage Auszeit genommen und habe mir überlegt was ich mache. Und die Entscheidung war ganz klar. WIEDERAUFBAU.

    Somit frisch ans Werk und mich dem Motorproblem angenommen. Erstmal den ganzen Pfusch vom Vorbesitzer entfernen und Grund schaffen. Und mit Pfusch meine ich richtig Pfusch. Sowas wie vertauschte Lambdasonden und Klebeband und mit Putzlappen abgedichtete Entlüftungsventile.

    Ich habe Alles was die Unterdrucklschläuche angeht neu gemacht und neu abgedichtet. Doch er lief immernoch nicht ganz rund mit jeder abgedichteten stelle wurde der Lauf besser aber nicht einwandfrei. Letztendlich habe ich die Einspritzdüsen mal herausgenommen und konnte sehen das fast alle Dichtungen in der ASB für die Einspritzdüsen defekt oder Spröde waren. Also die alle neu gemacht und siehe da er lief wieder seidenweich.

    Kurze Probefahrt gemacht und ich war enttäuscht was die Leistung angeht. Das kannte ich anders. Also wieder in die Werkstatt. Nochmal alles durchgesehen und dabei musste ich dann feststellen das die Saugrohrklappen für Bank 2 annähernd fest war. Also wieder alles auseinander und die ASB ausgebaut.

    Bei zerlegen war mir aufgefallen das die Schrauben alle nicht mehr fest waren und auch innerhalb der ASB die Schrauben fast herausfielen. Habe dann alles zerlegt und wieder gangbar gemacht. War eine schöne Arbeit muss ich gestehen. In diesem Zuge habe ich auch gleich die Unterdruckdosen und Magnetventile mit neu gemacht. Alles wieder zusammengebaut und nach einem kurzen Test der Klappen alles wieder zurück ins Fahrzeug gebaut. Es wurde Spät und die Probefahrt verlegte ich auf den nächsten Tag.


    Der nächste Tag zeigte das ich alles richtig gemacht hatte und der Motorbesser lief denn je. Innerhalb vom Wagen konnte man nicht mal mehr merken das der Motor lief.

    Ich freute mich über das Ergebnis und es ging weiter mit der abgelocktem Bremsanlage vorne. Diese neu gemacht und damit konnte er zum TÜV da dieser bereits zum Ende ging. Also TÜV Termin gemacht und wie es so kam fiel er durch. Scheinwerfer vorne und Querlenker unten standen auf dem Mängelbericht. Also diese neu gemacht und noch ein paar Kleinigkeiten und er bekam seinen TÜV Segen.


    Nun fahre ich ihn die ersten Tage und bin soweit auch begeistert aber jetzt stellt sich so langsam denke ich ein Radlager ein. Höre ein ganz leises mahlendes Geräusch. Aber auch das wird erledigt und dann werde ich mich auf die Suche begeben was mit dem Kompressor ist. Doch dafür ist es mir ehrlich gesagt noch zu kalt. Abend an kommt die Meldung das ich einen Fahrwerkfehler habe und Werkstatt aufsuchen soll. Im Speicher steht dann Signalgeberleitung.

    Der Kompressor wurde scheinbar aber schon mal erneuert da dieser noch recht neu aussieht. Aber das schaue ich mir mal in Ruhe an.


    In diesem Sinne wünsche ich euch ein schönes Restwochenende und bleibt Gesund.


    Jens

  • Hallo Jens,


    zum Glück konntest du viel selber machen.

    Ich wäre verloren gewesen.


    Einen netten Bericht hast du da geschrieben. Leider wird sowas ja öfter genau so praktiziert.

    Mir ging es damals mit meinem Boot ähnlich.

    Beim Kauf sah alles gut aus und nach der ersten Saison musste ich dann feststellen, dass der Vorbesitzer den Antrieb komplett gespachelt und lackiert hatte.

    Der war völlig im Eimer und ich konnte 10.000 Euro in der Werkstatt lassen.


    Gruß


    Markus

  • Moin Jens,

    dein Bericht lässt sicht gut lesen und weckt Interesse.

    Sicher gibt der Bericht auch deine Begeisterung für das Auto gut wieder.

    Toll, dass du diese Reparaturen selbst umsetzen kannst und den Erfolg genießt.

    Welches Modelljahr; und kannst Du Fotos einstellen?

    Gruß


    Hannes

  • Kann ich Fotos nur über eine Internetseite laden oder kann ich diese auch direkt hochladen?

  • [...] sonst hätte ich ja nicht gewusst das es in meiner Nähe ist. :) [...]

    Servus Markus,


    ich wüsste jetzt einen, ich nenne ihn fallweise ab und an "den Korinther" :D, der würde auf den schlichtweg hier nicht recht ersichtlichen Unterschied zwischen euren ja vorhandenen Ortsangaben im Profil und dem dennoch diesbezüglich zelebrierten Frage- und Antwortspiel in euren Beiträgen haarklein und perfekt hinweisen. Aber da der wahrscheinlich in der Sonne lungert, bei Hopfenkaltschale und Wildschweinsteak, sowie wohlgefülltem Wanst, das springe ich da halt mal ein.


    Grüße

    Robert (Aus Freising, nur sicherheitshalber nochmals bestätigt! :top:)


    P.S.: Für den Kenner der deutschen Filmkunst: "Ach Keeenia!"