V6TDI - Abgasgeruch im Innenraum

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo zusammen,


    mein Name ist Dirk und ich komme aus dem Raum Hannover, genauer Springe am Deister.


    Ich habe einen 7L GP V6TDI mit 240PS, Ez. 12/2007 mit 110.000 km.


    Bisher bin ich mit meinem Dicken soweit sehr zufrieden. Bis auf Kleinigkeiten und die regelmäßige Inspektionen keine nennenswerten Probleme.


    In letzter Zeit nervt mich allerdings der Abgasgeruch im Innenraum z.B. an der Ampel, oder bei langsamer Fahrt z.B. im Berufsverkehr.'
    Auch vorne neben dem Fahrzeug oder in der Garage sind die Abgase zu riechen.
    Akustisch, wie bei einem defekten Auspuff, ist nichts zu hören.


    Ich habe hier im Forum schon lange gesucht, aber immer nur Hinweise auf Abgasgeruch im Innenraum beim R5 gefunden.


    Hat evtl. schon jemand dieses Problem beim V6TDI gehabt und kann mir sagen, was da evtl. undicht oder defekt ist?


    Würde gerne vorbereitet zum ;) gehen.


    Vielen Dank für eure Hilfe:


    Ich wünsche allen ein frohes Weihnachtsfest.


    Viele Grüße
    Dirk

  • Hallo Dirk,
    bei diesen Temperaturen läuft der Zuheizer mit und vermutlich auch noch nach dem der Motor ausgestellt ist.
    Der Auspuff sitzt auf der linken Seite ungefähr mittig der Fahrertür.
    Dies kann sich beim Verlassen des Fahrzeuges und in der Garage durchaus durch einen unangenehmen Geruch bemerkbar machen ohne das Abgase in das Fahrzeug dringen.


    Ist Deine Klimaanlage generell auf Umluft eingestellt?


    Gruß


    Hannes

  • Servus und willkommen!


    Kenne ich...:rolleyes:


    Ist im Normalfall tatsächlich der Zuheizer, der mit seinen Abgasen für diese Geruchsbelästigung sorgt. Allerdings sollte es natürlich nicht so sein, dass dies während der Fahrt auftritt, wenn alle Fenster geschlossen sind.
    Eventuell ist auch der Luftgütesensor defekt, der eigentlich dafür sorgt, dass er in genau einem solchen Fall die "Frischluftversorgung" kappt. Voraussetzung ist aber dafür, dass die Klimaautomatik auch auf dem "A" mit dem Pfeil eigestellt ist.


    Grüße,

    Uli
    ________________________________

    Was kann ich tun um Antworten erfolgreich zu unterbinden?
    Nachdem ich die Suche erfolgreich ignoriert habe, erstelle ich das gleiche Thema in mehreren Unterforen, benutze einen aussagekräftigen Titel wie "Hilfe", am Besten noch mit mehreren Ausrufezeichen, und veröffentliche einen Fließtext aus Kleinbuchstaben ohne Punkt und Komma, damit auch der letzte hilfsbereite Nutzer resigniert.

  • Hallo Hannes, hallo Uli,


    danke für eure Antworten.


    Der Zuheizer ist es nicht, den Geruch außen kenne ich (hab den Dicken ja schon 8 Jahre). Riecht zwar auch nach "Ölofen", aber lange nicht so extrem.


    Das Problem war auch schon im Herbst, als die Temperaturen noch bei +10°C bis +15°C lagen.
    Ich ärgere mich da schon nen Weilchen mit rum, aber so langsam nervt es doch.


    Die Klimaautomatik steht immer auf A mit Pfeil und der Luftgütesensor reagiert auch (hört man ja an der Lüftung), aber nicht sofort und auch nicht immer gleich schnell.
    Bis dahin kommt dann schon mal ordentlich was in den Innenraum.


    Ich schalte jetzt meist schon sofort auf Umluft, wenn ich anhalten muss, oder es sehr langsam vorwärts geht.


    Grüße


    Dirk

  • Hallo Dennis,


    nein, bisher leider nicht.
    Im Februar war der Dicke beim :) zur Inspektion. Die konnten auch keine eindeutige Ursache finden.
    Es gab/gibt da wohl zwei Stellen, die als Ursache möglich sind.
    Genaue Diagnose ist aber lt. :) mit höherem Aufwand verbunden.



    Seit der Inspektion mit Wechsel des Innenraumfilters (Aktivkohle) ist der Geruch weg.


    Nur außen riecht es im vorderen Bereich weiterhin nach Abgasen, obwohl der Zuheizer nicht läuft.


    Ich warte erst mal ab, wie sich das entwickelt.
    Vielleicht kommt ja irgendwann doch noch der entscheidende Hinweis ;)


    Grüße
    Dirk

  • Kann verschiedene Ursachen haben.


    Beim 7L von meinem Bruder war das Verbindungsrohr vom AGR zum Turbo-Krümmer defekt.

    Zudem habe ich gestern und heute das Verbindungsrohr vom linken Krümmer zum Turbo gewechselt, weil das durch war.

    Beides keine schöne Arbeiten ?( .

    Insbesondere um die Öl-Rücklaufleitung vom Turbo auszubauen braucht man kleine Hände die man sich am besten 5 mal bricht um an dir Schrauben zu kommen.


    Gruß Stefan