Neuer Motor V8 TDI und jetzt Getriebe defekt!

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Vom Touareg-Freunde Fotokalender 2021 sind nur noch 3 Exemplare verfügbar! Bestellung unter: KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo Männer!


    Mein T-Reg V8 TDI hat mir jetzt 4 Jahre echt Freude gemacht, bis....: Ein gebrochener Steuerkettenspanner verursachte laute Klappergeräusche.

    Zum Freundlichen gebracht-Diagnose nach Motorenausbau: Neuer Motor!! ||Weil überall im Motorraum die Späne des gebrochenen Spanners unterwegs waren.

    2 neue Turbolader obendrein, weil die ja auch im Ölkreislauf sind :cursing::huh:. Teurer Spass trotzt Kulanzbeteiligung.

    Hier meine erste wichtige Frage an Euch, wenn auch zu spät: Hätte mann die Späne auch ausspülen können oder ist ein Motorenaustausch hier die einzige Lösung gewesen?


    Jetzt kommt es noch dicker!

    Auto zurückbekommen, m.E. ruckelte es an verschiedenen Tagen 2-3 Mal beim losfahren, was ich nicht kannte, er fuhr aber eigentlich wieder fein. Nach ca 400 KM an der Tankstelle geht kein Gang mehr rein, steht auf D, fährt aber nicht mehr, wie im Leerlauf und stinkt nach Gummi.:cursing::cursing::cursing: Abschleppen lassen, ist jetzt zur Diagnose beim Freundlichen, vage Vermutung: Getriebeschaden!! 8|8|

    Nun meine Hauptfrage: Haben die irgend etwas falsch zusammensetzen können, dass er ein paar 100 km fährt, dann das Getriebe kaputt geht??

    Aus dem Bauch heraus, hängt das für mich mit der Motorreparatur zusammen, hab jetzt Sorge, dass ich wieder zahlen muss....


    Danke für jeden Hinweis!


    Beste Grüße, PS-Freund

  • Hallo PS Freund,

    bin kein Automechaniker, aus deiner Beschreibung kann ich mir nur vorstellen, dass der Wandler nicht richtig fest geschraubt worden ist. Das könnte das Ruckeln erklären, bis er dann los war. Ist er los, gibt es keinen Öldruck mehr im Getriebe und kein Schalten.

    Ob er los ist, kann die Werkstatt schnell sehen, an den Öffnungen durch die man den Wandler festschrauben soll. Ist aber nur eine Vermutung, wäre aber klar ein Montagefehler. Gruss Volker

  • Hi,

    das mit dem Kettenspanner lässt sich m.E. nach nicht ohne es gesehen zu haben beurteilen. Ich kenne Fälle in denen der Spanner bricht aber als 2 ganze Teile hängen bleibt. Da hat man dann nicht viele Späne und kann mit einem Ölwechsel (evtl. auch Spülung) auch wieder alles super hinbekommen. Es gibt aber auch Fälle, bei denen die Spannerteile regelrecht zerfetzt werden. Dann sind überall Späne. Hier ist dann eine aufwändige Prüfung alle Komponenten nötig, da man meist nicht weiß welches andere Bauteil noch Schaden genommen hat. Dennoch würde ich nicht grundsätzlich ausschließen, dass man solch einen Motor wieder fit bekommt. Die Turbos hätte man m.E. auch erst nach einer Prüfung verwerfen sollen. Da lässt sich mit relativ wenig Aufwand der Weg vom Öl nachvollziehen und auf Späne Prüfen. Selbst wenn die Späne gehabt hätten, hätte man die dann auch instand Setzen lassen könne.


    Zum Getriebe: Da kann man wenig zu sagen, da deine Fehlerbeschreibung aus meiner Sicht kein Urteil zulässt. Generell haben die beim Motorenwechsel wenig mit dem Getriebe zu tun gehabt. Und das Getriebe korrekt an den Motor montieren - das sollte jede Werkstatt können. Aber wer weiß... vielleicht ist dabei ein Fehler unterlaufen. Jedenfalls ist es sehr auffällig, dass unmittelbar nach dem Tausch das Getriebe flöten geht. Im Übrigen: Nach einem Motorentausch bzw. -überholung ist eine umfangreiche Probefahrt ein absolutes Muss. Damit meine ich nicht mal eben um die Ecke, nein so 200 - 500 km sind da schon gerechtfertigt...


    Gruß Peter

  • Vielen Dank für Deine Einschätzung.

    Ja, der Spanner wahr wohl schon zerspahnt im

    Ölkreislauf unterwegs...Aussage war, die Spähne bekommt man nie überall raus.

    Beim Getriebe warte ich ja noch auf die finale Diagnose, T-Reg steht noch in der Werkstatt.

    Ich würde mich nur gerne mit ein paar Infos wappnen, bevor die mir sagen:

    Schade, jetzt müssen Sie auch noch ein neues Getriebe kaufen...

    Vielleicht wurde ja kein Getriebeöl eingefüllt oder was anderes Dummes...

  • Beitrag von ps-freund ()

    Dieser Beitrag wurde von FrankS aus folgendem Grund gelöscht: Sinnfreies Zitat ().