Touareg springt unter komischen Umständen an.

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Guten Abend,

    Ich habe seit kurzem einen touareg 7l (2006 220000km Diesel automatik)

    Der gute hat startprobleme,man könnte sagen er ist launisch. Steige ich z.b. Morgens eins nachdem er mindestens 5std still stand springt er beim ersten oder zweiten Versuch an, einmal an ist alles wunderbar. Ist er warm ich mache ihn aus Beispielsweise zum tanken springt er sofort anstandslos an. Vergeht etwas Zeit circa 30bis 60minuten fangen die Problem an. Schlüssel in die Zündung er erwacht zum Leben will man starten dreht er Anlasser geht also bricht den versuch aber nach circa 10sek.ab. Im Ernstfall Ist dann auch nix mehr zu machen Ausser ihm ein paar Stunden Zeit zu geben Dann Geht das ganze Spiel von vorne los.

    Fehler spuckt er keine aus auch ADAC hat ihn nicht zum laufen bekommen einen Tag später ging er einfach an.

    Vielleicht kann mir hier jemand weiter helfen :S

    Ölwechsel und diverse Filter sind regelmassig gemacht.

    Vielen Dank schonmal vorab

    Maike 😊

  • Hallo Maike, - willkommen im Forum :) -


    und gleich schon mit so einer schwierigen Fragestellung. Vom Bauchgefühl her würde ich zunächst die "Ladeluftstrecke" überprüfen.

    Ob ab Turbolader in die Ladeluftkühler und in den Motor die Schläuche Bauteile und Verbindungen o.k. sind.

    Vielleicht auch mal vor dem Auto hören beim Starten - wenn es klappt und dann im Vergleich wenn er halbwarm ist und nichtstartet, ob man ein Pfeifen hört.

    Ein Riss im Plastikteil, kann wenn das Bauteil warm ist einen grösseren Einfluss haben als wenn es kalt ist.


    Gruss Volker

  • Hallo Maike,


    zunächst: willkommen hier im Forum. Dein Text lässt sich leider schwer lesen.

    Zum Problem:

    Für mich klingt das nach einem Unterspannungsproblem.

    Prüfe die Verbindungen des Generators und des Anlassers. Schau bitte mal nach, ob insbesondere die Massekabel korrodiert sind.

    Prüfe die Batterie.


    Gruß Peter