Bremse macht reibende Geräusche

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Bildeinreichungen für den Touareg-Freunde Fotokalender noch bis 31.08.2021 möglich! Mehr Info hier.

  • Hallo zusammen,


    mein CR aus 10/19 und jetzt 15.000 km Laufleistung macht eindeutige Geräusche beim Bremsen vorwärts wie rückwärts. Gerade nach längerer Standzeit (3-4 Tage) sind diese extrem innen trotz oder gerade wegen der Akkustikverglasung wahrnehmbar. Die Oberflächenkorrosion der Scheiben spielt dabei sicherlich die tragende Rolle. Ein Tausch der Beläge an der Vorderachse brachte einige Tausend Kilometer eine Linderung, aber nun ist das Problem wieder deutlich stäker da - vielleicht hängt das ja auch mit der Witterung zusammen. Aber bei den voherigen Modellen schien mir dieses Phänomen bei weitem nicht so ausgeprägt. Wer hat ähnliche Beobachtungen gemacht :denker:


    Grüße von Stephan :Winken:

  • Servus,


    meiner einer...


    Jetzt, da das Wetter doch dazu führt, dass das Fahrzeug auch in der Garage nicht mehr komplett trocknet, dennoch aber länger steht (so zwei, drei Tage), ist das deutlich festzustellen. Ich behelfe mir einfach damit, dass ich rechts Gas gebe und mit dem linken Fuß die Bremse betätige. Dauert 20m bei 50 km/h und weg ist der Zahnbelag ;)


    Grüße,

    Uli
    ________________________________

    Was kann ich tun um Antworten erfolgreich zu unterbinden?
    Nachdem ich die Suche erfolgreich ignoriert habe, erstelle ich das gleiche Thema in mehreren Unterforen, benutze einen aussagekräftigen Titel wie "Hilfe", am Besten noch mit mehreren Ausrufezeichen, und veröffentliche einen Fließtext aus Kleinbuchstaben ohne Punkt und Komma, damit auch der letzte hilfsbereite Nutzer resigniert.

  • Hallo zusammen,

    Wer hat ähnliche Beobachtungen gemacht :denker:


    Grüße von Stephan :Winken:

    Hi Stephan,


    habe auch dieses Problem, sogar aktuell bei den jetzigen milden und trockenen Tagen. Der Dicke muss nur ein paar Stunden ruhen und ich habe diese Geräusche. Vorwärts oder rückwärts ist dabei egal. Beläge überprüft und gerade mal die 1/2 runter. Flugrost, zumindest Außen nicht erkennbar. Habe ich so auch noch nicht erlebt, weder beim T1 oder 2. Trat auch dieses Jahr im Winter das erste mal auf. Hast du eine Lösung gefunden?


    VG Jens