Ruckeln beim starken Beschleunigen (7L V10 TDI)

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Touareg-Freunde Stammeszeichen-Aufkleber ab sofort wieder verfügbar! Mehr Info hier.

  • Hallo zusammen!


    Ich fahre einen V10 TDI, 7L, 256785 km, 2003. Ich habe mich nach der Probefahrt direkt in den Dicken verliebt aber wusste das er nicht gerade gepflegt wurde.

    Ich fahre keine Kurzstrecken mit diesem Fahrzeug! Ca. 50km in eine Richtung fast täglich und schaue immer das er eine gute Temperatur hat. Habe das Auto seit 3 Jahren.

    Getauscht wurde folgendes:

    1.) Beide Turbos

    2.) Lichtmaschine

    3.) Beide Krümmer

    4.) alle Öle und Filter

    5.) Bremsschläuche und komplette Bremsanlage

    6.) diverse Aufhängungsteile


    usw... ;)


    Jedoch ist ein Fehler aufgetreten der sich zunächst schleichend und auch nicht immer manifestiert hat, jetzt jedoch permanent auftritt.


    Beim sanften beschleunigen ist alles ok, betätige ich das Gaspedal stärker und möchte zb. auf der Autobahn beschleunigen ruckelt das Fahrzeug.


    Man hört keinerlei mechanische Geräusche, wie klappern, schlagen, quietschen, schleifen oder ähnliches. Auch schaltet das Getriebe ohne zu reißen, recht

    sanft /weich (wie auch immer man das benennen soll).


    Es ist so als ob bei "Volllast" er die Kraft nicht weitergeben könne und dann beginnt die lästige Rucklerei. Natürlich höre ich auf und gebe so viel oder wenig Gas

    das er aus dieser Phase wieder rauskommt. Motor aus und wieder an hilft nicht, ist permanent so.


    Einen meiner Kunden habe ich gefragt, dieser arbeitet bei VW und er meinte es könnten diverse Dinge sein.


    Er meinte:


    1.) Motorlager

    2.) Injektoren (einer oder mehrere)


    Meine Vermutung:


    1.) Wandler


    Nun bin ich gespannt ob jemand damit etwas anfangen kann und mir evtl. helfen kann mit einem Tipp oder einer genaueren Diagnose weil schon bekannt.



    Danke und Feuerfrei

  • Hi Emanuel,


    hast Du ihn mal mit VCDS ausgelesen? Selbst wenn die MKL nicht leuchtet wird sicherlich was im fehlerspeicher hinterlegt sein. Ich hatte diese Rucklerei als ich einmal etwas zu viel Öl nachgefüllt hatte, nach 200km trat das Problem nicht mehr auf und kam auch nie wieder. Da konnte ich dann ebenfalls durch mehr oder weniger gaspedalstellung aus diesem ruckeln herauskommen.


    Gruß

    Igor

  • Hallo Igor,


    ja erst gestern und ähm ja da kam hier und da paar Sachen. Ist, so wie ich höre nicht unüblich das hier und da Fehler von irgendwelchen Sensoren abgelegt werden. Also was auch dran stand war, wenn ich es noch richtig weiß, Kraftstoffqualitätssensor + Beschleunigungssensor (ist glaub auch ein Teil des ABS-Systems) aber noch ein kleiner Nachtrag. Wenn der Leerlauf drin ist bzw er auf "P" steht und man gibt Gas auch verschieden stark verschluckt er sich NICHT oder stottert oder sowas. Erst wenn man fährt und man stärker gas gibt...


    Gruß

  • Hallo, ich würde sagen es ist ein nach "vorne" gerichtetes ruckeln. Wenn ich weniger Gas gebe hört es auf. Wenn ich dann mehr Gas gebe fängt es wieder an. Es fühlt sich an als ob die Kraft vom Motor nicht weiter gegeben werden kann. Im Leerlauf ruckelt oder stottert der Motor nicht. Es ist allgemein nicht der Motor... also da bin ich mir so gut wie sicher. Ach und wegen der Geschwindigkeit... ich habe mal einen Versuch gestartet und war auf der Autobahn, als weniger Verkehr war habe ich sanft beschleunigt und bin auch mal auf 160-180 km/h hoch, mehr nicht... ging! Aber wenn ich mal herausbeschleunigen möchte und dann etwas mehr als eine bestimmte Gaspedalstellung habe, also mehr Last, ruckelt es wieder und es ruckelt echt übel...

  • Ich hatte bei meinen R5 mal sowas ähnliches es ist mit zunehmender wärme verstärkt aufgetreten bis unfahrbar.

    Ich hatte mir den Wolf gesucht gehabt.


    Als erstes Kardanwelle getauscht minimale Besserung obwohl bei mir das Gelenk am Diffi nicht mehr doll war, Mittellager war in Ordnung.


    Verteilergetriebe gewechselt, hatte zum einen festgestellt das der Flansch zur vorderen Kardanwelle viel Luft hatte, desweiteren hatte ich ab und an wie ein böses blockieren im Antriebsstrang und Fehlermeldungen am Drehknopf für die Untersetzung / Sperre.

    Na dem wechsel waren die Vibrationen wieder ein Atom besser geworden, blockieren und Fehlermeldungen waren weg.


    Es waren nicht nur das Vibrationen da waren, es hat auch wie Leistung gefehlt, es waren keine Fehler im Speicher, mit VCDS ausgelesen.


    Kurz um es lag letztendlich am G28 Drehzahlgeber, bin ich nur drauf gekommen weil er mir dann komplett ausgefallen war.

    Es war das Kabel hinüber, kurz davor hatte ich ein unplausibles Signal im Speicher und Verbrennungsausetzer, Wochenlang stand aber nichts drin


    Ansonsten ähnlich wie bei dir, bei mir hat der R5 aber den ganzen Antriebsstrang durchgeschüttelt, wie sich der V10 mit Automatikgetriebe da verhalten würde weiß ich allerdings nicht.

  • Wegen der angesprochenen Kardanwelle fragte ich. Diesen schaden hatte ich eine unwucht in der Welle und immer vorallen so unter 80kmh bei viel last oder vollgas hat die ganze Karre gewackelt.


    Ansonsten vcds ran und fahren, getriebe in den Messwertblöcken ansehen und Motor

  • Wie gesagt bei den Drehzahlsensor G28 war auch nichts auffällig mit VCDS :/ , und mir hat es die ganze Karre massiv durchgeschüttelt. 8|

    Der gesamte Kollegenkreis hatte auch auf die Kardanwelle getippt, war das billigste und einfachste die zu wechseln, hatte nur nichts gebracht

    Da wurde ich durch VCDS in die falsche Richtung geleitet

  • Plausibel werden die Werte mit Sicherheit nicht mehr gewesen sein da das Steuergerät schon die Einspritzung nicht mehr zugelassen hat.

    Kommt auch drauf an wie viel Lust der Programmierer hatte, ob bei dem Fehler überhaupt eine Fehlermeldung im Steuergerät gesetzt wird.

  • Ich habe einen V6 TDI und hatte auch mal dieses Phänomen. Meist bei 5. oder 6. Gang, niedriger Drehzahl, wenn dann mehr Drehzahl da war oder er zurück geschalten hat, war es weg.


    Seit dem ich aber mal den kompletten Ansaugtrakt auseinander genommen hatte und das AGR gereinigt hatte war dieses Phänomen weg. Daher nehme ich stark an, dass der Motor hier (nicht unbedingt) zu wenig Luft erhielt bzw. der Durchsatz zu gering wer.

  • ok das sind einige Tipps und Richtungen in die ich mal schauen kann. Ich denke das beste wird sein mal diese Testfahrt zu machen und auszulesen. Was ich noch sagen möchte dieses Ruckeln ist in jedem Gang bei Volllast und egal bei welcher Geschwindigkeit herausbeschleunigt wird, immer bei Volllast!

    Raddrehzahlsensor, Dieselqualitätssensor hat es angezeigt... als mein Dicker vor kurzem auf der Bühne war hat der Meister (recht junger Kerl) auch mal nach den Antriebswellen und der Kardanwelle geschaut. Er meinte die sehen auf den ersten Blick recht gut aus und haben auch kein Spiel oder so. Weshalb da jetzt auch nicht näher geschaut wurde. Er hat mir das Lenkgetriebe gewechselt und hatte dann auch die Gelegenheit auf die Antriebswellen mal näher ein Auge zu werfen und hat nichts auffälliges gesehen. Kein Spiel, keine Undichtigkeit usw... Seine Aussage war, er glaubt nicht das es in diesem Bereich etwas mechanisches ist, eher etwas sensorisches. Auch glaubt er nicht das es der Wandler sei, da die Getriebe so stabil seien und wirklich sehr selten kaputt gehen würden. Er meinte es könnte, wenn auch selten, der Wandler oder das vordere Verteilergetriebe (sein Favorit) oder etwas mit dem Raddrehzahlsensor zutun haben, letzteres ist auch neben dem Verteilergetriebe sein Favorit.


    phu... ich hoffe auch das es hier und da einfach nur ein Sensor ist. Ich halte euch auf dem Laufenden und teile meine Erfahrungen.


    Bis dahin danke an alle die geschrieben haben!!!


    Einen guten Start in die Woche allen!

  • Bei mir war das mit dem Drehzahlsensor G28 auch in jedem Gang und auch beim Beschleunigen, Geschwindigkeit war auch egal.


    Wandler glaube ich auch nicht das müsste sich anders äußern wenn der hin ist fährt der wie ein Schalter mit rutschender Kupplung


    Spielt es eine Rolle ob er warm oder kalt ist ?


    Wie sehen die Messwertblöcke für den Abgleich der Pumpe Düse Elemente aus ?

    Bei VCDS Messwertblock 13, 14 beim V10 bestimmt noch der 15

    Wenn ihr da schaut mal die Werte durchgeben