Fehlermeldungen: ABS / Stablitätskontrolle, ESC, ACC und Front Assist, Parkbremse, Fehler Fahrwerk

Neu: Touareg-Freunde Ansteckpin + Mousepad kostenlos für alle Kalenderbesteller mit MÄZEN-Status! Alle Infos hier.

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo Forum,


    seit geraumer Zeit lese ich hier schon still mit, jetzt muss ich mich auf der Suche nach Hilfe mal aktiv an Euch wenden.


    Mein Touareg 7P V6 TDI macht seit heute morgen seltsame Fehlermeldungen.


    Alles ganz normal, bin aus der Garage gefahren, so weit so gut. Ausgestiegen, Tor geschlossen, eingestiegen und dann fing der Zauber an:


    Folgende Fehlermeldungen kamen:


    -.ABS / Stabilitätskontrolle

    - ESC

    - ACC und Front Assist nicht verfügbar

    - Fehler Parkbremse

    - Fehler Fahrwerk


    Bin rechts ran gefahren, mal aus - und wieder angeschaltet (gestartet) Fehlermeldungen weg.

    OK, dachte die Dicke hat einfach mal einen schlechten Tag, evtl ein kleiner Wackler an einem Stecker / einer Verbindung. ;)

    Also weiter gehts.

    Natürlich kamen die Fehlermeldungen wieder. :(

    Das Fahrwerk lässt sich verstellen, er fährt ganz normal hoch- und auch wieder runter, nichts auffälliges.


    Wir waren Sonntag damit eine längere Strecke unterwegs, so 700km, alles ohne Probleme, gelaufen wie das sprichwörtliche Kätzchen. :love:

    Seitdem hat sie gestanden.

    Aber heute morgen steckte dann der Teufel im Detail.


    Ich vermute mal dass irgendein Sensor aufgegeben hat, oder ein Stecker lose ist oder eine Verbindung keine Lust hat. (Wäre so meine Vermutung)


    Vielleicht hat einer von Euch schonmal sowas gehabt und kann dazu was sagen, ich würde mich freuen.


    Vielen Dank schonmal,


    Cheers, Andreas


    P.S.: sie hat jetzt gerade 81060 Km drauf falls das hilfreich ist. Also nicht wirklich viel

  • Servus Andreas,


    zum Alter des Fahrzeugs finden sich ja weder im Benutzerprofil noch im Beitrag Angaben, insofern ohne belastbaren Hintergrund geschrieben: Kurzzeitige Unterspannung beim Startvorgang generiert gerne mal lästige Fehler, die scheinbar aus dem Nichts auftauchen. Damit würde ich die Fehlersuche starten, also eine schwache Batterie ausschließen.


    Dazu gegebenenfalls Fehlerspeicher auslesen lassen beim Freundlichen oder via VCDS, möglicherweise findet sich dort ein Übeltäter, so was kann z.B. auch an einem Problem mit einem Raddrehzahlsensor liegen, aber ohne Diagnoseprotokoll und dem Ausschluss einer schlechten Starterbatterie bleibt das Rätselraten.


    Grüße

    Robert

  • Hallo Robert,


    erstmal vielen Dank für Deine Hilfe.

    Zum Fahrzeug: Es handelt sich um einen 2011er V6 TDI mit 239 PS.

    Fahrzeug war erst vor kurzem beim großen Service und hat, vielleicht hängt das damit zusammen, am 30. Juni neue Reifen beim VW-Dealer bekommen und wurde seitdem nicht großartig bewegt.


    Ich habe mal (laienhaft, man möge es mir nachsehen) den Fehlerspeicher mit der OBD-App ausgelesen, Screenshots hänge ich hier mal an.


    Viele Grüße,


    Andreas

  • Servus Andreas,


    recht viel ist mit diesen sehr allgemein gehaltenen Fehlermeldungen nicht anzufangen. Ich bleibe vorerst tendenziell bei der Batterie, lass die bitte mal (richtig, also mit einem professionellen Batterietester) prüfen. Das wäre meines Erachtens nach der erste Schritt um Ungemach aus dieser Richtung auszuschließen, zumal du ja schriebst, das Fahrzeug wurde rund zwei Wochen wenig bewegt.


    Grüße

    Robert

  • Eben mal ein Stückerl gefahren, wie erwartet kamen die Fehler wieder.

    Dann angehalten, den Speicher ausgelesen und NICHT GELÖSCHT, weiter gefahren und nach wenigen Metern waren alle Fehler weg.

    Ich rufe morgen früh trotzdem gleich mal den :) an.