Touareg übernimmt die Einstellung für das Luftfahrwerk nicht

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

TF-Fotokalender 2023: Wir präsentieren die gewählten Bilder und bitten die Gewinner um ihre Story zum Bild! KLICK

  • Hallo ihr lieben,


    ich bin mit meinem Dicken am Ende...


    Folgendes ist passiert:


    Vor 2-3 Wochem stand der Dicke morgens plötzlich schief auf dem Hof, die linke Seite hing vorne und hinten runter!

    Ich dann zu VW, neu anlernen, ging aber nicht, er hat die Werte nicht übernommen und ging links immer mehr als rechts, ich sollte alle Sensoren an jeden Rad für die Höhe wechseln, gesagt - gestand, wieder hin, das gleiche Problem wieder, eingestellt aber die Werte werden nicht übernommen, angeblich Steuergerät defekt, also neues Steuergerät, bei einem anderen VW Händler angelernt und codiert, gleiche Problem wie vorher, der einzige Unterschied, großes Loch in der Geldbörse.

    Ich kann den Dicken hoch und runter fahren links hängt er immer mehr als rechts.


    Ich weiß nicht weiter, noch jemand eine Idee??


    Schöne Grüße

  • Wenn er einseitig hängt, kann es auch an den Rückhalteventilen liegen. Die sind scheinbar, ich bin hier auch erst neu dabei, günstig. Da würde ich bei Luftverlust anfangen zu suchen.


    Gruß, Chris

  • [...]nur leider kann keiner eine Lösung vorschlagen.

    Servus,


    da niemand hier dein Fahrzeug kennt, kann dir auch keiner eine Lösung geben. Was wir dir hier geben können sind Tipps und Hilfestellungen um deinem Problem (und damit der Lösung) auf die Spur zu kommen... tätig werden musst du allerdings schon selbst.


    Da du die Suche ja nach eigener Angabe schon durch hast, und damit wohl auch den von mir verlinkten Beitrag. Wie reagiert denn dein Fahrzeug bei dem beschriebenen Test der Messwertblöcke bzw. welche Fehler ergeben sich daraus? Die Ergebnisse wären hier Grundlage für weitere Hilfestellung und damit der erste Schritt zur möglichen Lösung deines Problems...


    Gruß

    Todi

  • Hallo Benn60,


    eine kurze Vorstellung oder wenigstens ein freundliches Hallo würden sicherlich nicht schaden. Und es wäre hilfreich, wenn du mal genauer beschreibst, was passiert bzw. nicht passiert. Wird das eingestellte Niveau angefahren und dann fährt es wieder zurück? Stimmt die tatsächliche Höhe mit der Anzeige im Display überein? Ist das ein neues Problem oder war es schon immer so oder zumindest schon immer, seit du da Auto hast? Gerade bei dieser virtuellen Fehersuche ist es wichtig, dass du so viele Fakten wie möglich lieferst.


    Gruß


    Frank

  • Ist zwar schon eine Weile her, aber vielleicht hilft es noch anderen.


    Das Problem hatte ich auch, ich wollte eine Grundeinstellung machen (lassen) beim Händler, da die Karre mal schief stand.

    Der Vertragshändler hat mit seinem VW Diagnosegerät keine Einstellung hinbekommen. Ich habe dann mit meinem VCDS beim Händler auf der Bühne die Werte reinbekommen. Wir haben dann etwas hin und her überlegt und sind zu folgender möglicher Erklärung gekommen:


    - Ursächliches Problem war eigentlich ein Restdruckhalteventil, welches nicht mehr den Durchsatz brachte

    - Aus dem Ventil Resultierend brauchte das Fahrzeug länger für das Anfahren der Niveaus (was ja beim Anlernen gemacht wird), als es die VW Software gerne sehen würde

    - VW Software ist in ihre Grenzwerte gelaufen und hat abgebrochen

    - VCDS ist offenbar toleranter und konnte die Grundeinstellung abschließen