Touareg V10 hartes Bremspedal im Betrieb

Jetzt online: Vorstellung, Fahrbericht, technische Daten zum neuen Touareg R und eHybrid! KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo und guten Abend,


    ich habe seit Jahren folgendes Problem und zwar starte ich meinen Motor, lass den Wagen aus der Garage rollen und will bremsen... Beim tritt auf das Bremspedal ist dieses Bretthart und ich merke das ich keine Bremskraftverstärkung habe.

    Wenn ich dann den Wagen normal auf der Straße bewege und auf eine Kreuzung zurolle, wird das Bremspedal auch direkt wieder hart. Wenn ich bei diesem Vorgang ein bisschen Gas gebe und auf der Bremse stehen bleibe verschiebt sich der Druckpunkt merklich ein wenig nach unten.

    Komischerweise tritt die richte Bremskraft aber erst dann auf, wenn ich wieder vom Gas gehe....

    Für mich ist das ein schlimmes Phänomen und keiner konnte mir bisher helfen.

    Eine Notbremsung ist absolut undenkbar...

    Ich habe hier schon des Öfteren von diesem Problem gelesen, aber es wurde anscheinend noch nicht gelöst....


    Ich würde mich sehr über die Lösung dieses Phänomenes freuen....


    Viele Grüße aus Bochum

  • Moin Daniel,


    hast Du Deinen BKV schon mal im Stand getestet? So wie Du schreibst, fällt mir als erstes die Vakuumversorgung (Pumpe und Rohr zum BKV) ein....


    Micha

    Touareg V10 TDI, MJ 2006, MKB: BLE, GKB: HAQ


    V8 sind immer noch 2 Zylinder zu wenig 8o


    VCDS HEX-V2 + RNS-Manager 7.18

  • Guten Morgen Micha, an die Vakuumversorgung habe ich auch gedacht...

    Wie meinst du das mit dem im Stand getestet?

    Also im Stand ist das Pedal auch hart. Muss erst die Drehzahl erhöhen und dann langsam in das Pedal drücken.

    Wenn ich dies beispielsweise wie bei einer Notbremsung schnell mit viel Kraft tue, ist das Pedal direkt beim ersten treten Steinhart und es hört sich an, als wenn ich in einen Luftbalg treten würde...

  • Ich bin nicht der Oberlehrer und gehe mit vielen Dingen echt locker um, aber das ist irgendwie kein Thema für Ferndiagnosen im Forum.


    Ich gehe davon aus, dass du das Fahrzeug nicht mehr auf öffentlichen Straßen bewegst.

    Wenn es nicht eine Leckage im Unterdruksystem ist welche du zweifelsfrei als Fehlerursache bennenen und beheben kannst (Loch im Schlauch z.B.), ruf den ADAC und lasse dich in eine Werkstatt schleppen.

  • [...] Ich gehe davon aus, dass du das Fahrzeug nicht mehr auf öffentlichen Straßen bewegst. [...]


    [...]ich habe seit Jahren folgendes Problem und zwar starte ich meinen Motor, lass den Wagen aus der Garage rollen und will bremsen... Beim tritt auf das Bremspedal ist dieses Bretthart und ich merke das ich keine Bremskraftverstärkung habe. [...] Eine Notbremsung ist absolut undenkbar... [...]

    Servus,


    zumindest wie es sich liest, scheint das über die Jahre nicht weiter den Einsatz des Fahrzeugs im Straßenverkehr verhindert zu haben ^^. Habe das zugegebenermaßen gestern Nacht auch noch mit einem gewissen Erstaunen gelesen, mir aber besser jeglichen Kommentar hierzu erspart.


    Grüße

    Robert

  • Fahrzeug ist weiterhin in Betrieb, da VW sagt es sei alles so in Ordnung und Normal. TÜV hat er auch ohne Beanstandungen inkl. Bremsstand bekommen.... ist halt so als wenn man einen Käfer ohne Bremskraftverstärkung fährt....

  • Problem beim V10 ist es ja, das man nirgendwo drankommt um zu schauen.

    Versteht mich bitte nicht falsch, der Bremsdruck ist ja da, man muss halt nur leider mehr Beinarbeit leisten.

    Der TÜV hat sich die Bremswerte angeschaut und hatte keine Beanstandungen...

    Ich glaube halt nur nicht, das dieses Phänomen normal ist, wie es vw nicht nur bei mir kundgetan hat.


    ich habe eher gehofft, dass jemand hier dieses Problem bereits gelöst hat.

    In anderen VW Foren wird des Öfteren davon berichtet, dass sich kleinere Risse am Flansch der Unterdruckleitung bilden und diese beispielsweise mit einem Schrumpfschlauch gefixt werden können...


    Ich habe leider nur keinen Plan, wo die ganzen unterdruckleitungen verlaufen um diese zu Prüfen

  • Hi,

    Schrumpfschlauch am Unterdrucksystem? :huh:

    Du bist dir schon bewusst, das es um extrem sicherheitsrelevante Technik geht?

    Für mich gibts da nur einen Weg: Sofort zum Freundlichen. Und wenn der eine keine Ahnung hat, dann einen anderen aufsuchen!

    Stell dir mal vor, der Riss (oder was auch immer) wird größer - mit 2,5 to und Tempo 100 ... da möchte ich mal sehen wie du ohne Bremskraftverstäker den Hobel zum Stehen bekommst. Danach hast du mit Sicherheit einen braunen Sitz - von den Kollateralschäden (Unfall - Unbeteiligte) mal abgesehen. Hinzu kommt: Mit dem Wissen das da was defekt ist herumzufahren - grobe Fahrlässigkeit ... da freut sich jede Versicherung :thumbdown:

    Und ja - beim V10 kommt man da bescheiden ran. Die Karre ist groß, kräftig, bis in die letzte Ecke verbaut und teuer. Das ist aber schon vor dem Kauf bekannt!

    Hier also mein Credo: Spiel nicht mit der Unversehrtheit von anderen herum! Kümmere ich um dein Auto!


    Gruß Peter

  • Peter da hast du etwas vollkommen falsch verstanden... in anderen Foren wurden diverse Tips gegeben die ich nicht annehme.

    Vielleicht hätte hier aber jemand eine Idee haben können, wie z.b. Der Schlauch xy reißt mal gerne oder ähnliches

  • Hallo Daniel,


    ich weiß nicht was man da falsch verstehen kann. Der von dir geschilderte Fehler ist vermutlich ein Problem am Unterdrucksystem des Bremskraftverstärkers. Sollte das Problem größer werden und der Bremskraftverstärker ausfallen, wird die Sache sehr gefährlich. Eine vernüftige Werkstatt nimmt sich diesem Problem auch pflichtbewusst an und lässt dich erst vom Hof wenn der Fehler gefunden ist.

    Die von dir geschilderte Symptomatik - "Muss erst die Drehzahl erhöhen und dann langsam in das Pedal drücken" ist auch ein ganz klarer Hinweis auf ein Leck im System...


    Gruß und weiterhin Kopfschüttelnd! :thumbdown:

    Peter

  • Guten Morgen Micha, an die Vakuumversorgung habe ich auch gedacht...

    Wie meinst du das mit dem im Stand getestet?

    Hallo Daniel, da gibt´s ne einfache Methode. Bremspedal im Stillstand (Motor aus) mehrmals durchtreten, bis Widerstand vorhanden ist und dann gedrückt halten. Jetzt Fahrzeug starten - Bremspedal ist immer noch gedrückt - das Pedal sollte jetzt langsam nachgeben. Wenn dem so ist, würde ich das Unterdrucksystem erstmal ausschließen. Du kannst die Tandempumpe testen, indem Du die Unterdruckleitung vom Bremskraftverstärker abziehst (die ist nur in einen Gummiring gedrückt), dabei sollte man auch ein Zischen hören, dann den Motor startest und das Ende vom Schlauch mit dem Finger zuhältst. Der Finger sollte spürbar "angesaugt" werden.

    BTW haben hier auch andere V10 Fahrer Probleme mit schlappen Bremsen, u.a. Igor und ich auch. Ich hab ein intaktes Unterdruck-System, rundum komplett neue Bremsen, Bremsflüssigkeit in der Werkstatt ausgetauscht, mehrfach entlüftet - auch den ABS Block und trotzdem finde ich die Bremsen zu lasch.....


    Viel Glück


    Micha

    Touareg V10 TDI, MJ 2006, MKB: BLE, GKB: HAQ


    V8 sind immer noch 2 Zylinder zu wenig 8o


    VCDS HEX-V2 + RNS-Manager 7.18

  • Gerne doch, ein Unterdruckschlauch ist komplett spröde geworden, ist gerisse, hat Falschluft gezogen und muss gewechselt werden. Die anderen 3 habe ich gleich mitbestellt...

  • Ne die meinten ja es wäre alles in Ordnung mit dem Bremsdruck.

    Der :) wollte ja auf Verdacht den Bremskraftverstärker und die Tandempumpe tauschen... Da ich hier aber gelesen habe das es bei 2 Usern nichts gebracht hat und die beiden auf den Kosten sitzen geblieben sind, wollte ich erstmal selbst schauen.

    Verstehe nicht wie VW solche harten Röhren verbauen kann. Ist doch absehbar das die Spröde werden und reißen. Die alten Gewebeschläuche haben auf ewig gehalten...

    Naja Hauptsache er bremst ab morgen wieder ordentlich