Touareg startet nicht mir dieser Anzeige

Neu: Touareg-Freunde Ansteckpin + Mousepad kostenlos für alle Kalenderbesteller mit MÄZEN-Status! Alle Infos hier.

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo Freunde,

    mein Touarag 2004 R5 2,5 Diesel startet nicht mit dieser Display Anzeige.

    Er läuft ganz gut bisher. Nach Einkaufen startet plötzlich nicht mehr, zeigt im Display Bremse bestätigen, obwohl ich bremse, keine Reaktion, kein Startzeichen, einfach nichts.

    Ich habe alle Sicherung, Stecker und Bremse kontrolliert.

    Bremslichtschalter wird getauscht. Sehe Bild.


    Hat jemand Erfahrung oder Tipps?


    Vielen Dank

    Grüß

    Ochir

  • Hallo Ochir


    Bremse hast Du kontrolliert!?

    Gehen denn die Bremslichter an?


    Der Bremslichtschalter wurde oder wird gewechselt?


    Ich würde die Möglichkeit eines Auslesegerätes in Erwägung ziehen und mal das Auto an einen Computer hängen.


    Viel Erfolg

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 199830 steigend

  • Hallo Freunde,


    @ Martin, Danke Dir. Bremse ist in Ordnung, auch Bremslicht geht an, also oke. Bremslichtschalter wurde neue gewechselt. Aber Display ist immer so.


    Getriebe ist auch in Ordnung, etwas Ölverlust, ansonst gut.


    Vom einer Auslesegerät wurde gelesen lassen, Ergebnis war kein Minus Poll von unten.

    Ich kontrolliere immer noch alle Stecker und Kabel.


    Noch Tipps???


    Grüß

    Ochir

  • Hallo Ochir


    Was meinst Du mit „kein Minus Pol von unten“?

    Am einfachsten wäre es, einen kompletten Autoscan mit VCDS durchzuführen und das hier mal reinstellen.


    Liebe Grüsse

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 199830 steigend

  • Hallo Martin,


    Danke für die Antwort. Ja habe ich von jemanden durchlesen lassen, Ergebnis war kein minus Strom in Steuergerät. Ja werde ich einen kompletten Autoscan mit VCDS durchführen lassen.

    Jemand hier diesem Forum hatte gleiches Problem, zeigt "Bremse treten" und reagiert gar nicht, Anlasser dreht sich nicht, was noch ist Vorglühesymbol ist weg von Display. Tretet man auf Bremse, muss unten Relais klicken hören, dies ist aber auch nichts, kein klich, nichts zu hören.


    Gestern habe ich unter der Lenkrad Relais nachkontrolliert, ewtas bewegt. Und einmal kommt alles "Bremse treten" ist weg, Anlasser drehen und wieder nichts.


    Kann es auch mit Automatikgetriebe zutun haben? Weil von Automatikgetriebe etwas Öl kommt, und gab es in drin Elektrostecker etwas Öl.


    Danke

    Grüß

    Ochir

  • Danke Jineo,


    die Video habe ich eben gesehen. Bei mir ist, im Display zeigt "Bremse treten" und Anlasser dreht sich nicht, einfach nichst. Kein Klick zuhören, wenn man bremse treten.


    Morgen werde ich nochmal ansehen.


    Gruß

    Ochir

  • Hallo,

    ja ich habe das Auto mit Auslesegeräte lesen lassen.

    Das Problem war, alle andere elektronische Teile haben kein Kontakt mit Steuergerät. Vielleicht Steuergerät ist aus.


    Grüße

    Ochir

  • Guten Abend Ochir

    Wenn ich es richtig verstanden habe, kannst Du nicht mit dem Motorsteuergerät kommunizieren?

    Dann ist das eventuell defekt. Ich kann mich leider nicht mehr richtig erinnern, welche Auswirkungen das bei meinem Auto hatte. Was ich allerdings noch weiss, daß mir das Auto einfach ausgegangen ist und sich nicht mehr starten ließ.


    In Deutschland gibt es diverse Firmen, die Steuergeräte reparieren können, sofern sie nicht einen Wasserschaden erlitten haben. Keine Ahnung, wie das bei Dir aussieht.


    Solltest Du das Steuergerät tauschen, musst Du bei VW die Wegfahrsperre wieder freischalten lassen.


    Viel Erfolg

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 199830 steigend

  • Hallo Robert,


    den habe ich bei ebay gebrauchte gleiche Art.Nummer gekauft.

    Starten ganz normal, aber wieder aus.


    Er kennt die Schlüssel nicht. Kann über VCDS die Wegfahrsperre freischalten?

    Bitte um Tipps??

    Hier gibt es kein VW Werkstatt.


    Gruß

    Ochir

  • Servus Ochir,


    die gleiche Teilenummer ist zwar schon mal gut, aber dennoch läuft ein fremdes Motorsteuergerät nicht so ohne weiteres in deinem Auto. Wenn du von deinem alten Steuergerät nicht die vollständige Codierung gesichert hast (was vermutlich der Fall sein wird?), dann hast du zunächst mal schlechte Karten.


    Schau hier mal unter den Kapiteln "Schlüssel anlernen" und "Motorsteuergerät tauschen": https://avdi-forum.de/avdi_akt…neration-III-Wechselcode/


    Grüße

    Robert

  • Servus zusammen

    Ansonsten gibt es eine sehr gute Firma in Essen dort kannst du dein msg einschicken die erledigen dann den rest.

    Du hast schon gesehen, wo er her kommt. Oder?



    Wenn du von deinem alten Steuergerät nicht die vollständige Codierung gesichert hast

    Grüße

    Robert

    Kann er ja nicht, da er ja keine Kommunikation zu dem Steuergerät aufbauen konnte.


    Es gibt im Netz einige Anleitungen, wie Du die Wegfahrsperre auf Deine Schlüssel anlernen kannst. Ich hab mich keine der Methoden ausprobieren trauen, als ich mein MStG tauschen musste.

    Und Schlüssel anlernen über VCDS hilft nicht. Zumindest hats bei mir nicht funktioniert.

    Ich war damals bei VW und hab das codieren lassen. Dazu haben die den Computer ans Auto angeschlossen und dann via Internet, Intranet oder wie auch immer, die Wegfahrsperre wieder freigeschaltet. Hat über ne Stunde gedauert, bis die kompletten Codierungen gemäss VIN wieder im Fahrzeug waren.


    Ich bin mir nicht sicher, ob Du etwa wieder das Steuergerät kaputt machen kannst, wenn bei den Methoden aus dem Netz was schief geht. Wie gesagt, ich habe es mich nicht getraut. Da Du aber scheinbar keine andere Möglichkeit hast, da keine VW Werkstatt verfügbar ist, wäre es auf eigene Gefahr ein Versuch wert.


    Viel Erfolg

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 199830 steigend

  • Freilich habe ich das gesehen.


    Du wirst es nicht glauben ein Paket nach Deutschland liegt bei ø32 USD in der Größe .


    Man muss sich nur zu helfen wissen


    Wohl an.

  • Hallo Freunde,


    @ Danke Robert für die ausführliche Informationen. Das wird mir bestimmt helfen. Zum Glück habe ich ein Code in Checkheft gefunden, vielleicht ist es richtige Code.


    Ja wir sind etwa weit von Deutschland in der Mongolei. Daher ist nicht einfach nur Ersatzteil zu besorgen auch fachliche Beratung.


    Danke Martin für die Hinweise. Ja ich weiß und vorsichtig, wenn das Steuergerät kaputt geht, muss ich nochmals aus Deutschland bestellen. Ich habe Jemanden gefunden, der hat zurzeit keine Zeit, nun warte ich auf ihn.

    Wenn ich mit allen fertig bin, sage ich Euch,


    Bis dann

    Herzlichen Dank

    Viele Grüße

    Ochir