Ab und zu ein schlagen im Getriebe

Neu: Touareg-Freunde Ansteckpin + Mousepad kostenlos für alle Kalenderbesteller mit MÄZEN-Status! Alle Infos hier.

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo Zusammen,


    Habe ab und zu folgendes Problem.

    Wenn ich manchmal stärker abbremse und dann wieder Gas gebe gibt es manchmal einen kleinen Schlag beim umschalten im Getriebe, manchmal hat er auch so ein leichtes Zucken beim schalten, wie wenn er kurz hoch und dann wieder runter schaltet.

    Ist das normal kann das am Getriebe liegen oder an was anderem?

    Danke

    VG

    Rolf


  • Hallo Dogopit,

    beim 7P bin ich nicht sicher.

    Aber bei meinem alten 7L war es das Mittellager von der

    Kardanwelle. Da der 7P auch so gebaut ist würde ich

    als erstes da mal suchen.

    Es gibt Reparatursätze, hat bei mir nicht geklappt, oder

    neue Kardanwelle.

    Schau mal drunter und wackel an der Kardanwelle,

    ist leicht zu erkennen, da das "nur" ein Kunststoff-

    lager ist.

    Oder deine Hardyscheibe von der Kardanwelle ist

    lose oder hin.

    Das wären die Sachen wo ich erstmal schauen würde.


    Gruß Arthus

  • Aber gerne. Ich habe zwar nicht so die Ahnung, kann aber

    meine Erfahrung gerne weitergeben.

    Wenn deiner ein Luftfahrwerk hat, hochfahren drunterlegen(Taschenlampe nicht vergessen)

    und nachschauen.

    Ansonsten solltest du auf eine Hebebühne.

  • Hallo zusammen


    Das Mittellager der Kardanwelle ist nicht nur ein Kunststofflager. Das ist ein ganz normales Lager, hat aber einen Vibrationsdämpfer drum herum. Dieser nutzt sich natürlich mit der Zeit ab bzw. bekommt mit dem Alter Risse.

    Aber es ist richtig, dass es dafür Reparaturmöglichkeiten gibt. Viele hier im Forum haben diesen blauen Ring mit Erfolg eingebaut (ich auch). Es gibt aus Amerika auch einen zweiteiligen Vibrationsdämpfer, der aber ziemlich teuer ist. Man kann das komplette Lager tauschen (lassen), oder eben auch gleich eine neue Welle inklusive Lager einbauen (lassen).

    Es könnte aber auch an einer alten Getriebeölfüllung liegen, je nach km- Leistung Deines Fahrzeuges. Das liese sich dann mit einer Getriebeölspülung verbessern bzw. evtl sogar beheben.


    Einfach mal hier im Forum ein wenig suchen, lässt sich beides finden.


    Viel Erfolg

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 199830 steigend

  • Hallo

    Hab mich jetzt mal unter das Auto gelegt, ging ja ganz gut, wenn man den Dicken hochfährt. ;)

    Also da unten sitzt alles fest und da wackelt auch nix.

    Das Auto hat jetzt 50000km drauf , dann solle normal noch nix ausgeschlagen sein, hoffe ich mal.

    vG

    Rolf