Verschleiß vorne reifen links 2000Km

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

TF-Fotokalender 2023: Wir präsentieren die gewählten Bilder und bitten die Gewinner um ihre Story zum Bild! KLICK

  • Hallo Zusammen, bekomme den Verschleiß nicht in den Griff.


    -Winterreifen 7000Km einseitig abgefahren... Spur neu einstellen lassen.


    -Sommerreifen wieder nach 8000KM einseitig abgefahren.... Spur in einer anderen Werkstatt einstellen lassen... 1ste war eine VW Werkstatt. 2te war ein Reifen Händler.


    So nach 2000KM sieht der Reifen vorne links wieder so aus. Es sind Continental ECO Contact 6 drauf. Luftdruck vorne 2.7 Bar


    Ich weiß langsam nicht was das soll.

    Hat jemand eine Idee? Oder ggf. eine Werkstatt in der Nähe von 51105 oder 46562 die da helfen können?


    Gruß und schönen Sonntag noch.

  • Servus,


    hast du denn von beiden Werkstätten jeweils eine Dokumentation bekommen? Zur Fahrwerkseinstellung gehört ja ein Ein- und Ausgangsprotokoll mit den einzelnen Messwerten. Anhand dessen lässt sich beurteilen, wie die Spureinstellungen vorher waren und vor allem, ob nach der Korrektur nun alles innerhalb der zulässigen Toleranzen liegt.


    Leider kommen tatsächlich einige Werkstätten mit der Justage beim Touareg aus unerfindlichen Gründen scheinbar nicht so wirklich zurecht, wir hatten da in der Vergangenheit schon ab und an entsprechende Vorfälle.


    An deinem Luftdruck liegt es sicher nicht, zumal ja anscheinend das linke Vorderrad primär betroffen scheint. Hast du denn mal ein Foto vom ungleichmäßigen Verschleißbild?


    Grüße

    Robert

  • Hi,

    Haben die auch mal nach den Buchsen geschaut? Wenn da was defekt ist, nützt alles einstellen nichts.

    Außerdem ist es hilfreich wenn das Fahrzeug ohne Handbremse auf einer Bühne mit Freien Rädern ist. Die Räder stehen dabei auf Platten welche sich frei in alle Richtungen bewegen können - da sind du kleine Rollen drunter - ähnlich wie in Flugzeugen wenn die das Gepäck in den Containern reinschieben.

    Bei uns gibt es m.W. nur einen der soetwas hat.


    Gruß Peter

  • Servus,


    auf dem Bild vom Reifen ist das schwer zu erkennen: Liegt denn die Profiltiefe im Außenbereich signifikant unterhalb der restlichen Profiltiefe am Reifen und gegenüber den anderen Reifen? Außer einer gewissen Sägezahnbildung kann ich anhand das Fotos zunächst nichts Ungewöhnliches ausmachen.


    Grüße

    Robert

  • Servus,


    also grundsätzlich ist es natürlich nicht normal, wenn sich die Reifen auf einer Achse unterschiedlich abfahren. Ist eben aber nun auch die Frage, wie es sich mit Restprofiltiefe und Laufleistung verhält? War denn der betroffene Reifen schon vorher auf dieser Position (und ist deshalb eben "vorgeschädigt") oder wurde mal durchgetauscht und dann die weitere Entwicklung des Verschleißbilds beobachtet?


    Sollte tatsächlich auf einer Position (vorne links?) weiterhin ein auffälliger Verschleiß auftreten, dann würde ich mal, so wie Peter schon angeregt hat, auch die Radaufhängung prüfen lassen. Die Messwerte vom Ausgangsprotokoll sind ja in Ordnung und wenn du jetzt nicht die (wohl eher unwahrscheinliche) Neigung hast, Rechtskurven deutlich flotter als Linkskurven zu nehmen, dann ist das ja nicht erklärbar.


    Dass sich der äußere Bereich beim 7P an der Vorderachse etwas stärker abnutzt, wenn man nicht gerade durch die Gegend schleicht, das ist normal. Aber links und rechts deutlich unterschiedlich, gemessen an den selben Stellen über die Laufflächen, das darf freilich nicht sein. Zu 100 % gleichmäßigen Verschleiß kannst du nicht erwarten, aber 1,3 mm bei Sommerreifen die noch nicht kurz vor "ganz runter" stehen (schließe ich jetzt mal vom sichtbaren Verschleißindikator im Bild) ist des Guten schon zu viel.


    Grüße

    Robert

  • Servus,

    für mich sieht das nach schnellen Autobahnaus-/einfahrten aus...


    Dieses Verschleißbild gibts auch bei anderen Herstellern ;)


    Gruß

    Marco

    7L GP V6TDI ** sold **
    7P V6 TDI, R-Line+ & TerrainTech 🏔😎
    Slowakische Frau --> Slowakisches Auto!🇸🇰 :)

  • Hi,

    die Werte vom Protkoll schauen OK aus. Ich mag es zwar nicht, wenn ein Wert bei einem Rad am Maximum ist, und dann beim anderen Rad beim Minimum, das würde bei den paar KM aber keine große Auswirkung haben.

    Schau mal nach den Buchsen.


    Gruß Peter