Erste Erfahrungen zum neuen Touareg III (CR)

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Tja, das Übliche hier:


    IMG_0546.jpg


    Das war gestern. Fahrzeug abgestellt bei Plusgraden und knochentrockenem Wetter, eine gute Stunde später wieder losgefahren und - wie gewohnt - "Ping" steigt nach einigen Sekunden Fahrt irgend ein Assistenzsystem aus, weil die Cam an der Frontscheibe "Sehschwierigkeiten" hat. Ursache meist ein Beschlag an der Innenseite der Scheibe, exklusiv zwischen Scheibe und Kameramodul, während der Rest der Windschutzscheibe ok ist.


    Über die Ursache hatte ich bereits ausführlich geschrieben, man beheizt das Kameramodul nicht mehr wie bei den Vorgängern präventiv bei kritischen Temperaturen, sondern wartet erst ab, bis die Cam "keine Sicht" meldet und aussteigt; erst dann schaltet man das Heizmodul ein. Unverständlich, so ein Unsinn, da kann man nur den Kopf schütteln. Insbesondere deshalb, weil man dieses lächerlich einfach zu lösende Problem nicht in den Griff zu bekommen scheint. Es ist ein Trauerspiel...


    Grüße
    Robert

  • Mir fällt mal wieder auf, ich hab sehr sehr selten beschlagene Scheiben. Ich hab zwar keinen Lane Assist oder Nachtsichtkamera, aber Light Assist hab ich z.B. auch.. Eine Fehlermeldung hatte ich bisher noch nicht, zum Glück. Mein Beileid, Robert!


    Gruß
    Silvio

  • Servus Silvio,


    sicherlich auch etwas vom Klima abhängig. Ich hatte derartige Fehler auch schon im Sommer, wenn plötzlich ein "kalter Regen" in Form eines starken Gewitters nieder geht. Durch die plötzliche Abkühlung der Frontscheibe kondensiert dann schlagartig Luftfeuchtigkeit im relativ abgeschotteten Bereich des Kameragehäuses, da hier der Luftstrom der Ausströmer nicht heran reicht und sich dann Beschlag bildet.


    Da beim TG II mehr Funktionen über die Frontkamera laufen, inkl. Bildmustererkennung für z.B. den Notbremsassi, reagiert das System sehr allergisch auf schon geringe Sichteinschränkungen und deaktiviert dann gerne etliche Assistenzsysteme. das hat man leider nicht zu Ende gedacht, bezüglich Praxistauglichkeit außerhalb von Schönwetterperioden :hopelessness:. Und die Lösung, hier in "kritischen" Temperatur- und Luftfeuchtebereichen proaktiv zu heizen, die scheint dem oder den zuständigen Entwickler(n) leider - trotz einschlägigen Vorschlags - scheinbar nicht realisierbar :rolleyes:. (Und das, obwohl genau selbiges beim Vorgänger so umgesetzt war - und daher auch funktionierte). Käme man da nur ran, dann würde ich das selber endlich praxistauglich programmieren.


    Grüße
    Robert

  • das musst du harware- seitig lösen. Irgendwo wird die Heizung schon mit 12V versorgt werden...:D


    Ganz richtig, das Heizmodul läuft mit 12 Volt, das ist das rautenförmige Ding mit dem weißen und braunen Kabel. Und den Gedanken hatte ich tatsächlich auch schon, das Heizmodul über eine Freilaufdiode parallel anzusteuern, mit einer kleinen Temperaturregelung. Dann kann das Steuergerät (zusätzlich) machen was es will, da es hierdurch nicht beeinflusst wird.


    Nur war bislang die Hoffnung meinerseits, dass VW das Ganze beim Modelljahr 2020 etwas sinnvoller programmiert, was ja ein Kinderspiel wäre - und nicht die liebe Kundschaft ein nagelneues Auto zerlegen und Teile nachrüsten muss, damit das Ganze endlich mal zuverlässig läuft :eek:.


    Kamera_CR.jpg


    Grüße
    Robert

  • Nach meiner Erfahrung sind derartige Bugs nicht Herstellerabhängik.
    So besaß ich bis Dato noch kein Fahrzeug welches problemlos mit niedrigen Temperaturen
    bzw. starken Temperaturschwankungen klarkam:


    Dem Jaguar F-Type gefrieren bereits bei um den Gefrierpunkt die Türgriffe (elektrisch) ein.
    Bei Nachfrage wurde lediglich auf Entfroster Spray verwiesen.


    Dem BMW i8 beschlägt in Verbindung hoher Belastung und niedrigen Temperaturen
    die Scheiben.
    Dies rührt von den Akkus deren Abwärme durch die "Motorhaube" (Lüfter) abgeleitet wird
    und bei abgestellter Klimaanlage die Windschutzscheibe beschlagen lässt.
    Um Reichweite zu generieren schalte ich diese naturgemäß ungern ein.


    Beim Benz S-63 4Matik+ (2019) schließt der elektrische Kofferraum ab und an nicht und muss
    mit einem Trick (während des absenken schnell drauf drücken) geschlossen werden.
    Wurde repariert aber kommt trotzdem bei niedrigen Temperaturen vor.
    Der Klappenauspuff musste bereits zwei Mal auf Garantie ersetzt werden.
    Kondenswasser sammelte sich im Winter und rostete die Klappen ein.
    Ziemlich prollig auf nem Supermarkt mit offenen Klappen zu starten.
    Oder wenn die halb verrosteten Klappen quietschend schliessen bei Motorstop.


    Es gibt bestimmt irgendwo einen Hersteller welcher diese Probleme nicht hat,
    mir ist dieser jedoch nicht bekannt.

  • Servus Kerstinflorian,


    zu deinen recht eigenartigen Vergleichen bzgl. laufender Ausfälle der Frontassistenzsysteme beim Touareg CR mit gänzlich anderen Sachen, da sage ich jetzt mal nichts dazu :hopelessness:.


    Beim anderen Thema kann ich dir hingegen helfen: Setze einfach den Haken beim Anmeldevorgang in der Checkbox "angemeldet bleiben", dann wirst du nicht automatisch zeitgesteuert abgemeldet und kannst damit vollständige Beiträge verfassen.


    Grüße
    Robert


  • Moin zusammen,


    nach der Kamerakalibrierung laufen die Assistenten nahezu fehlerfrei bei mir. Ich habe jetzt 20k auf der Uhr und hatte gestern auf der Fahrt von M nach HB null Probleme. Was ich die Tage in M gelegentlich morgens habe ist in der Tat das Sichtproblem der Kamera. Wenn ich die Frontscheibenheizung aktiviere ist es aber immer nach weniger als 1 Minute wieder weg.


    Robert: du hattest auf einen SW Update im November getippt? Ist der gekommen und wenn nicht, neue Hoffnung für Dezember?
    Bei mir verstellt sich ohne Zutun die Routenführung nämlich gelegentlich von Schnell auf Kurz.....
    VG Uli

  • […] Was ich die Tage in M gelegentlich morgens habe ist in der Tat das Sichtproblem der Kamera. Wenn ich die Frontscheibenheizung aktiviere ist es aber immer nach weniger als 1 Minute wieder weg. […]


    Hallo zusammen,


    genau das gleiche Phänomen hatte ich heute Morgen bei meinem MJ 2020 auch :denker:


    Grüße von Stephan :winken:

  • Heute hat sich zum ersten Mal bei mir das Navi aufgehängt („Navigationsdatenbank nicht verfügbar“). Ging auch während der Fahrt nicht weg, sondern erst nachdem ich das Auto abgestellt und nach 30 min wieder in Betrieb benommen habe. Zur Sicherheit habe ich den Zielspeicher gelöscht. Auf Dauer aber sicher keine gute Lösung.

  • Hallo zusammen,


    seit gestern Ausfall der Online-Dienste - laut :) Störung des Servers in WOB :mad:


    Grüße von Stephan :winken:

  • Hallo,
    nach meinen Informationen will Volkswagen bis Mitte Dezember seine digitalen Dienste neu geordnet haben.
    Bisher erkennt man keine "neue Ordnung" sondern eher neue Störungen.


    Gruß
    Hannes

  • Servus Hannes,


    das ist korrekt, aktuell läuft eine radikale Neuorganisation. Erfolge sieht man allerdings schon, beispielsweise bei Car Net, sowohl an der App als auch im Browser. Und ja, das Ganze geht (leider) immer wieder mal mit temporären Ausfällen einher. In der Tat ärgerlich, aber halt nun mal notwendig - ob früher oder später.


    Grüße
    Robert

  • Könnte dann auch ein umfassendes Update der Fahrzeugfunktionen anstehen, inklusive der Onlineupdates für die Navigation? Onlineabfragen ergeben ja immer, dass die Software auf neuestem Stand ist, was aber oft nicht stimmt, wenn man die entsprechenden Seiten checkt.

  • Servus Uli,


    das muss ich mal klären, habe das jetzt nicht weiter verfolgt.


    Grüße
    Robert



    Bin gerade beim Freundlichen ...für den Fall des Naviabsturzes heißt es : Reparatur zurückstellen.


    Ich vermute mit deiner Nachfrage bist du auch noch nicht erfolgreich gewesen.
    LG Uli