Aut.-Getriebe schaltet nach Ölwechel schlecht

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Wieder lieferbar im Touareg-Freunde Fanshop: Unser beliebter Stammeszeichen-Aufkleber. Bis 7. März 15 % Aktionsrabatt auf alle Artikel!   

  • Servus,


    richtiges Öl verwendet und korrekten Füllstand hergestellt? Automatikgetriebe reagieren zumeist sehr allergisch auf beide Variablen. Falls beide Sachen passen, dann Adaptionswerte zurücksetzen und Adaptionsfahrt nach Vorgabe durchführen.


    Grüße
    Robert

  • tach ock

    Danke erstmal .

    Wir Arbeiten noch am Ölstand .Der Schrauber meint das OK. ich glaube nicht ,meines wissen hat er nicht alle Fahrstufen duchgeschaltet und dann gemessen sondern .

    Auto angemacht bis kein öl mehr rausläuft ,aus der großen Schraube ,dann Schaube geschlossen und auto runtergelassen und duchgeschaltet .Aber nicht wieder gescheckt obs noch Passt .

    Gibt das einen Peilstab oder sowas wo ich es als Leihe da Nachmessen kann ?

    gruß schmuddel1

  • [...] Gibt das einen Peilstab oder sowas wo ich es als Leihe da Nachmessen kann ? [...]

    Servus,


    nein, gibt es nicht, der korrekte Füllstand wird über die besagte Verschlussschraube am Getriebe eingestellt. Hierüber läuft ein Ölüberschuss ab und damit stellt sich dann auch der richtige Ölstand ein. Wie Marco schon schrieb hat das bei einer definierten Temperatur zu geschehen (bei diesem Fahrzeug bei 35 °C Öltemperatur) und vorher ist sicherzustellen, dass der ATF-Kreislauf entlüftet ist. Das Entlüften ist mit einer Probefahrt zu realisieren, wobei die ATF-Temperatur mindestens 100 °C erreichen muss, damit das richtig funktioniert. Danach muss nochmals kontrolliert werden, ob der Füllstand noch passt und gegebenenfalls Öl nachgefüllt werden.

    Das richtige Öl hat bei VW die Teilenummer G 055 025 A2. Über diese Nummer kann deine Werkstatt auch via Vergleich ein zugelassenes Öl finden. Btw., weil das ab und an geschrieben wird: Die Farbe des ATF ist nicht relevant.


    Grüße

    Robert

  • Bin gespannt, habe ähnliche/gleiche Probleme.

    Beim Anfahren fühlt es sich so an wie ein ehemaliges Auto, bei dem die (trocken)Kupplung rutschte. Dann geht die Drehzahl hoch, ohne Schub, und irgendwann tuts einen Schlag, und das Auto springt nach vorne. Wenn man schleicht und das Gaspedal nur streichelt (musste halt dann irgendwie weiter), gehts.

    Auf der Autobahnauffahrt allerdings recht unangenehm ;/

    Wenn man es erstmal in den 4. Gang geschafft hat, fährt es sich normal.

    Komischerweise kann man aber auch manchmal ganz normal anfahren.


    Meine Werkstatt sagt, es könne am Steuergerät liegen. Hoffe er hat unrecht und es liegt nur am Öl(stand).

    Grade beim Gespräch sagte er auf meine Frage, dass es keinen Peilstab gäbe und man bei der richtigen Temperatur (35°) die Schraube rausdrehen müsse.

    Eingefüllt wurde LM TOP TEC 1200, scheint mir nach Recherche auf der Liqui-Moly-Seite das richtige zu sein.

    Technisch sollte die Durchführung also passen.


    Grüße,

    dirtracer

  • So, mein Auto war heute in der Werkstatt.

    Der Meister hat keine Teile getauscht, sondern nur den Ölstand geprüft.

    Die Frage, ob Öl gefehlt hat, wurde mit "wir haben zwei Liter reingekippt, aber das lief dann sofort wieder raus" beantwortet.


    Allerdings schaltet das Getriebe auf einer ersten (Motor noch warm) Probefahrt butterweich, so wie ich es mir erhofft hatte, nach der Spülung.

    Bleibt jetzt noch die Nacht abzuwarten, bis das Auto kalt ist.

    Morgen berichte ich nochmal :)


    Grüße,

    dr

  • Kann sowas ggf auch am Öl liegen?

    Ich habe seit dem Wechsel ein ähnliches Phänomen, allerdings nur den in den automatischen Fahrstufen (also D und S)

    Ich habe das Öl exakt nach Erwin befüllt und heute nochmal nachgefüllt (mit Fahrstufen durchschalten und VCDS Temperaturüberwachung)

    Beim stärkeren Beschleunigen geht die Drehzahl durch bis auf 3500 bis 4000 Umdrehungen, aber es findet gefühlt nur sehr langsam eine Beschleunigung satt.

    Verwendet habe ich Mannol ATF AG52 Automatic Special


    Wenn das Öl warm wird, wird es schlimmer.


    An einem rutschenden Wandler kann es nicht liegen, bei manuell eingelegter Fahrstufe zieht er ab 2000 Umdrehungen richtig gut durch.

  • Moin,

    Gerade DA würde ich mir Gedanken um den Wandler machen. Von anderen VW Automatikgetrieben kenne ich es z.B. so, daß man im Manuellen Modus schnellstmöglich die Wandlerüberbrückungskupplung aktiviert, man also direkt fährt(Wandler wird überbrückt). Bei meinem 2008er Tiguan war das z.B. sehr gut zu beobachten.
    Schau mal, ob im Manuellen Modus zwischen Gas geben und Gas wegnehmen ein deutlicher Drehzahlunterschied(200-300U/min) sichtbar ist oder ob es sich fast verhält, wie bei einem manuell geschalteten Fahrzeug. Wenn letzteres der Fall ist, wird der Wandler dann umgangen und Du hättest das Problem schon eingekreist.

    Wieviele Kilometer hat der TReg runter?


    Gruß

    Silvio

  • Hi,

    Oh weh! =O

    das ist das falsche Öl. Natürlich kann es daran liegen. Hast du auf den Dichtungsring des Ölfilters geachtet, alten raus, neuen rein? Oder sind jetzt zwei oder keiner drin?

    Die notwendige Freigabe des Öls ist laut Reparaturhandbuch des Getriebes JWS 3309 oder halt VW.


    Ich will dich nicht schelten, aber hast du mal die Produktbeschreibung deines verwendeten Öls gelesen?


    Zitat

    A special all-season synthetic transmission fluid (ATF) for modern 4-5-speed automatic transmission gearboxes of the ZF Group. It is not suitable for 6-speed automatic transmissions.


    Quelle: https://www.mannol.de/de/produ…kgetriebe/mannol-atf-ag52


    Ich denke, das Getriebe muss gespült werden. Schnellstmöglich.


    Such mal in den weiten des Internets nach "ATSG 09D", finde die PDF und lies nach, ein dermaßen modernes Getriebe kann man so zerstören.

    Nach dem ich diese Baugruppe aber schon zerlegt hatte, bin ich recht sicher, die Spülung rettet es. Es wird einen Viskositätsunterschied geben, der im Schieberkasten für Probleme sorgt. Nicht mehr viel damit fahren, vor allem keine Beschleunigungsorgien, damit du dir keine Kupplung verbrennst.


    Freundliche Grüße

  • Hallo, nach meiner Suche sollte das Mannol ATF AG 55 das Richtige sein.

    Wobei die Fahrzeugliste im Link den TI aufführt.

    Habe als Spezifikation VW Part No. G 052 025 A2 (Esso JWS 3309) gefunden

    - in einer pdf Beschreibung des 6 Gang Automaten.

    Gruss Volker

  • Also der ölfinder von mannol empfiehlt 2 Öle, das von mir gekaufte und das ATF multivehicle.


    Ich hab mir jetzt 20l mannol o.e.m. Multivehicle gekauft und werde gründlich spülen.


    Das Öl hat die aisin Freigabe 3309 und ist damit definitiv richtig für das Getriebe. Auch wenn es die VW Freigabe nicht hat.


    Damit das teurere zu kaufen hab ich mir diesmal offensichtlich keinen Gefallen getan.

  • Hi,


    Das AG 55 wird mir auch als das richtige angezeigt und hat beide erfoderliche Freigaben, wie Volker das auch schreibt.

    Warum jetzt wieder Experimente?

    Könnte aber klappen mit der AISIN Freigabe.


    Willst du einen Spülapparatur bauen oder nur mehrmals wechseln? Zweiteres wird nicht zu einem kompletten Tausch führen.


    Bring den Wagen lieber weg. Ein beschädigtes Getriebe kostet im Zweifel mehr als eine professionelle Spülung.


    Grüße


    Christian

  • Da bei einer Spülung auch nicht 100% rausgehen, werde ich 3x wechseln und dazwischen fahren.

    Ich war mit meinem a6 bei zf in Dortmund und die haben mir bestätigt, dass bei einem 3maligen Wechsel die Restmenge unter 5% liegt.

    Rein rechnerisch sollten es etwa 3.7 Prozent sein bei dme aisin getriebe. (9l Füllung und 6 gehen raus/rein)


    Das war zwar ein zf getriebe, aber er meinte das gilt für fast alle at getriebe.


    Da das Öl ja auch nicht grundlegend komplett falsch zu sein scheint ist mir die geringe Restmenge egal.